<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<style type='text/css'>
	.naaa-gridbox {
		--naaa-bg-color: #ffffff;
		--naaa-border-size: 1px;
		--naaa-border-color: #dad8d8;
		--naaa-gridbox-width: 23%;
		--naaa-num-lines-title: 2;
		--naaa-height-title: 6ex;
		--naaa-button-bg-color: #f7dfa5;
		--naaa-button-bg-color2: #f0c14b;
		--naaa-product-color: #0a0002;
		--naaa-button-shadow-color: 0 6px 8px -4px #999;
		--naaa-button-text-color: #000000;
		--naaa-discount-bg-color: #d9534f;
		--naaa-discount-text-color: #ffffff;
		--naaa-corner: 5px;
		--naaa-min-width-gridbox: 80px;
	}
	.naaa-gridbox-h {
		--naaa-bg-color: #ffffff;
		--naaa-border-size: 1px;
		--naaa-border-color: #dad8d8;
		--naaa-num-lines-title: 2;
		--naaa-height-title: 6ex;
		--naaa-button-bg-color: #f7dfa5;
		--naaa-button-bg-color2: #f0c14b;
		--naaa-product-color: #0a0002;
		--naaa-button-shadow-color: 0 6px 8px -4px #999;
		--naaa-button-text-color: #000000;
		--naaa-discount-bg-color: #d9534f;
		--naaa-discount-text-color: #ffffff;
		--naaa-corner: 5px;
	}
	</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera';
</script>
<link rel="icon" type="image/png" href="//diariojudio.b-cdn.net/files/2012/06/logo-icon50x50.png">

<title>Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera - Diario Judío México</title><style id="rocket-critical-css">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</style><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" /></noscript><link rel="preload" href="https://diariojudio.b-cdn.net/wp-content/cache/min/22/8cbe7bb0b675016af14f8a2aa89dbb02.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
<meta name="description" content="La citación del Jefe de Misión Adjunto de Israel ante el Ministerio de Relaciones Exteriores de Jordania,y la declaración del portavoz del Ministerio de" />
<link rel="canonical" href="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera - Diario Judío México" />
<meta property="og:description" content="La citación del Jefe de Misión Adjunto de Israel ante el Ministerio de Relaciones Exteriores de Jordania,y la declaración del portavoz del Ministerio de" />
<meta property="og:url" content="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2022-04-19T23:58:09+00:00" />
<meta property="og:image" content="https://diariojudio.b-cdn.net/files/2022/04/unnamed.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="300" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Central de Noticias DiarioJudío" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link rel='dns-prefetch' href='//diariojudio.b-cdn.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='//diariojudio.b-cdn.net' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera del feed" href="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='preload' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.9.3' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://diariojudio.b-cdn.net/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/themes/Newspaper-diario/inc/ga_social_tracking.js?ver=1649882011' id='social-ga-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/js/mec-general-calendar.js?ver=1649882011' id='mec-general-calendar-script-js' defer></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"6Leah0QUAAAAAAGFuO4-u9pFRMtPWT106vQH8srr","ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","fes_nonce":"6f459cfcbe","current_year":"2022","current_month":"04","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=1649882011' id='mec-frontend-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=1649882011' id='mec-events-script-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.9.3' id='prettyPhoto-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/iks-menu/assets/js/public.js?ver=1649882011' id='iksm-public-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/iks-menu/assets/js/menu.js?ver=1649882011' id='iksm-menu-script-js' defer></script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/391227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariojudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariojudio.b-cdn.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://diariojudio.com/?p=391227' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F&#038;format=xml" />

<style>.wp-easy-gallery img {}</style> <style type="text/css">.pp-podcast {opacity: 0;}</style>
<style type="text/css" id="iksm-dynamic-style"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"d79f0ff789","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"d79f0ff789","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","postId":391227};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
				googletag.defineSlot('/23865671/inarticle300x100-3', [728,90], "acm-ad-tag-1611270254898-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle300x100-1', [300,100], "acm-ad-tag-1611259076665-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle300x100-2', [300,100], "acm-ad-tag-1611270173885-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle300x100-3', [300,100], "acm-ad-tag-1611270404068-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle728x90-1', [728,90], "acm-ad-tag-1611262249253-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle728x90-2', [728,90], "acm-ad-tag-1611099356199-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle728x90-3', [728,90], "acm-ad-tag-1611099491506-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1632254709991-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
						googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
						googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/internacionales/",
                    "name": "Internacionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/",
                    "name": "Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008ca8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008ca8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-container .td-icon-views:after {
content: " Este evento ha sido visto  ";
font-style: normal;
}
.mec-container .td-post-views span:after {
  content: " veces";
}
.mec-container .td-post-views span:before {
  content: " ";
}</style> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body class="post-template-default single single-post postid-391227 single-format-standard td-standard-pack anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Torá</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
</ul>
</li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-387943" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-387943"><a href="https://diariojudio.com/type/video/">Vídeos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-387955" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-387955"><a href="https://diariojudio.com/type/video/">Vídeoblog</a></li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos &#8211; Archivos del 2006 al 2017</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-345067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345067"><a href="/tag/webinars/">Webinars</a></li>
<li id="menu-item-348863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-373139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373139"><a href="https://www.facebook.com/diariojudio/photos/?tab=album&#038;ref=page_internal">Galerias en Facebook</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
</ul>
</li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-344408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li id="menu-item-344407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
martes, abril 19, 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" data-lazy-src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" /><noscript><img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo"/></noscript>
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" data-lazy-src="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" /><noscript><img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" src="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" data-lazy-src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" /><noscript><img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo"/></noscript>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "25829";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "6458";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/el-centro-wiesenthal-aplaude-la-primer-sentencia-judicial-que-aplica-la-definicion-de-ihra-para-condenar-un-acusado-por-vandalismo-antisemita/391233/" rel="bookmark" class="td-image-wrap " title="El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la Definición de IHRA para Condenar un Acusado por Vandalismo Antisemita"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la Definición de IHRA para Condenar un Acusado por Vandalismo Antisemita" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la Definición de IHRA para Condenar un Acusado por Vandalismo Antisemita" /></noscript></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/el-centro-wiesenthal-aplaude-la-primer-sentencia-judicial-que-aplica-la-definicion-de-ihra-para-condenar-un-acusado-por-vandalismo-antisemita/391233/" rel="bookmark" title="El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la Definición de IHRA para Condenar un Acusado por Vandalismo Antisemita">El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" rel="bookmark" class="td-image-wrap " title="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera" /></noscript></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" rel="bookmark" title="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera">Anuncio de medios de MFA. Difundir información completamente falsa solo inflama&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/jovenes-mexicanos-obtienen-beca-para-instituto-weizmann-de-ciencias-de-rehovot-israel/391224/" rel="bookmark" class="td-image-wrap " title="Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot, Israel"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot, Israel" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/graphic_j_tjb-2019-0210_fig_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot, Israel" /></noscript></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/jovenes-mexicanos-obtienen-beca-para-instituto-weizmann-de-ciencias-de-rehovot-israel/391224/" rel="bookmark" title="Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot, Israel">Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/conmemoracion-del-levantamiento-del-gueto-de-varsovia/391203/" rel="bookmark" class="td-image-wrap " title="Conmemoración del levantamiento del gueto de Varsovia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.png 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-474x324.png 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conmemoración del levantamiento del gueto de Varsovia" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.png"  srcset="https://diariojudio.b-cdn.net/files/2022/04/unnamed-218x150.png 218w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-474x324.png 474w, https://diariojudio.b-cdn.net/files/2022/04/unnamed-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conmemoración del levantamiento del gueto de Varsovia" /></noscript></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/conmemoracion-del-levantamiento-del-gueto-de-varsovia/391203/" rel="bookmark" title="Conmemoración del levantamiento del gueto de Varsovia">Conmemoración del levantamiento del gueto de Varsovia</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "12936";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "3234";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="283" href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_16" data-td_block_id="tdi_9" data-td_filter_value="40098" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_17" data-td_block_id="tdi_9" data-td_filter_value="40102" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_18" data-td_block_id="tdi_9" data-td_filter_value="40101" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_19" data-td_block_id="tdi_9" data-td_filter_value="40099" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_20" data-td_block_id="tdi_9" data-td_filter_value="40104" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_21" data-td_block_id="tdi_9" data-td_filter_value="40100" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_22" data-td_block_id="tdi_9" data-td_filter_value="40095" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_23" data-td_block_id="tdi_9" data-td_filter_value="40094" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_24" data-td_block_id="tdi_9" data-td_filter_value="40096" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_25" data-td_block_id="tdi_9" data-td_filter_value="40097" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_26" data-td_block_id="tdi_9" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_27" data-td_block_id="tdi_9" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_28" data-td_block_id="tdi_9" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_29" data-td_block_id="tdi_9" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_30" data-td_block_id="tdi_9" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sr-jose-zonana-zonana-zl/391201/" rel="bookmark" class="td-image-wrap " title="Descanse en paz Sr. José Zonana Zonana Z”L"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz Sr. José Zonana Zonana Z”L" data-lazy-src="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png"  srcset="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Descanse en paz Sr. José Zonana Zonana Z”L" /></noscript></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sr-jose-zonana-zonana-zl/391201/" rel="bookmark" title="Descanse en paz Sr. José Zonana Zonana Z”L">Descanse en paz Sr. José Zonana Zonana Z”L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/cadena-forma-parte-de-un-convenio-para-garantizar-la-atencion-de-ninas-y-ninos-migrantes/391042/" rel="bookmark" class="td-image-wrap " title="CADENA forma parte de un convenio para garantizar la atención de niñas y niños migrantes"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="CADENA forma parte de un convenio para garantizar la atención de niñas y niños migrantes" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/Abril0705c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CADENA forma parte de un convenio para garantizar la atención de niñas y niños migrantes" /></noscript></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/cadena-forma-parte-de-un-convenio-para-garantizar-la-atencion-de-ninas-y-ninos-migrantes/391042/" rel="bookmark" title="CADENA forma parte de un convenio para garantizar la atención de niñas y niños migrantes">CADENA forma parte de un convenio para garantizar la atención de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sr-victor-sefchovich-itzcovich-zl/390991/" rel="bookmark" class="td-image-wrap " title="Descanse en paz Sr. Victor Sefchovich Itzcovich Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz Sr. Victor Sefchovich Itzcovich Z&#8221;L" data-lazy-src="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png"  srcset="https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/06/fotos-6-e1625684297133-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Descanse en paz Sr. Victor Sefchovich Itzcovich Z&#8221;L" /></noscript></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sr-victor-sefchovich-itzcovich-zl/390991/" rel="bookmark" title="Descanse en paz Sr. Victor Sefchovich Itzcovich Z&#8221;L">Descanse en paz Sr. Victor Sefchovich Itzcovich Z&#8221;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-victor-sefchovich-itzcovich-zl/390987/" rel="bookmark" class="td-image-wrap " title="Descanse en paz el Sr. Victor Sefchovich Itzcovich Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2017/10/vela1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz el Sr. Victor Sefchovich Itzcovich Z&#8221;L" data-lazy-src="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2017/10/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Descanse en paz el Sr. Victor Sefchovich Itzcovich Z&#8221;L" /></noscript></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-victor-sefchovich-itzcovich-zl/390987/" rel="bookmark" title="Descanse en paz el Sr. Victor Sefchovich Itzcovich Z&#8221;L">Descanse en paz el Sr. Victor Sefchovich Itzcovich Z&#8221;L</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_31 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_31"><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_mega_menu";
block_tdi_31.post_count = "4";
block_tdi_31.found_posts = "31538";
block_tdi_31.header_color = "";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "7885";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_31" id="tdi_32" data-td_block_id="tdi_31" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_33" data-td_block_id="tdi_31" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_34" data-td_block_id="tdi_31" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_35" data-td_block_id="tdi_31" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_36" data-td_block_id="tdi_31" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_37" data-td_block_id="tdi_31" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_38" data-td_block_id="tdi_31" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_39" data-td_block_id="tdi_31" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_40" data-td_block_id="tdi_31" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_41" data-td_block_id="tdi_31" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_42" data-td_block_id="tdi_31" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_43" data-td_block_id="tdi_31" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_44" data-td_block_id="tdi_31" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_45" data-td_block_id="tdi_31" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_46" data-td_block_id="tdi_31" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_47" data-td_block_id="tdi_31" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_48" data-td_block_id="tdi_31" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_49" data-td_block_id="tdi_31" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_50" data-td_block_id="tdi_31" data-td_filter_value="35813" href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_51" data-td_block_id="tdi_31" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_52" data-td_block_id="tdi_31" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_53" data-td_block_id="tdi_31" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_31" id="tdi_54" data-td_block_id="tdi_31" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=tdi_31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/pesaj-kasher-con-mucha-alegria-para-todos-desde-dubai/391213/" rel="bookmark" class="td-image-wrap " title="Pesaj Kasher con mucha alegría para todos desde Dubai"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pesaj Kasher con mucha alegría para todos desde Dubai" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/IMG-20220419-WA0170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pesaj Kasher con mucha alegría para todos desde Dubai" /></noscript></a></div> <a href="https://diariojudio.com/categoria/opinion/judaismo/" class="td-post-category">Judaísmo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/pesaj-kasher-con-mucha-alegria-para-todos-desde-dubai/391213/" rel="bookmark" title="Pesaj Kasher con mucha alegría para todos desde Dubai">Pesaj Kasher con mucha alegría para todos desde Dubai</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/que-hay-detras-de-los-tca-y-la-comunidad-lgbtq/391206/" rel="bookmark" class="td-image-wrap " title="¿Qué hay detrás de los TCA y la comunidad LGBTQ+?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-218x150.jpeg 218w, https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-474x324.jpeg 474w, https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-100x70.jpeg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Qué hay detrás de los TCA y la comunidad LGBTQ+?" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-218x150.jpeg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-218x150.jpeg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-218x150.jpeg 218w, https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-474x324.jpeg 474w, https://diariojudio.b-cdn.net/files/2022/04/F1B6B6A6-D0C9-4EE7-B31D-ADE3BB6316FD-1024x640-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué hay detrás de los TCA y la comunidad LGBTQ+?" /></noscript></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/que-hay-detras-de-los-tca-y-la-comunidad-lgbtq/391206/" rel="bookmark" title="¿Qué hay detrás de los TCA y la comunidad LGBTQ+?">¿Qué hay detrás de los TCA y la comunidad LGBTQ+?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/la-razon-de-la-sinrazon/391197/" rel="bookmark" class="td-image-wrap " title="La razón de la sinrazón"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La razón de la sinrazón" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La razón de la sinrazón" /></noscript></a></div> <a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/" class="td-post-category">Conflicto Arabe Israelí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/la-razon-de-la-sinrazon/391197/" rel="bookmark" title="La razón de la sinrazón">La razón de la sinrazón</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/idioma/presidentielle-les-institutions-juives-appellent-a-voter-macron/391189/" rel="bookmark" class="td-image-wrap " title="Présidentielle: les institutions juives appellent à voter Macron"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-218x150.png 218w, https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-474x324.png 474w, https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Présidentielle: les institutions juives appellent à voter Macron" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-218x150.png"  srcset="https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-218x150.png 218w, https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-474x324.png 474w, https://diariojudio.b-cdn.net/files/2022/04/Screenshot_1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Présidentielle: les institutions juives appellent à voter Macron" /></noscript></a></div> <a href="https://diariojudio.com/categoria/idioma/frances/" class="td-post-category">Francés</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/idioma/presidentielle-les-institutions-juives-appellent-a-voter-macron/391189/" rel="bookmark" title="Présidentielle: les institutions juives appellent à voter Macron">Présidentielle: les institutions juives appellent à voter Macron</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_31" data-td_block_id="tdi_31"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Torá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children td-menu-item td-normal-menu menu-item-387943"><a href="https://diariojudio.com/type/video/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-387955"><a href="https://diariojudio.com/type/video/">Vídeoblog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos &#8211; Archivos del 2006 al 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345067"><a href="/tag/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373139"><a href="https://www.facebook.com/diariojudio/photos/?tab=album&#038;ref=page_internal">Galerias en Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $('.td-author-description').expander({
	slicePoint:       500,  // default is 100
    expandPrefix:     '... ', // default is '... '
    expandText:       "[Leer M&aacute;s]", // default is 'read more'
    collapseTimer:    0, // 5000 re-collapses after 5 seconds; default is 0, so no re-collapsing
    expandEffect: 'fadeIn',
	expandSpeed: 250,
	collapseEffect: 'fadeOut',
	collapseSpeed: 200,
	userCollapseText: '[Menos]'  // default is 'read less'
    });
});
</script>
<article id="post-391227" class="td-post-template-7 post-391227 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-noticias category-ticker tag-conflicto-arabe-israeli tag-mfa td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/ticker/">Ticker</a></li></ul> <h1 class="entry-title">Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera</h1>
<p class="td-post-sub-title">Difundir información completamente falsa solo inflama la atmósfera. Declaraciones apoyando acciones violentas,</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/janet/">Central de Noticias DiarioJudío</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-19T18:58:09-05:00">Abr 19, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-391227">187</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/unnamed.jpg"><noscript><img class="td-backstretch" src="https://diariojudio.b-cdn.net/files/2022/04/unnamed.jpg"></noscript>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera&url=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/&amp;media=https://diariojudio.com/files/2022/04/unnamed.jpg&description=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera %0A%0A https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611262249253-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611262249253-0'); });
</script>
</div>
</div>
<div style="clear:both;"></div></div><p><span>La citación del Jefe de Misión Adjunto de Israel ante el Ministerio de Relaciones Exteriores de Jordania,y la declaración del portavoz del Ministerio de Asuntos Exteriores de Jordania tras dicha reunión,perjudicar los esfuerzos para lograr la tranquilidad en Jerusalén y brindar apoyo a aquellos que están dañando la santidad de las festividades y están usando la violencia que pone en peligro la vida de musulmanes y judíos por igual.</span></p>
<p><span>Hacemos un llamado a todos para ayudar a Israel en sus esfuerzos por lograr la calma en Jerusalén y permitir la libertad de culto en el Monte del Templo.</span></p>
<p><span>El Estado de Israel está comprometido y actúa incansablemente para garantizar la libertad de religión y culto de judíos, musulmanes,y cristianos en Jerusalén tanto en días normales como festivos, y ciertamente en este período durante el cual convergen la Pascua, el Ramadán y la Pascua.</span></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_55 td_block_template_1">
<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55.td-a-rec-img{
				    text-align: left;
				}.tdi_55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container" style="margin-bottom:20px;">
<div id='acm-ad-tag-1611099356199-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099356199-0'); });
</script>
</div>
</div>
<div style="clear:both;"></div>
</div>
<p><span>La gestión responsable del Monte del Templo por parte de Israel en las últimas semanas es indicativa de esta <a href="https://diariojudio.com/tag/politica/" class="st_tag internal_tag " rel="tag" title="Posts tagged with Política">política</a> constante,y la determinación de Israel de implementarlo.</span></p>
<p><span>En las últimas semanas, la Policía de Israel ha actuado con responsabilidad, moderación,y con discreción frente a muchas decenas de alborotadores que con sus acciones profanan los valores del Islam y la santidad del Monte.Las acciones de la policía de Israel, incluido el viernes pasado,son lo que ha permitido que decenas de miles de creyentes musulmanes recen.Tal actividad se produjo solo después de que se agotaron todos los demás medios, incluido el diálogo intensivo con el incluyendo un diálogo intensivo con el Waqf incluyendo un diálogo intensivo con el Waqf </span><span>y no participar en la difusión de información completamente falsa que solo inflama la atmósfera. Declaraciones apoyando acciones violentas, </span><span>Israel mantiene el statu quo y espera que todos sus socios condenen a los extremistas que participan en la incitación y la violencia.</span></p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611099491506-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099491506-0'); });
</script>
</div>
</div></div> </div>
<footer><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera&url=https%3A%2F%2Fdiariojudio.com%2Fnoticias%2Fanuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera%2F391227%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/&amp;media=https://diariojudio.com/files/2022/04/unnamed.jpg&description=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Anuncio+de+medios+de+MFA.+Difundir+informaci%C3%B3n+completamente+falsa+solo+inflama+la+atm%C3%B3sfera %0A%0A https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/conflicto-arabe-israeli/">Conflicto Árabe Israelí</a></li><li><a href="https://diariojudio.com/tag/mfa/">MFA</a></li></ul> </div>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p>A excepci&oacute;n de tu nombre y tu correo electr&oacute;nico tus datos personales no ser&aacute;n visibles y son opcionales, pero nos ayudan a conocer mejor a nuestro p&uacute;blico lector</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email *:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='391227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="676ab4d6db" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="48" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/noticias/jovenes-mexicanos-obtienen-beca-para-instituto-weizmann-de-ciencias-de-rehovot-israel/391224/">Jóvenes mexicanos obtienen beca para Instituto Weizmann de Ciencias de Rehovot, Israel</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariojudio.com/noticias/el-centro-wiesenthal-aplaude-la-primer-sentencia-judicial-que-aplica-la-definicion-de-ihra-para-condenar-un-acusado-por-vandalismo-antisemita/391233/">El Centro Wiesenthal Aplaude la Primer Sentencia Judicial que Aplica la Definición de IHRA para Condenar un Acusado por Vandalismo Antisemita</a></div></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/janet/" aria-label="author-photo"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" alt="" class=" avatar  avatar-96  photo user-1008733-avatar" width="96" height="96" data-lazy-src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1008733/1618330374-bpfull.jpg&#038;w=96&#038;id=1008733&#038;random=1618330374" /><noscript><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1008733/1618330374-bpfull.jpg&#038;w=96&#038;id=1008733&#038;random=1618330374" alt="" class=" avatar  avatar-96  photo user-1008733-avatar" width="96" height="96" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/janet/">Central de Noticias DiarioJudío</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Central de Noticias DiarioJudío"><meta itemprop="url" content="https://diariojudio.com/autor/janet/"></span><meta itemprop="datePublished" content="2022-04-19T18:58:09-05:00"><meta itemprop="dateModified" content="2022-04-19T18:58:09-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/noticias/anuncio-de-medios-de-mfa-difundir-informacion-completamente-falsa-solo-inflama-la-atmosfera/391227/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Anuncio de medios de MFA. Difundir información completamente falsa solo inflama la atmósfera"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio.b-cdn.net/files/2022/04/unnamed.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="300"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_58 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_58"><script>var block_tdi_58 = new tdBlock();
block_tdi_58.id = "tdi_58";
block_tdi_58.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_58","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":391227,"live_filter_cur_post_author":"1008733","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_58","tdc_css_class_style":"tdi_58_rand_style"}';
block_tdi_58.td_column_number = "3";
block_tdi_58.block_type = "td_block_related_posts";
block_tdi_58.post_count = "3";
block_tdi_58.found_posts = "1605";
block_tdi_58.header_color = "";
block_tdi_58.ajax_pagination_infinite_stop = "";
block_tdi_58.max_num_pages = "535";
tdBlocksArray.push(block_tdi_58);
</script><h4 class="td-related-title td-block-title"><a id="tdi_59" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_58" href="#">Artículos relacionados</a><a id="tdi_60" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_58" href="#">Más del autor</a></h4><div id=tdi_58 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/la-razon-de-la-sinrazon/391197/" rel="bookmark" class="td-image-wrap " title="La razón de la sinrazón"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La razón de la sinrazón" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/108755734_cf17c99e-e7da-4f7b-bbfe-70e602db25ee-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La razón de la sinrazón" /></noscript></a></div> <a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/" class="td-post-category">Conflicto Arabe Israelí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/la-razon-de-la-sinrazon/391197/" rel="bookmark" title="La razón de la sinrazón">La razón de la sinrazón</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/la-violencia-contra-los-judios-de-la-diaspora-no-es-culpa-de-israel/391185/" rel="bookmark" class="td-image-wrap " title="La violencia contra los judíos de la diáspora no es culpa de Israel, ¿o sí?"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="La violencia contra los judíos de la diáspora no es culpa de Israel, ¿o sí?" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/IDF-Chief-of-Statt-Lt.-Gen.-Aviv-Kochavi-cropped-880x495-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La violencia contra los judíos de la diáspora no es culpa de Israel, ¿o sí?" /></noscript></a></div> <a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/" class="td-post-category">Conflicto Arabe Israelí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/la-violencia-contra-los-judios-de-la-diaspora-no-es-culpa-de-israel/391185/" rel="bookmark" title="La violencia contra los judíos de la diáspora no es culpa de Israel, ¿o sí?">La violencia contra los judíos de la diáspora no es culpa de Israel, ¿o sí?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/iran-advierte-a-israel-que-atacara-ante-el-minimo-movimiento/391053/" rel="bookmark" class="td-image-wrap " title="Irán advierte a Israel que atacará ante “el mínimo movimiento”"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/04/61503758_303-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/61503758_303-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/61503758_303-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán advierte a Israel que atacará ante “el mínimo movimiento”" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/04/61503758_303-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2022/04/61503758_303-218x150.jpg"  srcset="https://diariojudio.b-cdn.net/files/2022/04/61503758_303-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2022/04/61503758_303-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2022/04/61503758_303-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Irán advierte a Israel que atacará ante “el mínimo movimiento”" /></noscript></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/iran-advierte-a-israel-que-atacara-ante-el-minimo-movimiento/391053/" rel="bookmark" title="Irán advierte a Israel que atacará ante “el mínimo movimiento”">Irán advierte a Israel que atacará ante “el mínimo movimiento”</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_58" data-td_block_id="tdi_58"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-16" class="td_block_template_1 widget-odd widget-first widget-1 widget search-16 widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="text-52" class="td_block_template_1 widget-even widget-2 widget text-52 widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Facebook.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></noscript></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Twitter.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></noscript></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Instagram.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></noscript></a> </div></div>
</div>
</div>
</aside><aside id="widget_sp_image-17" class="td_block_template_1 widget-even widget-4 widget widget_sp_image-17 widget_sp_image"><a href="https://masideas.com/master-class-como-innovar-y-crecer/" target="_self" class="widget_sp_image-image-link"><img width="300" height="158" class="attachment-full" style="max-width: 100%;" data-lazy-srcset="https://diariojudio.b-cdn.net/files/2022/02/300.jpg 300w, https://diariojudio.b-cdn.net/files/2022/02/300-696x367.jpg 696w, https://diariojudio.b-cdn.net/files/2022/02/300-1068x562.jpg 1068w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20158'%3E%3C/svg%3E" data-lazy-src="https://diariojudio.b-cdn.net/files/2022/02/300.jpg" /><noscript><img width="300" height="158" class="attachment-full" style="max-width: 100%;" srcset="https://diariojudio.b-cdn.net/files/2022/02/300.jpg 300w, https://diariojudio.b-cdn.net/files/2022/02/300-696x367.jpg 696w, https://diariojudio.b-cdn.net/files/2022/02/300-1068x562.jpg 1068w" sizes="(max-width: 300px) 100vw, 300px" src="https://diariojudio.b-cdn.net/files/2022/02/300.jpg" /></noscript></a></aside><aside id="acm_ad_zones-288" class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones-288 acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-289" class="td_block_template_1 widget-even widget-6 widget acm_ad_zones-289 acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-290" class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones-290 acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-173" class="td_block_template_1 widget-even widget-8 widget acm_ad_zones-173 acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-174" class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones-174 acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-175" class="td_block_template_1 widget-even widget-10 widget acm_ad_zones-175 acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-176" class="td_block_template_1 widget-odd widget-11 widget acm_ad_zones-176 acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-188" class="td_block_template_1 widget-even widget-12 widget acm_ad_zones-188 acm_ad_zones">
<div id='acm-ad-tag-1632254709991-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1632254709991-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-261" class="td_block_template_1 widget-odd widget-last widget-13 widget acm_ad_zones-261 acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_61 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_61">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_61 class="td-instagram-wrap td_block_inner td-column-1"></div></div> </div>
<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><img class="image " src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20168%2057'%3E%3C/svg%3E" alt="" width="168" height="57" data-lazy-src="https://diariojudio.b-cdn.net/files/2014/03/logo-168x57V2.png" /><noscript><img class="image " src="https://diariojudio.b-cdn.net/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></noscript></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="mailto:info@diariojudio.com">info@diariojudio.com</a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>abril 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2022/04/01/" aria-label="Entradas publicadas el 1 de April de 2022">1</a></td><td><a href="https://diariojudio.com/date/2022/04/02/" aria-label="Entradas publicadas el 2 de April de 2022">2</a></td><td><a href="https://diariojudio.com/date/2022/04/03/" aria-label="Entradas publicadas el 3 de April de 2022">3</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2022/04/04/" aria-label="Entradas publicadas el 4 de April de 2022">4</a></td><td><a href="https://diariojudio.com/date/2022/04/05/" aria-label="Entradas publicadas el 5 de April de 2022">5</a></td><td><a href="https://diariojudio.com/date/2022/04/06/" aria-label="Entradas publicadas el 6 de April de 2022">6</a></td><td><a href="https://diariojudio.com/date/2022/04/07/" aria-label="Entradas publicadas el 7 de April de 2022">7</a></td><td><a href="https://diariojudio.com/date/2022/04/08/" aria-label="Entradas publicadas el 8 de April de 2022">8</a></td><td><a href="https://diariojudio.com/date/2022/04/09/" aria-label="Entradas publicadas el 9 de April de 2022">9</a></td><td><a href="https://diariojudio.com/date/2022/04/10/" aria-label="Entradas publicadas el 10 de April de 2022">10</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2022/04/11/" aria-label="Entradas publicadas el 11 de April de 2022">11</a></td><td><a href="https://diariojudio.com/date/2022/04/12/" aria-label="Entradas publicadas el 12 de April de 2022">12</a></td><td><a href="https://diariojudio.com/date/2022/04/13/" aria-label="Entradas publicadas el 13 de April de 2022">13</a></td><td><a href="https://diariojudio.com/date/2022/04/14/" aria-label="Entradas publicadas el 14 de April de 2022">14</a></td><td><a href="https://diariojudio.com/date/2022/04/15/" aria-label="Entradas publicadas el 15 de April de 2022">15</a></td><td><a href="https://diariojudio.com/date/2022/04/16/" aria-label="Entradas publicadas el 16 de April de 2022">16</a></td><td><a href="https://diariojudio.com/date/2022/04/17/" aria-label="Entradas publicadas el 17 de April de 2022">17</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2022/04/18/" aria-label="Entradas publicadas el 18 de April de 2022">18</a></td><td id="today"><a href="https://diariojudio.com/date/2022/04/19/" aria-label="Entradas publicadas el 19 de April de 2022">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2022/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Facebook" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Facebook.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></noscript></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Instagram" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Instagram.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></noscript></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Twitter" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Twitter.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></noscript></a> <a href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" class="YouTube" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="YouTube" data-lazy-src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/YouTube.png" /><noscript><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/YouTube.png" alt="YouTube" /></noscript></a> </div></div>
</div>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-390384" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390384"><a href="https://diariojudio.com/colabora-en-diario-judio-mexico/">Colabora con Nosotros</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019, 2020, 2021, 2022. DiarioJudio.com <br>Otro exitoso punto de referencia en línea diseñado, hospedado y mantenido por <a href="https://webstationone.com/" target="_blank">WEBstationONE</a>. Promovido por <a href="https://worldmedianetworks.com/" target="_blank">World Media Networks</a>. Redes sociales a cargo de <a href="http://idflink.com/" target="_blank">IDFLink</a>. </div>
</div>
</div>
</div>
</div>
</div>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script> <style type="text/css"></style>


<style type="text/css" media="screen">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</style>
<script type="text/javascript">function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}

document.getElementsByName('city_comments')[0].placeholder='Ciudad';
document.getElementsByName('job_comments')[0].placeholder='Ocupación';</script><script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/themes/Newspaper-diario/js/scripts.js?ver=1649882011' id='scripts-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/themes/Newspaper-diario/js/menu_jquery.js?ver=1649882011' id='slick-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=1649882011' id='TableDnD-js' defer></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-includes/js/thickbox/thickbox.js?ver=1649882011' id='thickbox-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/wpdialog.min.js?ver=5.9.3' id='wpdialogs-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js' defer></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=1649882011' id='mec-typekit-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=1649882011' id='featherlight-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=5.22.3' id='mec-select2-script-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=1649882011' id='mec-tooltip-script-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=5.22.3' id='mec-lity-script-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.22.3' id='mec-colorbrightness-script-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.22.3' id='mec-owl-carousel-script-js' defer></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=5.22.3' id='recaptcha-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_(.*)|\/programa(.*)|\/calendario-de-eventos(.*)|\/feed|\/parashat-de-la-semana\/|\/dos-yiddish-kol\/|\/sveriges-radio-cuentos-de-hadas-en-yiddish\/|\/english\/|\/|\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/diariojudio.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.2' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1649882011' id='page-links-to-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/cache/min/22/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=1649882011' id='rbr_scripts-js' defer></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.39999999999999857891452847979962825775146484375,61.5],"today_humidity":51,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16.699999999999999289457264239899814128875732421875,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604080800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":2},{"timestamp":1604188800,"day_name":"Dom","day_temp":[23,74],"owm_day_index":10},{"timestamp":1604275200,"day_name":"Lun","day_temp":[19,67],"owm_day_index":18},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":26},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[391227]");
                });
            
</script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://diariojudio.b-cdn.net/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://diariojudio.b-cdn.net/wp-content/cache/min/22/8cbe7bb0b675016af14f8a2aa89dbb02.css" media="all" data-minify="1" /><link rel='stylesheet' id='prettyPhoto_stylesheet-css'  href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='easy-gallery-style-css'  href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.9.3' type='text/css' media='all' /></noscript></body>
</html>
