<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diariojudio.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Dilema: ¿Vacunar o no a los niños contra el COVID-19?';
</script>
<link rel="icon" type="image/png" href="//diariojudio.b-cdn.net/files/2012/06/logo-icon50x50.png">

<title>Dilema: ¿Vacunar o no a los niños contra el COVID-19? | Diario Judío México</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" />
<meta name="description" content="Luego de los difíciles y por momentos angustiosos momentos que vivieron Israel y su población por razones de público conocimiento, el país procura" />
<link rel="canonical" href="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dilema: ¿Vacunar o no a los niños contra el COVID-19? | Diario Judío México" />
<meta property="og:description" content="Luego de los difíciles y por momentos angustiosos momentos que vivieron Israel y su población por razones de público conocimiento, el país procura" />
<meta property="og:url" content="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2021-05-31T18:13:42+00:00" />
<meta property="og:image" content="https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="481" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Dr. Israel Jamitovsky">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="4 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link rel='dns-prefetch' href='//diariojudio.b-cdn.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Dilema: ¿Vacunar o no a los niños contra el COVID-19? del feed" href="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariojudio.b-cdn.net/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariojudio.b-cdn.net/wp-includes/js/thickbox/thickbox.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://diariojudio.b-cdn.net/wp-includes/css/jquery-ui-dialog.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diariojudio.b-cdn.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-styles-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-comment-fields/plugin.styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-bootstrap-grid-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-comment-fields/assets/css/bootstrap-grid.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diariojudio.b-cdn.net/wp-content/themes/NewspaperX/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://diariojudio.b-cdn.net/wp-content/themes/Newspaper-diario/style.css?ver=10.4d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/blog_travel/demo_style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://diariojudio.b-cdn.net/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/themes/Newspaper-diario/inc/ga_social_tracking.js?ver=5.7.2' id='social-ga-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda ","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"6Leah0QUAAAAAAGFuO4-u9pFRMtPWT106vQH8srr","ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","fes_nonce":"c43f5e62fd","current_year":"2021","current_month":"05","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=5.16.2' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=5.16.2' id='mec-events-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.7.2' id='prettyPhoto-js'></script>
<script type='text/javascript' id='wpcomments-scripts-js-extra'>
/* <![CDATA[ */
var wpcomments_vars = {"ajaxurl":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-comment-fields","settings":{"bug":"false","wpcomments_comment_heading":"","wpcomments_comment_posttypes":"","action":"wpcomments_save_settings"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/wp-comment-fields/js/script.js?ver=5.7.2' id='wpcomments-scripts-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/363130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariojudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariojudio.b-cdn.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://diariojudio.com/?p=363130' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"96581d4e71","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"96581d4e71","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","postId":363130};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/inarticle300x100-3', [728,90], "acm-ad-tag-1611270254898-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-1', [300,100], "acm-ad-tag-1611259076665-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-2', [300,100], "acm-ad-tag-1611270173885-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-3', [300,100], "acm-ad-tag-1611270404068-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-1', [728,90], "acm-ad-tag-1611262249253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-2', [728,90], "acm-ad-tag-1611099356199-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-3', [728,90], "acm-ad-tag-1611099491506-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/",
                    "name": "Dilema: ¿Vacunar o no a los niños contra el COVID-19?"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008ca8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008ca8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-container .td-icon-views:after {
content: " Este evento ha sido visto  ";
font-style: normal;
}
.mec-container .td-post-views span:after {
  content: " veces";
}
.mec-container .td-post-views span:before {
  content: " ";
}</style> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-363130 single-format-standard td-standard-pack dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19 global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap"> 

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-345067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li id="menu-item-348863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-344408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li id="menu-item-344407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, mayo 31, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
 </div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" src="//diariojudio.b-cdn.net/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" src="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "23868";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "5967";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/previenen-de-riesgo-de-nuevo-atentado-terrorista-en-argentina/363128/" rel="bookmark" class="td-image-wrap " title="Previenen de riesgo de nuevo atentado terrorista en Argentina"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/1563376565_715437_1563378122_noticia_normal-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/1563376565_715437_1563378122_noticia_normal-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/1563376565_715437_1563378122_noticia_normal-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/1563376565_715437_1563378122_noticia_normal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Previenen de riesgo de nuevo atentado terrorista en Argentina" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/previenen-de-riesgo-de-nuevo-atentado-terrorista-en-argentina/363128/" rel="bookmark" title="Previenen de riesgo de nuevo atentado terrorista en Argentina">Previenen de riesgo de nuevo atentado terrorista en Argentina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/convocan-al-embajador-de-mexico-en-israel-a-aclarar-su-voto-en-la-onu/363116/" rel="bookmark" class="td-image-wrap " title="Convocan al embajador de México en Israel a aclarar su voto en la ONU"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/embajador-macedo-mexico-israel-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/embajador-macedo-mexico-israel-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/embajador-macedo-mexico-israel-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/embajador-macedo-mexico-israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Convocan al embajador de México en Israel a aclarar su voto en la ONU" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/convocan-al-embajador-de-mexico-en-israel-a-aclarar-su-voto-en-la-onu/363116/" rel="bookmark" title="Convocan al embajador de México en Israel a aclarar su voto en la ONU">Convocan al embajador de México en Israel a aclarar su voto...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/compren-azul-y-blanco-productos-israelies-pide-el-presidente-ruby-rivlin/363111/" rel="bookmark" class="td-image-wrap " title="Compren azul y blanco (productos Israelíes) pide el presidente Ruby Rivlin"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/rivlin-compren-israelis-13-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/rivlin-compren-israelis-13-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/rivlin-compren-israelis-13-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/rivlin-compren-israelis-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Compren azul y blanco (productos Israelíes) pide el presidente Ruby Rivlin" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/compren-azul-y-blanco-productos-israelies-pide-el-presidente-ruby-rivlin/363111/" rel="bookmark" title="Compren azul y blanco (productos Israelíes) pide el presidente Ruby Rivlin">Compren azul y blanco (productos Israelíes) pide el presidente Ruby Rivlin</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/irlanda-se-convierte-en-el-primer-pais-europeo-en-acusar-a-israel-de-anexion/362963/" rel="bookmark" class="td-image-wrap " title="Irlanda se convierte en el primer país europeo en acusar a Israel de &quot;anexión&quot;"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/WhatsApp-Image-2021-05-28-at-13.34.36-1-218x150.jpeg" srcset="https://diariojudio.b-cdn.net/files/2021/05/WhatsApp-Image-2021-05-28-at-13.34.36-1-218x150.jpeg 218w, https://diariojudio.b-cdn.net/files/2021/05/WhatsApp-Image-2021-05-28-at-13.34.36-1-474x324.jpeg 474w, https://diariojudio.b-cdn.net/files/2021/05/WhatsApp-Image-2021-05-28-at-13.34.36-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irlanda se convierte en el primer país europeo en acusar a Israel de &quot;anexión&quot;" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/irlanda-se-convierte-en-el-primer-pais-europeo-en-acusar-a-israel-de-anexion/362963/" rel="bookmark" title="Irlanda se convierte en el primer país europeo en acusar a Israel de &quot;anexión&quot;">Irlanda se convierte en el primer país europeo en acusar a...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "12153";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "3039";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="283" href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_16" data-td_block_id="tdi_9" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_17" data-td_block_id="tdi_9" data-td_filter_value="40098" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_18" data-td_block_id="tdi_9" data-td_filter_value="40102" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_19" data-td_block_id="tdi_9" data-td_filter_value="40101" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_20" data-td_block_id="tdi_9" data-td_filter_value="40099" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_21" data-td_block_id="tdi_9" data-td_filter_value="40104" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_22" data-td_block_id="tdi_9" data-td_filter_value="40100" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_23" data-td_block_id="tdi_9" data-td_filter_value="40095" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_24" data-td_block_id="tdi_9" data-td_filter_value="40094" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_25" data-td_block_id="tdi_9" data-td_filter_value="40096" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_26" data-td_block_id="tdi_9" data-td_filter_value="40097" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_27" data-td_block_id="tdi_9" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_28" data-td_block_id="tdi_9" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_29" data-td_block_id="tdi_9" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_30" data-td_block_id="tdi_9" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_31" data-td_block_id="tdi_9" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-la-sra-shulamis-gurvich-peretzman-zl/363109/" rel="bookmark" class="td-image-wrap " title="Descanse en paz la Sra. Shulamis Gurvich Peretzman Z&quot;L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2017/10/vela1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2017/10/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz la Sra. Shulamis Gurvich Peretzman Z&quot;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-la-sra-shulamis-gurvich-peretzman-zl/363109/" rel="bookmark" title="Descanse en paz la Sra. Shulamis Gurvich Peretzman Z&quot;L">Descanse en paz la Sra. Shulamis Gurvich Peretzman Z&quot;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/a-toda-la-comunidad-que-este-shabat-sea/362965/" rel="bookmark" class="td-image-wrap " title="¡A toda la comunidad! que este SHABAT sea ..."><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/shabat-shalom-rotamundos-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/shabat-shalom-rotamundos-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/shabat-shalom-rotamundos-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/shabat-shalom-rotamundos-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡A toda la comunidad! que este SHABAT sea ..." /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/a-toda-la-comunidad-que-este-shabat-sea/362965/" rel="bookmark" title="¡A toda la comunidad! que este SHABAT sea ...">¡A toda la comunidad! que este SHABAT sea ...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/en-vivo-living-concert-con-el-invitado-especial-abbel-kaanan/362873/" rel="bookmark" class="td-image-wrap " title="EN VIVO: “Living Concert”, con el invitado especial Abbel Kaanan"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/CUADRITO-ABBEL-KAANAN-1-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/CUADRITO-ABBEL-KAANAN-1-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/CUADRITO-ABBEL-KAANAN-1-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/CUADRITO-ABBEL-KAANAN-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EN VIVO: “Living Concert”, con el invitado especial Abbel Kaanan" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/en-vivo-living-concert-con-el-invitado-especial-abbel-kaanan/362873/" rel="bookmark" title="EN VIVO: “Living Concert”, con el invitado especial Abbel Kaanan">EN VIVO: “Living Concert”, con el invitado especial Abbel Kaanan</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/agradecen-jovenes-de-israel-a-comunidad-judia-el-espanol-lazo-de-union-entre-la-diaspora-y-la-educacion-en-israel/362870/" rel="bookmark" class="td-image-wrap " title="Agradecen jóvenes de Israel a comunidad judía. El español: lazo de unión entre la diáspora y la educación en Israel"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/Screenshot_329-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/Screenshot_329-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/Screenshot_329-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/Screenshot_329-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agradecen jóvenes de Israel a comunidad judía. El español: lazo de unión entre la diáspora y la educación en Israel" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/agradecen-jovenes-de-israel-a-comunidad-judia-el-espanol-lazo-de-union-entre-la-diaspora-y-la-educacion-en-israel/362870/" rel="bookmark" title="Agradecen jóvenes de Israel a comunidad judía. El español: lazo de unión entre la diáspora y la educación en Israel">Agradecen jóvenes de Israel a comunidad judía. El español: lazo de...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32"><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_mega_menu";
block_tdi_32.post_count = "4";
block_tdi_32.found_posts = "28886";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "7222";
tdBlocksArray.push(block_tdi_32);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32" id="tdi_33" data-td_block_id="tdi_32" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_34" data-td_block_id="tdi_32" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_35" data-td_block_id="tdi_32" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_36" data-td_block_id="tdi_32" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_37" data-td_block_id="tdi_32" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_38" data-td_block_id="tdi_32" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_39" data-td_block_id="tdi_32" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_40" data-td_block_id="tdi_32" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_41" data-td_block_id="tdi_32" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_42" data-td_block_id="tdi_32" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_43" data-td_block_id="tdi_32" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_44" data-td_block_id="tdi_32" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_45" data-td_block_id="tdi_32" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_46" data-td_block_id="tdi_32" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_47" data-td_block_id="tdi_32" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_48" data-td_block_id="tdi_32" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_49" data-td_block_id="tdi_32" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_50" data-td_block_id="tdi_32" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_51" data-td_block_id="tdi_32" data-td_filter_value="35813" href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_52" data-td_block_id="tdi_32" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_53" data-td_block_id="tdi_32" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_54" data-td_block_id="tdi_32" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_55" data-td_block_id="tdi_32" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=tdi_32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/alegria-en-tiempos-dificiles-reflexion-2/363134/" rel="bookmark" class="td-image-wrap " title="Alegría en tiempos difíciles. Reflexión."><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-41-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-41-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-41-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-41-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alegría en tiempos difíciles. Reflexión." /></a></div> <a href="https://diariojudio.com/categoria/opinion/judaismo/" class="td-post-category">Judaísmo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/alegria-en-tiempos-dificiles-reflexion-2/363134/" rel="bookmark" title="Alegría en tiempos difíciles. Reflexión.">Alegría en tiempos difíciles. Reflexión.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" rel="bookmark" class="td-image-wrap " title="Dilema: ¿Vacunar o no a los niños contra el COVID-19?"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna-218x150.jpeg" srcset="https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna-218x150.jpeg 218w, https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna-474x324.jpeg 474w, https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dilema: ¿Vacunar o no a los niños contra el COVID-19?" /></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" rel="bookmark" title="Dilema: ¿Vacunar o no a los niños contra el COVID-19?">Dilema: ¿Vacunar o no a los niños contra el COVID-19?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/el-fallido-exterminio-de-los-judios-bulgaros/363122/" rel="bookmark" class="td-image-wrap " title="El fallido exterminio de los judíos búlgaros"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/sofia1-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/sofia1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/sofia1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/sofia1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El fallido exterminio de los judíos búlgaros" /></a></div> <a href="https://diariojudio.com/categoria/opinion/historia/" class="td-post-category">Historia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/el-fallido-exterminio-de-los-judios-bulgaros/363122/" rel="bookmark" title="El fallido exterminio de los judíos búlgaros">El fallido exterminio de los judíos búlgaros</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/aviones-de-cemento-funcionarios-frustrados-y-goles-del-sistema/363118/" rel="bookmark" class="td-image-wrap " title="Aviones de cemento, funcionarios frustrados, y goles del sistema"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/aviones-de-combate-de-Israel-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/aviones-de-combate-de-Israel-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/aviones-de-combate-de-Israel-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/aviones-de-combate-de-Israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviones de cemento, funcionarios frustrados, y goles del sistema" /></a></div> <a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/" class="td-post-category">Conflicto Arabe Israelí</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/aviones-de-cemento-funcionarios-frustrados-y-goles-del-sistema/363118/" rel="bookmark" title="Aviones de cemento, funcionarios frustrados, y goles del sistema">Aviones de cemento, funcionarios frustrados, y goles del sistema</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-363130" class="td-post-template-7 post-363130 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-salud category-ticker tag-covid-19 tag-ninos tag-pandemia tag-salud-y-bienestar td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dilema: ¿Vacunar o no a los niños contra el COVID-19?</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/ticker/">Ticker</a></li></ul> <h1 class="entry-title">Dilema: ¿Vacunar o no a los niños contra el COVID-19?</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/iaamitovsky/">Dr. Israel Jamitovsky</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-31T13:13:42-05:00">May 31, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-363130">159</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna.jpeg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/&amp;media=https://diariojudio.com/files/2021/05/nina-recibiendo-una-vacuna.jpeg&description=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F %0A%0A https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611262249253-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611262249253-0'); });
</script>
</div>
</div>
<div style="clear:both;"></div></div><p>Luego de los difíciles y por momentos angustiosos momentos que vivieron Israel y su población por razones de público conocimiento, el país procura retornar a la normalidad. En este contexto parecería que Israel ha desplegado progresos evidentes a los efectos de superar definitivamente la <a href="https://diariojudio.com/tag/pandemia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Pandemia">pandemia</a>. El último guarismo conocido es de 38 contagios diarios.</p>
<p>Sin perjuicio de ello, aflora un fenómeno a destacar. Contrariamente a todos los pronósticos, en Israel no se han registrado contagios significativos entre menores de 16 años, pese a que se trata de un numeroso colectivo que  no fue vacunado. Mas aún. De igual modo que en el resto de la población, asoma un descenso dramático  de infectados en este conglomerado. El temor  y pronóstico que millones de <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> no vacunados acusen la influencia de su asistencia a los centros educativos  y  contagien a personas mayores de edad de su entorno, felizmente no se cristalizó. ¿Cómo entender este fenómeno?</p>
<p>Se han vertido al respecto distintas explicaciones. En primer término, el hecho que los <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> se valgan de máscaras y tapabocas en lugares cerrados configura la primera explicación. Aún así no se sabe a ciencia cierta, que sucederá el día en que dejen de utilizar dichos tapabocas.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container" style="margin-bottom:20px;">
<div id='acm-ad-tag-1611099356199-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099356199-0'); });
</script>
</div>
</div>
</div>
<p>En segundo término, también incidió en este fenómeno, el hecho de que se prohibió a los  <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> de  participar con mayores no vacunados, en reuniones que agruparon a mucho público y que se celebraban en espacios cerrados.</p>
<p>En tercer término, buena parte de los contagios de los <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> provinieron de su contacto con los mayores de edad. Dado que gran parte de la población adulta ya fue vacunada y con rotundo éxito, ello incidió e incide  en el  bajo número de contagios registrados entre <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a>, aunque cabe acotar que Israel todavía no alcanzó la vacunación colectiva o de rebaño.</p>
<p>Apenas hace pocos meses, se estimó que los <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> contagian y se contagian al  igual  que sus mayores. Actualmente los especialistas estiman que los <a href="https://diariojudio.com/tag/ninos/" class="st_tag internal_tag" rel="tag" title="Posts tagged with niños">niños</a> contagian menos , especialmente los más jóvenes.</p>
<p>Un tópico importante a señalar. Un experto en la materia-el Director del Grupo de Expertos que asesora en todo lo relativo a la Coronavirus en la Mutualista Médica israelí Clalí Profesor Ran Balizer- planteó la posibilidad de que el número de niños que se han curado del COVID-19 en Israel,  sea mucho mayor al número  que se estima en principio actualmente. La razón estribaría en que numerosos niños  que contrajeron la enfermedad eran asintomáticos o  de  niños que no se sometieron a test  e hisopados o  tratándose  de casos leves, los cuales dejaron en  los infectados una protección duradera de anticuerpos.</p>
<p>De confirmarse esta premisa, el número real de personas inmunizadas sería  sensiblemente superior al estimado hasta el momento en Israel. Por esta razón, un grupo de especialistas israelíes recomendó efectuar un examen serológico a toda la población  incluidos los niños, el cual  además podría establecer, clarificar y diferenciar entre los anticuerpos emanados de la administración de la vacuna y aquellos anticuerpos producidos por la misma <a href="https://diariojudio.com/tag/pandemia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Pandemia">pandemia</a>.</p>
<p>Todo ello nos lleva a plantearnos si dado el  actual  y escaso número de contagios registrado entre los niños  hasta 16 años en  Israel, si se torna necesario,  recomendable e imprescindible administrarles la vacuna y en especial, si ella es esencialmente segura para inocularla en la población de esa edad.</p>
<p>Un informe del Centro Americano del Control de Patología de Estados Unidos( cuyas en inglés son CDC), señala  que en algunos casos la inoculación ha producido secuelas peligrosas como miocarditis, hay médicos que ya  la han cuestionado en Israel aunque según lo trascendido, por el momento no se sabe si se trata de una mayoría o   una minoría. No hay que olvidarse tampoco que las nuevas variantes del <a href="https://diariojudio.com/tag/covid-19/" class="st_tag internal_tag" rel="tag" title="Posts tagged with COVID 19">COVID 19</a> configuran un factor que continúa  preocupando a las autoridades.</p>
<p>En estos días,  la Administración de Medicamentos y Alimentos de Estados Unidos (FDA por sus siglas en inglés)   acaba de otorgar  la correspondiente autorización para  administrar  la vacuna de Pfizer  a menores  de 12 a  15 años de edad. Recuérdese que tanto  la vacuna de Pfizer como de Moderna que son las que se inoculan en  Israel, por lo que    las autoridades pertinentes  deberán  pronunciarse cómo proseguir. De inclinarse por la vacunación de jóvenes  de 12 a  15 años , tendrán que desplegar una amplia y convincente  campaña de esclarecimiento y persuasión e intentar disipar la lógica preocupación y temor de los progenitores.</p>
<p>La evidencia la conforma una encuesta promovida por la Mutualista Israelí Mehujedet, por la cual sólo un 49% de la población israelí está dispuesta a vacunar a sus hijos, sujeto a lo que dispongan las autoridades pertinentes. En esa misma encuesta ,aflora que un 72% de los entrevistados expresó temores ante daños futuros que puedan ocasionase en la salud de sus hijos, mientras que entre el 66% y el 77% afirmó que consultaría con un Pediatra.</p>
<p>Aún así, en la eventualidad que una mayoría de la población israelí resuelva vacunar a sus hijos de 12 a 15 años de edad, no hay seguridad que  responda de igual modo,  tal como lo hiciera cuando llegó el turno de vacunar a su población  adulta.</p>
<div id="om-vobidwk8crpihhykgkvc-holder"></div><script>var vobidwk8crpihhykgkvc,vobidwk8crpihhykgkvc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vobidwk8crpihhykgkvc_poll(function(){if(window['om_loaded']){if(!vobidwk8crpihhykgkvc){vobidwk8crpihhykgkvc=new OptinMonsterApp();return vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vobidwk8crpihhykgkvc=new OptinMonsterApp();vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_58 td_block_template_1">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611099491506-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099491506-0'); });
</script>
</div>
</div></div> </div>
<footer><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fdilema-vacunar-o-no-a-los-ninos-contra-el-covid-19%2F363130%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/&amp;media=https://diariojudio.com/files/2021/05/nina-recibiendo-una-vacuna.jpeg&description=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dilema%3A+%C2%BFVacunar+o+no+a+los+ni%C3%B1os+contra+el+COVID-19%3F %0A%0A https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/covid-19/">COVID 19</a></li><li><a href="https://diariojudio.com/tag/ninos/">niños</a></li><li><a href="https://diariojudio.com/tag/pandemia/">Pandemia</a></li><li><a href="https://diariojudio.com/tag/salud-y-bienestar/">Salud y Bienestar</a></li></ul> </div>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
 <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p>A excepci&oacute;n de tu nombre y tu correo electr&oacute;nico tus datos personales no ser&aacute;n visibles y son opcionales, pero nos ayudan a conocer mejor a nuestro p&uacute;blico lector</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email *:" type="text" value="" size="30" /></p>
<div class="nm-wrap-comments"><div class="row"><div class="col-lg-6"><p class="comment-city_comments"><label for="city_comments">Ciudad</label><input class="form-control" id="city_comments" name="city_comments" type="text" aria-required="false" class=""></p></div><div class="col-lg-6"><p class="comment-country_comments"><label for="country_comments">Pais</label><select class="form-control" name="country_comments"><option value="Pais" selected="selected">Pais</option><option value="México">México</option><option value="Estados Unidos">Estados Unidos</option><option value="Argentina">Argentina</option><option value="España">España</option><option value="Israel">Israel</option><option value="Afganistán">Afganistán</option><option value="Albania">Albania</option><option value="Alemania">Alemania</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Antigua y Barbuda">Antigua y Barbuda</option><option value="Arabia Saudita">Arabia Saudita</option><option value="Argelia">Argelia</option><option value="Armenia">Armenia</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaiyán">Azerbaiyán</option><option value="Bahamas">Bahamas</option><option value="Bangladés">Bangladés</option><option value="Barbados">Barbados</option><option value="Baréin">Baréin</option><option value="Bélgica">Bélgica</option><option value="Belice">Belice</option><option value="Benín">Benín</option><option value="Bielorrusia">Bielorrusia</option><option value="Birmania">Birmania</option><option value="Bolivia">Bolivia</option><option value="Bosnia y Herzegovina">Bosnia y Herzegovina</option><option value="Botsuana">Botsuana</option><option value="Brasil">Brasil</option><option value="Brunéi">Brunéi</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Bután">Bután</option><option value="Cabo Verde">Cabo Verde</option><option value="Camboya">Camboya</option><option value="Camerún">Camerún</option><option value="Canadá">Canadá</option><option value="Catar">Catar</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Chipre">Chipre</option><option value="Ciudad del Vaticano">Ciudad del Vaticano</option><option value="Colombia">Colombia</option><option value="Comoras">Comoras</option><option value="Corea del Norte">Corea del Norte</option><option value="Corea del Sur">Corea del Sur</option><option value="Costa de Marfil">Costa de Marfil</option><option value="Costa Rica">Costa Rica</option><option value="Croacia">Croacia</option><option value="Cuba">Cuba</option><option value="Dinamarca">Dinamarca</option><option value="Dominica">Dominica</option><option value="Ecuador">Ecuador</option><option value="Egipto">Egipto</option><option value="El Salvador">El Salvador</option><option value="Emiratos Árabes Unidos">Emiratos Árabes Unidos</option><option value="Eritrea">Eritrea</option><option value="Eslovaquia">Eslovaquia</option><option value="Eslovenia">Eslovenia</option><option value="Estonia">Estonia</option><option value="Etiopía">Etiopía</option><option value="Filipinas">Filipinas</option><option value="Finlandia">Finlandia</option><option value="Fiyi">Fiyi</option><option value="Francia">Francia</option><option value="Gabón">Gabón</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Ghana">Ghana</option><option value="Granada">Granada</option><option value="Grecia">Grecia</option><option value="Guatemala">Guatemala</option><option value="Guyana">Guyana</option><option value="Guinea">Guinea</option><option value="Guinea ecuatorial">Guinea ecuatorial</option><option value="Guinea-Bisáu">Guinea-Bisáu</option><option value="Haití">Haití</option><option value="Honduras">Honduras</option><option value="Hungría">Hungría</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Irak">Irak</option><option value="Irán">Irán</option><option value="Irlanda">Irlanda</option><option value="Islandia">Islandia</option><option value="Islas Marshall">Islas Marshall</option><option value="Islas Salomón">Islas Salomón</option><option value="Italia">Italia</option><option value="Jamaica">Jamaica</option><option value="Japón">Japón</option><option value="Jordania">Jordania</option><option value="Kazajistán">Kazajistán</option><option value="Kenia">Kenia</option><option value="Kirguistán">Kirguistán</option><option value="Kiribati">Kiribati</option><option value="Kuwait">Kuwait</option><option value="Laos">Laos</option><option value="Lesoto">Lesoto</option><option value="Letonia">Letonia</option><option value="Líbano">Líbano</option><option value="Liberia">Liberia</option><option value="Libia">Libia</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituania">Lituania</option><option value="Luxemburgo">Luxemburgo</option><option value="Macedonia del Norte">Macedonia del Norte</option><option value="Madagascar">Madagascar</option><option value="Malasia">Malasia</option><option value="Malaui">Malaui</option><option value="Maldivas">Maldivas</option><option value="Malí">Malí</option><option value="Malta">Malta</option><option value="Marruecos">Marruecos</option><option value="Mauricio">Mauricio</option><option value="Mauritania">Mauritania</option><option value="Micronesia">Micronesia</option><option value="Moldavia">Moldavia</option><option value="Mónaco">Mónaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Mozambique">Mozambique</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Nicaragua">Nicaragua</option><option value="Níger">Níger</option><option value="Nigeria">Nigeria</option><option value="Noruega">Noruega</option><option value="Nueva Zelanda">Nueva Zelanda</option><option value="Omán">Omán</option><option value="Países Bajos">Países Bajos</option><option value="Pakistán">Pakistán</option><option value="Palaos">Palaos</option><option value="Panamá">Panamá</option><option value="Papúa Nueva Guinea">Papúa Nueva Guinea</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Polonia">Polonia</option><option value="Portugal">Portugal</option><option value="Reino Unido">Reino Unido</option><option value="República Centroafricana">República Centroafricana</option><option value="República Checa">República Checa</option><option value="República del Congo">República del Congo</option><option value="República Democrática del Congo">República Democrática del Congo</option><option value="República Dominicana">República Dominicana</option><option value="Ruanda">Ruanda</option><option value="Rumanía">Rumanía</option><option value="Rusia">Rusia</option><option value="Samoa">Samoa</option><option value="San Cristóbal y Nieves">San Cristóbal y Nieves</option><option value="San Marino">San Marino</option><option value="San Vicente y las Granadinas">San Vicente y las Granadinas</option><option value="Santa Lucía">Santa Lucía</option><option value="Santo Tomé y Príncipe">Santo Tomé y Príncipe</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leona">Sierra Leona</option><option value="Singapur">Singapur</option><option value="Siria">Siria</option><option value="Somalia">Somalia</option><option value="Sri Lanka">Sri Lanka</option><option value="Suazilandia">Suazilandia</option><option value="Sudáfrica">Sudáfrica</option><option value="Sudán">Sudán</option><option value="Sudán del Sur">Sudán del Sur</option><option value="Suecia">Suecia</option><option value="Suiza">Suiza</option><option value="Surinam">Surinam</option><option value="Tailandia">Tailandia</option><option value="Tanzania">Tanzania</option><option value="Tayikistán">Tayikistán</option><option value="Timor Oriental">Timor Oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinidad y Tobago">Trinidad y Tobago</option><option value="Túnez">Túnez</option><option value="Turkmenistán">Turkmenistán</option><option value="Turquía">Turquía</option><option value="Tuvalu">Tuvalu</option><option value="Ucrania">Ucrania</option><option value="Uganda">Uganda</option><option value="Uruguay">Uruguay</option><option value="Uzbekistán">Uzbekistán</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Yemen">Yemen</option><option value="Yibuti">Yibuti</option><option value="Zambia">Zambia</option><option value="Zimbabue">Zimbabue</option></select></p></div></div><div class="row"><div class="col-lg-6"><p class="comment-job_comments"><label for="job_comments">Ocupación</label><input class="form-control" id="job_comments" name="job_comments" type="text" aria-required="false" class=""></p></div><div class="col-lg-6"><p class="comment-age_comments"><label for="age_comments">Edad</label><select class="form-control" name="age_comments"><option value="Edad" selected="selected">Edad</option><option value="Menor de 18">Menor de 18</option><option value="18-30">18-30</option><option value="31-40">31-40</option><option value="41-50">41-50</option><option value="51-60">51-60</option><option value="61-70">61-70</option><option value="Mayor de 70">Mayor de 70</option></select></p></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='363130' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbbe8e1888" /></p><input type="hidden" id="ak_js" name="ak_js" value="61" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_6925647"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_6925647']);
 </script>
</div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/noticias/previenen-de-riesgo-de-nuevo-atentado-terrorista-en-argentina/363128/">Previenen de riesgo de nuevo atentado terrorista en Argentina</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariojudio.com/opinion/alegria-en-tiempos-dificiles-reflexion-2/363134/">Alegría en tiempos difíciles. Reflexión.</a></div></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/iaamitovsky/"><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1008742/1618938629-bpfull.jpg&#038;w=96&#038;id=1008742&#038;random=1618938629" alt="" class=" avatar  avatar-96  photo user-1008742-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/iaamitovsky/">Dr. Israel Jamitovsky</a></span></div><div class="td-author-description">El Dr. Israel Jamitovsky nació en Montevideo, Uruguay y se radicó en Israel en 1973.
Egrsado de la Facultad de Derecho y Ciencias Sociales de la Universidad de la República de Montevideo, revalidó su título de Abogado en Israel en 1975 y en 1991 obtuvo el de Notario.
En la actualidad preside la Comisión de Ética de la Organización Latinoamericana en Israel.
Desde 1982 participó en encuentros judeo-cristianos con intelectuales españoles que se celebraron en España e Israel respectivamente durante cuatro décadas a partir del año 1974.Desde 1999, presidió la comisión israelí que organizó dichos eventos.
En el pasado, se contó entre los fundadores de la Liga de Amistad Israel-Uruguay, y amén de su actividad profesional, dirigió en Israel durante 22 años la revista Diálogo, revista de cultura bianual editada en castellano en Israel por el Departamento de Dor Haemshej de la Organización Sionista Mundial.
Fue miembro del Tribunal de Apelaciones en demandas promovidas por Sobrevivientes del Holocausto y sus descendientes, en relación a seguros de vida en la época del Holocausto contra la Compañía de Seguros Generali.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dr. Israel Jamitovsky"></span><meta itemprop="datePublished" content="2021-05-31T13:13:42-05:00"><meta itemprop="dateModified" content="2021-05-31T13:13:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/opinion/dilema-vacunar-o-no-a-los-ninos-contra-el-covid-19/363130/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.b-cdn.net/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Dilema: ¿Vacunar o no a los niños contra el COVID-19?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio.b-cdn.net/files/2021/05/nina-recibiendo-una-vacuna.jpeg"><meta itemprop="width" content="1024"><meta itemprop="height" content="481"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59"><script>var block_tdi_59 = new tdBlock();
block_tdi_59.id = "tdi_59";
block_tdi_59.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_59","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":363130,"live_filter_cur_post_author":"1008742","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_59","tdc_css_class_style":"tdi_59_rand_style"}';
block_tdi_59.td_column_number = "3";
block_tdi_59.block_type = "td_block_related_posts";
block_tdi_59.post_count = "3";
block_tdi_59.found_posts = "453";
block_tdi_59.header_color = "";
block_tdi_59.ajax_pagination_infinite_stop = "";
block_tdi_59.max_num_pages = "151";
tdBlocksArray.push(block_tdi_59);
</script><h4 class="td-related-title td-block-title"><a id="tdi_60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_59" href="#">Artículos relacionados</a><a id="tdi_61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_59" href="#">Más del autor</a></h4><div id=tdi_59 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/consecuencias-sin-secuencias/362789/" rel="bookmark" class="td-image-wrap " title="Consecuencias sin secuencias"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/articulo-zaed-imagina-1-218x150.jpg" srcset="https://diariojudio.b-cdn.net/files/2021/05/articulo-zaed-imagina-1-218x150.jpg 218w, https://diariojudio.b-cdn.net/files/2021/05/articulo-zaed-imagina-1-474x324.jpg 474w, https://diariojudio.b-cdn.net/files/2021/05/articulo-zaed-imagina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consecuencias sin secuencias" /></a></div> <a href="https://diariojudio.com/categoria/opinion/judaismo/" class="td-post-category">Judaísmo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/consecuencias-sin-secuencias/362789/" rel="bookmark" title="Consecuencias sin secuencias">Consecuencias sin secuencias</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/poder-decir-ya-basta-es-poner-un-alto-al-maltrato-y-el-principio-a-la-salud-mental/362659/" rel="bookmark" class="td-image-wrap " title="Poder decir: Ya basta, es poner un alto al maltrato y el principio a la salud mental"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-36-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-36-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-36-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-36-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Poder decir: Ya basta, es poner un alto al maltrato y el principio a la salud mental" /></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/poder-decir-ya-basta-es-poner-un-alto-al-maltrato-y-el-principio-a-la-salud-mental/362659/" rel="bookmark" title="Poder decir: Ya basta, es poner un alto al maltrato y el principio a la salud mental">Poder decir: Ya basta, es poner un alto al maltrato y el principio a la salud mental</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/las-emociones-en-el-adolescente/362866/" rel="bookmark" class="td-image-wrap " title="Las emociones en el adolescente"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-39-218x150.png" srcset="https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-39-218x150.png 218w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-39-474x324.png 474w, https://diariojudio.b-cdn.net/files/2021/05/Conoce-a-Berenice-Kolko-39-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las emociones en el adolescente" /></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/las-emociones-en-el-adolescente/362866/" rel="bookmark" title="Las emociones en el adolescente">Las emociones en el adolescente</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-52" class="td_block_template_1 widget-odd widget-first widget-1 widget text-52 widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="https://diariojudio.b-cdn.net/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside id="acm_ad_zones-288" class="td_block_template_1 widget-even widget-2 widget acm_ad_zones-288 acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-289" class="td_block_template_1 widget-odd widget-3 widget acm_ad_zones-289 acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-290" class="td_block_template_1 widget-even widget-4 widget acm_ad_zones-290 acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-173" class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones-173 acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-174" class="td_block_template_1 widget-even widget-6 widget acm_ad_zones-174 acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-175" class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones-175 acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-176" class="td_block_template_1 widget-even widget-8 widget acm_ad_zones-176 acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-188" class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones-188 acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-261" class="td_block_template_1 widget-even widget-last widget-10 widget acm_ad_zones-261 acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_62 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-1">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CKck3IkHAJB" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/141808479_3712283505530505_6980576889385877788_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=HSkpgOwF7Q8AX-1ulrP&tp=1&oh=5c554932286f786d2cce475c13910bb5&oe=60372D7E" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><img class="image " src="https://diariojudio.b-cdn.net/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#70191e161f3014191102191f1a0514191f5e131f1d"><span class="__cf_email__" data-cfemail="325b5c545d72565b53405b5d5847565b5d1c515d5f">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mayo 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2021/05/01/" aria-label="Entradas publicadas el 1 de May de 2021">1</a></td><td><a href="https://diariojudio.com/date/2021/05/02/" aria-label="Entradas publicadas el 2 de May de 2021">2</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/05/03/" aria-label="Entradas publicadas el 3 de May de 2021">3</a></td><td><a href="https://diariojudio.com/date/2021/05/04/" aria-label="Entradas publicadas el 4 de May de 2021">4</a></td><td><a href="https://diariojudio.com/date/2021/05/05/" aria-label="Entradas publicadas el 5 de May de 2021">5</a></td><td><a href="https://diariojudio.com/date/2021/05/06/" aria-label="Entradas publicadas el 6 de May de 2021">6</a></td><td><a href="https://diariojudio.com/date/2021/05/07/" aria-label="Entradas publicadas el 7 de May de 2021">7</a></td><td><a href="https://diariojudio.com/date/2021/05/08/" aria-label="Entradas publicadas el 8 de May de 2021">8</a></td><td><a href="https://diariojudio.com/date/2021/05/09/" aria-label="Entradas publicadas el 9 de May de 2021">9</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/05/10/" aria-label="Entradas publicadas el 10 de May de 2021">10</a></td><td><a href="https://diariojudio.com/date/2021/05/11/" aria-label="Entradas publicadas el 11 de May de 2021">11</a></td><td><a href="https://diariojudio.com/date/2021/05/12/" aria-label="Entradas publicadas el 12 de May de 2021">12</a></td><td><a href="https://diariojudio.com/date/2021/05/13/" aria-label="Entradas publicadas el 13 de May de 2021">13</a></td><td><a href="https://diariojudio.com/date/2021/05/14/" aria-label="Entradas publicadas el 14 de May de 2021">14</a></td><td><a href="https://diariojudio.com/date/2021/05/15/" aria-label="Entradas publicadas el 15 de May de 2021">15</a></td><td><a href="https://diariojudio.com/date/2021/05/16/" aria-label="Entradas publicadas el 16 de May de 2021">16</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/05/17/" aria-label="Entradas publicadas el 17 de May de 2021">17</a></td><td><a href="https://diariojudio.com/date/2021/05/18/" aria-label="Entradas publicadas el 18 de May de 2021">18</a></td><td><a href="https://diariojudio.com/date/2021/05/19/" aria-label="Entradas publicadas el 19 de May de 2021">19</a></td><td><a href="https://diariojudio.com/date/2021/05/20/" aria-label="Entradas publicadas el 20 de May de 2021">20</a></td><td><a href="https://diariojudio.com/date/2021/05/21/" aria-label="Entradas publicadas el 21 de May de 2021">21</a></td><td><a href="https://diariojudio.com/date/2021/05/22/" aria-label="Entradas publicadas el 22 de May de 2021">22</a></td><td><a href="https://diariojudio.com/date/2021/05/23/" aria-label="Entradas publicadas el 23 de May de 2021">23</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/05/24/" aria-label="Entradas publicadas el 24 de May de 2021">24</a></td><td><a href="https://diariojudio.com/date/2021/05/25/" aria-label="Entradas publicadas el 25 de May de 2021">25</a></td><td><a href="https://diariojudio.com/date/2021/05/26/" aria-label="Entradas publicadas el 26 de May de 2021">26</a></td><td><a href="https://diariojudio.com/date/2021/05/27/" aria-label="Entradas publicadas el 27 de May de 2021">27</a></td><td><a href="https://diariojudio.com/date/2021/05/28/" aria-label="Entradas publicadas el 28 de May de 2021">28</a></td><td><a href="https://diariojudio.com/date/2021/05/29/" aria-label="Entradas publicadas el 29 de May de 2021">29</a></td><td><a href="https://diariojudio.com/date/2021/05/30/" aria-label="Entradas publicadas el 30 de May de 2021">30</a></td>
</tr>
<tr>
<td id="today"><a href="https://diariojudio.com/date/2021/05/31/" aria-label="Entradas publicadas el 31 de May de 2021">31</a></td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2021/04/">&laquo; Abr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019, 2020, 2021. DiarioJudio.com <br>Otro exitoso punto de referencia en línea diseñado, hospedado y mantenido por <a href="https://webstationone.com/" target="_blank">WEBstationONE</a>. Promovido por <a href="https://worldmedianetworks.com/" target="_blank">World Media Networks</a>. Redes sociales a cargo de <a href="http://idflink.com/" target="_blank">IDFLink</a>. </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}

document.getElementsByName('city_comments')[0].placeholder='Ciudad';
document.getElementsByName('job_comments')[0].placeholder='Ocupación';

</script> <script type="text/javascript">
		var vobidwk8crpihhykgkvc_shortcode = true;		</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/themes/Newspaper-diario/js/scripts.js?ver=5.7.2' id='scripts-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/themes/Newspaper-diario/js/menu_jquery.js?ver=5.7.2' id='slick-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8' id='TableDnD-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/wpdialog.min.js?ver=5.7.2' id='wpdialogs-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=5.16.2' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=5.16.2' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=5.16.2' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=5.16.2' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=5.16.2' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.16.2' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.16.2' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=5.16.2' id='recaptcha-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.7.2' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.3.3' id='optinmonster-wp-helper-js'></script>
<script async="async" type='text/javascript' src='https://diariojudio.b-cdn.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.39999999999999857891452847979962825775146484375,61.5],"today_humidity":51,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16.699999999999999289457264239899814128875732421875,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604080800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":2},{"timestamp":1604188800,"day_name":"Dom","day_temp":[23,74],"owm_day_index":10},{"timestamp":1604275200,"day_name":"Lun","day_temp":[19,67],"owm_day_index":18},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":26},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[363130]");
                });
            
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://diariojudio.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'fedeffab9e', slugs: {"vobidwk8crpihhykgkvc":{"slug":"vobidwk8crpihhykgkvc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":363130,"object_key":"post","object_type":"post","term_ids":[258,276,8702,40678,1444,5363,19728]};</script>
</body>
</html>
