<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='A los niños de los Emiratos se les enseña la paz y la tolerancia';
</script>
<meta property="og:image" content="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg" /><link rel="icon" type="image/png" href="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-icon50x50.png">

<title>A los niños de los Emiratos se les enseña la paz y la tolerancia | Diario Judío México</title>
<meta name="description" content="Los Emiratos Árabes Unidos (EAU) han abierto nuevos caminos en la región con la introducción de un plan de estudios de educación moral diseñado para" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A los niños de los Emiratos se les enseña la paz y la tolerancia | Diario Judío México" />
<meta property="og:description" content="Los Emiratos Árabes Unidos (EAU) han abierto nuevos caminos en la región con la introducción de un plan de estudios de educación moral diseñado para" />
<meta property="og:url" content="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:author" content="https://www.facebook.com/yojanansarmiento" />
<meta property="article:published_time" content="2020-09-11T04:03:31+00:00" />
<meta property="og:image" content="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="523" />
<meta property="fb:app_id" content="1570495946350104" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@estadoisrael" />
<meta name="twitter:site" content="@diariojudio" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariojudio.com/#organization","name":"Diario Judio","url":"https://diariojudio.com/","sameAs":["https://www.facebook.com/diariojudio/","https://www.instagram.com/diariojudiomexico/","https://es.linkedin.com/company/diario-judio","https://twitter.com/diariojudio"],"logo":{"@type":"ImageObject","@id":"https://diariojudio.com/#logo","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2016/04/logo-v2.png","width":457,"height":95,"caption":"Diario Judio"},"image":{"@id":"https://diariojudio.com/#logo"}},{"@type":"WebSite","@id":"https://diariojudio.com/#website","url":"https://diariojudio.com/","name":"Diario Jud\u00edo: Diario de la Vida Jud\u00eda en M\u00e9xico y el Mundo","description":"Todo sobre la vida jud\u00eda en M\u00e9xico. El mundo jud\u00edo, su actualidad, su herencia y sus tradiciones. Art\u00edculos, noticias, libros jud\u00edos, m\u00fasica jud\u00eda, videos, juda\u00edsmo y m\u00e1s","publisher":{"@id":"https://diariojudio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariojudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#primaryimage","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg","width":1024,"height":523,"caption":"Ni\u00f1os emirat\u00edes. Cr\u00e9dito de esta imagen: https://babyandchild.ae"},{"@type":"WebPage","@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#webpage","url":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/","name":"A los ni\u00f1os de los Emiratos se les ense\u00f1a la paz y la tolerancia | Diario Jud\u00edo M\u00e9xico","isPartOf":{"@id":"https://diariojudio.com/#website"},"primaryImageOfPage":{"@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#primaryimage"},"datePublished":"2020-09-11T04:03:31+00:00","dateModified":"2020-09-11T04:03:31+00:00","description":"Los Emiratos \u00c1rabes Unidos (EAU) han abierto nuevos caminos en la regi\u00f3n con la introducci\u00f3n de un plan de estudios de educaci\u00f3n moral dise\u00f1ado para","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/"]}]},{"@type":"Article","@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#article","isPartOf":{"@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#webpage"},"author":{"@id":"https://diariojudio.com/#/schema/person/7eec7e37e7b8e6f2a2b79247a3133963"},"headline":"A los ni\u00f1os de los Emiratos se les ense\u00f1a la paz y la tolerancia","datePublished":"2020-09-11T04:03:31+00:00","dateModified":"2020-09-11T04:03:31+00:00","mainEntityOfPage":{"@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariojudio.com/#organization"},"image":{"@id":"https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#primaryimage"},"keywords":"Emiratos Arabes Unidos","articleSection":"Medio Oriente","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#respond"]}]},{"@type":"Person","@id":"https://diariojudio.com/#/schema/person/7eec7e37e7b8e6f2a2b79247a3133963","name":"Yojanan Sarmiento","image":{"@type":"ImageObject","@id":"https://diariojudio.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/6949c76fecd1c7120e8c7665be371cb0?s=96&d=mm&r=g","caption":"Yojanan Sarmiento"},"sameAs":["https://www.facebook.com/yojanansarmiento","https://twitter.com/estadoisrael"]}]}</script>

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link rel='dns-prefetch' href='//q5y4k4z9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario A los niños de los Emiratos se les enseña la paz y la tolerancia del feed" href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//q5y4k4z9.rocketcdn.me/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/jquery-ui-dialog.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/organize-series/orgSeries.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio/includes/demos/blog_travel/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='dtree.css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio-child/inc/ga_social_tracking.js?ver=5.5.1' id='social-ga-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.5.1' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.5.1' id='fontResizer-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/font-resizer/js/main.js?ver=5.5.1' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.5.1' id='prettyPhoto-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/341658" /><meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://diariojudio.com/?p=341658' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/MasIdeas', [300,250], "acm-ad-tag-1592513391297-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/",
                    "name": "Mundo Árabe"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/",
                    "name": "Medio Oriente"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/",
                    "name": "A los niños de los Emiratos se les enseña la paz y..."                                
                }
            }    
        ]
    }
</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="A los niños de los Emiratos se les enseña la paz y la tolerancia"><meta name="twitter:site" content="@diariojudio"><meta name="twitter:description" content="Los Emiratos Árabes Unidos (EAU) han abierto nuevos caminos en la región con la introducción de un plan de estudios de educación moral diseñado para enseñar la moralidad que permita a los estudiantes navegar con éxito por el mundo moderno. Cabe destacar que es el primer plan de estudios de la región que separa la&hellip;"><meta name="twitter:image" content="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg"><meta name="twitter:image:alt" content="A los niños de los Emiratos se les enseña la paz y la tolerancia"><meta name="twitter:creator" content="@estadoisrael">
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-341658 single-format-standard a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.3.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy' /></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-90775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90775"><a href="/tienda">Tienda</a></li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">18.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
 <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5f5af75c6b275_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f5af75c6b275_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f5af75c6b275_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" src="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f5af75c7ab77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f5af75c7ab77"><script>var block_td_uid_2_5f5af75c7ab77 = new tdBlock();
block_td_uid_2_5f5af75c7ab77.id = "td_uid_2_5f5af75c7ab77";
block_td_uid_2_5f5af75c7ab77.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f5af75c7ab77_rand","tdc_css_class":"td_uid_2_5f5af75c7ab77_rand","tdc_css_class_style":"td_uid_2_5f5af75c7ab77_rand_style"}';
block_td_uid_2_5f5af75c7ab77.td_column_number = "3";
block_td_uid_2_5f5af75c7ab77.block_type = "td_block_mega_menu";
block_td_uid_2_5f5af75c7ab77.post_count = "4";
block_td_uid_2_5f5af75c7ab77.found_posts = "22138";
block_td_uid_2_5f5af75c7ab77.header_color = "";
block_td_uid_2_5f5af75c7ab77.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f5af75c7ab77.max_num_pages = "5535";
tdBlocksArray.push(block_td_uid_2_5f5af75c7ab77);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_3_5f5af75ca3452" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_4_5f5af75ca3498" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_5_5f5af75ca34d5" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_6_5f5af75ca350e" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_7_5f5af75ca3545" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-td_uid_2_5f5af75c7ab77" id="td_uid_8_5f5af75ca357c" data-td_block_id="td_uid_2_5f5af75c7ab77" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=td_uid_2_5f5af75c7ab77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/frenan-subasta-de-documento-sobre-hernan-cortes-y-a-pedro-de-alvarado-robado-al-archivo-general-de-la-nacion/341605/" rel="bookmark" class="td-image-wrap" title="Frenan subasta de documento sobre Hernán Cortés y a Pedro de Alvarado robado al Archivo General de la Nación"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/Lecumberri3-a-c-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/Lecumberri3-a-c-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/Lecumberri3-a-c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frenan subasta de documento sobre Hernán Cortés y a Pedro de Alvarado robado al Archivo General de la Nación" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/frenan-subasta-de-documento-sobre-hernan-cortes-y-a-pedro-de-alvarado-robado-al-archivo-general-de-la-nacion/341605/" rel="bookmark" title="Frenan subasta de documento sobre Hernán Cortés y a Pedro de Alvarado robado al Archivo General de la Nación">Frenan subasta de documento sobre Hernán Cortés y a Pedro de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/la-union-europea-alerta-contra-las-mentiras-en-las-redes-que-culpan-de-la-covid-a-los-judios/341554/" rel="bookmark" class="td-image-wrap" title="La Unión Europea alerta contra las mentiras en las redes que culpan de la COVID a los judíos"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/ortodoxos-yeshiva-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/ortodoxos-yeshiva-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/ortodoxos-yeshiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Unión Europea alerta contra las mentiras en las redes que culpan de la COVID a los judíos" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/la-union-europea-alerta-contra-las-mentiras-en-las-redes-que-culpan-de-la-covid-a-los-judios/341554/" rel="bookmark" title="La Unión Europea alerta contra las mentiras en las redes que culpan de la COVID a los judíos">La Unión Europea alerta contra las mentiras en las redes que&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/zelensky-ucrania-es-el-pais-con-el-nivel-mas-bajo-de-antisemitismo-en-europa-del-este/341542/" rel="bookmark" class="td-image-wrap" title="Zelensky: Ucrania es el país con el nivel más bajo de antisemitismo en Europa del Este"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/Zelensky-218x150.jpeg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/Zelensky-218x150.jpeg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/Zelensky-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zelensky: Ucrania es el país con el nivel más bajo de antisemitismo en Europa del Este" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/zelensky-ucrania-es-el-pais-con-el-nivel-mas-bajo-de-antisemitismo-en-europa-del-este/341542/" rel="bookmark" title="Zelensky: Ucrania es el país con el nivel más bajo de antisemitismo en Europa del Este">Zelensky: Ucrania es el país con el nivel más bajo de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/despues-del-espectaculo-ahora-resulta-que-serbia-no-movera-su-embajada-si-israel-reconoce-a-kosovo/341540/" rel="bookmark" class="td-image-wrap" title="Después del &#8220;espectáculo&#8221; ahora resulta que Serbia no moverá su embajada si Israel reconoce a Kosovo"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/serbia-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/serbia-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/serbia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Después del &#8220;espectáculo&#8221; ahora resulta que Serbia no moverá su embajada si Israel reconoce a Kosovo" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/despues-del-espectaculo-ahora-resulta-que-serbia-no-movera-su-embajada-si-israel-reconoce-a-kosovo/341540/" rel="bookmark" title="Después del &#8220;espectáculo&#8221; ahora resulta que Serbia no moverá su embajada si Israel reconoce a Kosovo">Después del &#8220;espectáculo&#8221; ahora resulta que Serbia no moverá su embajada&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f5af75c7ab77" data-td_block_id="td_uid_2_5f5af75c7ab77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f5af75c7ab77" data-td_block_id="td_uid_2_5f5af75c7ab77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f5af75cf09cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f5af75cf09cf"><script>var block_td_uid_9_5f5af75cf09cf = new tdBlock();
block_td_uid_9_5f5af75cf09cf.id = "td_uid_9_5f5af75cf09cf";
block_td_uid_9_5f5af75cf09cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f5af75cf09cf_rand","tdc_css_class":"td_uid_9_5f5af75cf09cf_rand","tdc_css_class_style":"td_uid_9_5f5af75cf09cf_rand_style"}';
block_td_uid_9_5f5af75cf09cf.td_column_number = "3";
block_td_uid_9_5f5af75cf09cf.block_type = "td_block_mega_menu";
block_td_uid_9_5f5af75cf09cf.post_count = "4";
block_td_uid_9_5f5af75cf09cf.found_posts = "11154";
block_td_uid_9_5f5af75cf09cf.header_color = "";
block_td_uid_9_5f5af75cf09cf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f5af75cf09cf.max_num_pages = "2789";
tdBlocksArray.push(block_td_uid_9_5f5af75cf09cf);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_10_5f5af75d7dbc7" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_11_5f5af75d7dc0d" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_12_5f5af75d7dc4a" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_13_5f5af75d7dc84" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_14_5f5af75d7dcbc" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_15_5f5af75d7dcf4" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_16_5f5af75d7dd2b" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_17_5f5af75d7dd62" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_18_5f5af75d7ddc6" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_19_5f5af75d7ddfe" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-td_uid_9_5f5af75cf09cf" id="td_uid_20_5f5af75d7de36" data-td_block_id="td_uid_9_5f5af75cf09cf" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=td_uid_9_5f5af75cf09cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/la-unam-reconoce-el-liderazgo-del-doctor-jose-halabe-al-frente-de-la-dep/341608/" rel="bookmark" class="td-image-wrap" title="La UNAM reconoce el liderazgo del doctor José Halabe al frente de la DEP"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/halabeprc-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/halabeprc-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/halabeprc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UNAM reconoce el liderazgo del doctor José Halabe al frente de la DEP" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/la-unam-reconoce-el-liderazgo-del-doctor-jose-halabe-al-frente-de-la-dep/341608/" rel="bookmark" title="La UNAM reconoce el liderazgo del doctor José Halabe al frente de la DEP">La UNAM reconoce el liderazgo del doctor José Halabe al frente&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/oif-der-yidisher-gas-in-meksike-a-spetsyele-trefung-mit-sophie-rubinstein/341589/" rel="bookmark" class="td-image-wrap" title="Oif der yidisher gas in Meksike &#8211; a spetsyele trefung mit Sophie Rubinstein"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/Sophie-Rubinstein-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/Sophie-Rubinstein-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/Sophie-Rubinstein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oif der yidisher gas in Meksike &#8211; a spetsyele trefung mit Sophie Rubinstein" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/oif-der-yidisher-gas-in-meksike-a-spetsyele-trefung-mit-sophie-rubinstein/341589/" rel="bookmark" title="Oif der yidisher gas in Meksike &#8211; a spetsyele trefung mit Sophie Rubinstein">Oif der yidisher gas in Meksike &#8211; a spetsyele trefung mit&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/conoce-los-detalles-e-inscribete-a-innovation-day20/341581/" rel="bookmark" class="td-image-wrap" title="¡Conoce los detalles e inscríbete a Innovation Day20!"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/Innovation2020-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/Innovation2020-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/Innovation2020-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Conoce los detalles e inscríbete a Innovation Day20!" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/conoce-los-detalles-e-inscribete-a-innovation-day20/341581/" rel="bookmark" title="¡Conoce los detalles e inscríbete a Innovation Day20!">¡Conoce los detalles e inscríbete a Innovation Day20!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/celebracion-de-los-100-anos-de-keren-hayesod/341578/" rel="bookmark" class="td-image-wrap" title="Celebración de los 100 años de Keren Hayesod"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/keren-kayeson-division-femenina-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/keren-kayeson-division-femenina-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/keren-kayeson-division-femenina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Celebración de los 100 años de Keren Hayesod" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/celebracion-de-los-100-anos-de-keren-hayesod/341578/" rel="bookmark" title="Celebración de los 100 años de Keren Hayesod">Celebración de los 100 años de Keren Hayesod</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f5af75cf09cf" data-td_block_id="td_uid_9_5f5af75cf09cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f5af75cf09cf" data-td_block_id="td_uid_9_5f5af75cf09cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5f5af75e1ba36_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5f5af75e1ba36"><script>var block_td_uid_21_5f5af75e1ba36 = new tdBlock();
block_td_uid_21_5f5af75e1ba36.id = "td_uid_21_5f5af75e1ba36";
block_td_uid_21_5f5af75e1ba36.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5f5af75e1ba36_rand","tdc_css_class":"td_uid_21_5f5af75e1ba36_rand","tdc_css_class_style":"td_uid_21_5f5af75e1ba36_rand_style"}';
block_td_uid_21_5f5af75e1ba36.td_column_number = "3";
block_td_uid_21_5f5af75e1ba36.block_type = "td_block_mega_menu";
block_td_uid_21_5f5af75e1ba36.post_count = "4";
block_td_uid_21_5f5af75e1ba36.found_posts = "26728";
block_td_uid_21_5f5af75e1ba36.header_color = "";
block_td_uid_21_5f5af75e1ba36.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f5af75e1ba36.max_num_pages = "6682";
tdBlocksArray.push(block_td_uid_21_5f5af75e1ba36);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_22_5f5af75eedf3d" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_23_5f5af75eedf80" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_24_5f5af75eedfba" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_25_5f5af75eedfef" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_26_5f5af75eee023" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_27_5f5af75eee057" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_28_5f5af75eee08a" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_29_5f5af75eee0bd" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_30_5f5af75eee0f1" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_31_5f5af75eee124" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_32_5f5af75eee157" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_33_5f5af75eee18a" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_34_5f5af75eee1be" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_35_5f5af75eee1f1" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_36_5f5af75eee224" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_37_5f5af75eee256" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_38_5f5af75eee2bb" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_39_5f5af75eee2fc" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_40_5f5af75eee330" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_41_5f5af75eee362" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_42_5f5af75eee394" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_21_5f5af75e1ba36" id="td_uid_43_5f5af75eee3c6" data-td_block_id="td_uid_21_5f5af75e1ba36" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=td_uid_21_5f5af75e1ba36 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/" rel="bookmark" class="td-image-wrap" title="A los niños de los Emiratos se les enseña la paz y la tolerancia"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="A los niños de los Emiratos se les enseña la paz y la tolerancia" title="A los niños de los Emiratos se les enseña la paz y la tolerancia" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/" rel="bookmark" title="A los niños de los Emiratos se les enseña la paz y la tolerancia">A los niños de los Emiratos se les enseña la paz&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/las-esclavas-de-al-jazeera/341654/" rel="bookmark" class="td-image-wrap" title="Las esclavas de Al-Jazeera"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/mdb230a-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/mdb230a-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/mdb230a-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las esclavas de Al-Jazeera" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/las-esclavas-de-al-jazeera/341654/" rel="bookmark" title="Las esclavas de Al-Jazeera">Las esclavas de Al-Jazeera</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/red-oficial-de-television-en-china-ofrece-consejos-sobre-el-como-educar-a-los-hijos-sobre-el-tema-del-racismo-y-se-suma-al-debate-racial-en-los-estados-unidos-el-no-ser-racista-no-e/341639/" rel="bookmark" class="td-image-wrap" title="Red oficial de televisión en China ofrece consejos sobre el cómo educar a los hijos sobre el tema del racismo y se suma al debate racial en los Estados Unidos: El no ser ‘racista’ no es suficiente; deberían ser antirracistas"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/m8262g-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/m8262g-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/m8262g-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Red oficial de televisión en China ofrece consejos sobre el cómo educar a los hijos sobre el tema del racismo y se suma al debate racial en los Estados Unidos: El no ser ‘racista’ no es suficiente; deberían ser antirracistas" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/red-oficial-de-television-en-china-ofrece-consejos-sobre-el-como-educar-a-los-hijos-sobre-el-tema-del-racismo-y-se-suma-al-debate-racial-en-los-estados-unidos-el-no-ser-racista-no-e/341639/" rel="bookmark" title="Red oficial de televisión en China ofrece consejos sobre el cómo educar a los hijos sobre el tema del racismo y se suma al debate racial en los Estados Unidos: El no ser ‘racista’ no es suficiente; deberían ser antirracistas">Red oficial de televisión en China ofrece consejos sobre el cómo&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/articulo-conspirativo-en-diario-de-qatar-los-que-perpetraron-los-ataques-del-11-s-fueron-entrenados-en-centros-militares-en-los-estados-unidos/341625/" rel="bookmark" class="td-image-wrap" title="Artículo conspirativo en diario de Qatar: Los que perpetraron los ataques del 11-S fueron entrenados en centros militares en los Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/SD8926-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/SD8926-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/SD8926-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Artículo conspirativo en diario de Qatar: Los que perpetraron los ataques del 11-S fueron entrenados en centros militares en los Estados Unidos" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/articulo-conspirativo-en-diario-de-qatar-los-que-perpetraron-los-ataques-del-11-s-fueron-entrenados-en-centros-militares-en-los-estados-unidos/341625/" rel="bookmark" title="Artículo conspirativo en diario de Qatar: Los que perpetraron los ataques del 11-S fueron entrenados en centros militares en los Estados Unidos">Artículo conspirativo en diario de Qatar: Los que perpetraron los ataques&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f5af75e1ba36" data-td_block_id="td_uid_21_5f5af75e1ba36"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5f5af75e1ba36" data-td_block_id="td_uid_21_5f5af75e1ba36"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90775"><a href="/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-341658" class="td-post-template-7 post-341658 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-oriente tag-emiratos-arabes-unidos td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo Árabe" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Medio Oriente" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">A los niños de los Emiratos se les enseña la paz y...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li></ul>
<h1 class="entry-title">A los niños de los Emiratos se les enseña la paz y la tolerancia</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/arielhashomer/">Yojanan Sarmiento</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T23:03:31+00:00">Sep 10, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-341658">105</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/&amp;media=https://diariojudio.com/files/2020/09/childrens-emirates.jpg&description=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia %0A%0A https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><b>Diario Jud&iacute;o M&eacutexico -</b> Los Emiratos Árabes Unidos (EAU) han abierto nuevos caminos en la región con la introducción de un plan de estudios de educación moral diseñado para enseñar la moralidad que permita a los estudiantes navegar con éxito por el mundo moderno. Cabe destacar que es el primer plan de estudios de la región que separa la educación moral de la educación religiosa.</p>
<p>El hallazgo llegó en un informe inicial del Instituto para la Supervisión de la Paz y la Tolerancia Cultural en la Educación Escolar (IMPACT-se), un instituto de investigación y política que analiza los libros de texto y los planes de estudio dentro del prisma de las normas definidas por la UNESCO sobre la paz y la tolerancia.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_44_5f5af75f932a5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5f5af75f932a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5f5af75f932a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div><p>Muy versado en el contenido de los libros de texto escolares de toda la región, IMPACT-se descubrió que el plan de estudios de educación moral era único en la región por su voluntad de adoptar una visión del mundo inclusiva y orientada hacia el exterior.</p>
<p>“El hecho de que este currículo de Educación Moral sea independiente de la educación religiosa lo hace único en el mundo árabe”, dijo el CEO de IMPACT-se, Marcus Sheff, añadiendo: “Es un resultado muy visible del objetivo declarado de Mohammed bin Zayed al-Nahyan de recuperar el control del ministerio de educación de los islamistas que originalmente escribieron los libros de texto del país. El material que hemos revisado hasta ahora es una hoja de ruta para los jóvenes emiratíes hacia la moderación, el respeto por el &#8216;Otro&#8217;, la pacificación y la tolerancia”.</p>
<p>La Educación Moral se introdujo como una iniciativa en las escuelas de los Emiratos bajo la directiva del Príncipe Heredero de Abu Dhabi, el Jeque Mohammed bin Zayed Al Nahyan, en 2016, como una forma de introducir valores y principios válidos en todas las comunidades. En el informe se señala: “En su núcleo, el curso de Educación Médica tiene como objetivo enseñar a los niños a participar en la vida de manera responsable, productiva y comprometida. No se trata tanto de instruir a los estudiantes sobre cómo comportarse, sino de permitirles determinar el curso de acción correcto por sí mismos. Con el tiempo, el objetivo general de este curso de inspiración holística es vincular a todos los niños de los EAU, independientemente de su nacionalidad, al hilo común de la humanidad y compartir con ellos los valores y la moral universales”.</p>
<p>Su génesis se originó en la visión de los EAU de 2021 de crear una economía basada en el conocimiento, preservar el patrimonio de los EAU y proporcionar el bienestar y el bienestar social de los ciudadanos y residentes, y como tal, se vincula con los cambios de política como el reciente acuerdo de paz entre el Estado del Golfo e <a href="https://diariojudio.com/tag/israel/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Israel">Israel</a>.</p>
<p>Aunque el plan de estudios contiene cuatro unidades: carácter y moralidad, el individuo y la comunidad, estudios culturales y estudios cívicos, el informe preliminar de IMPACT-se se centra sólo en la unidad de carácter y moralidad, midiéndola con los estándares de paz y tolerancia derivados de la UNESCO que, según el informe, cumplen los libros de texto.</p>
<p>Entre las principales conclusiones del informe se encuentra que la diversidad y la inclusión son fundamentales, mientras que la paz se destaca como el objetivo final de una sociedad global.</p>
<p>Se enseña a los estudiantes que deben esforzarse por “alcanzar y permanecer en un estado de paz”, ya que se les enseña que “en su fundación, los EAU dieron una importancia central al valor de la resolución pacífica de los conflictos”, según el informe.</p>
<p><strong>La resolución de conflictos se enseña, al igual que la defensa de la violencia a toda costa, en marcado contraste con el plan de estudios <em>palestino</em> que regularmente alienta los actos de violencia contra los judíos</strong>. El pacifismo se enseña a través de los ejemplos de Mahatma Ghandi y Desmond Doss, un soldado estadounidense de la Segunda Guerra Mundial que se negó a matar a combatientes enemigos pero que, en cambio, llevó a 75 compañeros a un lugar seguro, arriesgando su propia vida.</p>
<p>“Cuando se vive en este mundo, es inevitable conocer gente de diferentes culturas y orígenes”, se enseña a los alumnos de sexto grado.</p>
<p>“Nuestra visión del mundo está moldeada por nuestro medio ambiente. Cuando somos niños pequeños, asumimos que el mundo entero piensa y actúa como nosotros, y que la cultura es algo permanente que no puede ser cambiado. Sin embargo, a medida que crecemos, empezamos a entender que la cultura no es algo que se queda quieto &#8230; Muchos creen que la clave para la paz mundial está en el respeto y la aceptación de las contradicciones entre nosotros”.</p>
<p>IMPACT-se revisará el currículum completo de los Emiratos, dijo Sheff. “Hemos encontrado un libro de texto de estudios sociales que reconoce el lugar del judaísmo como perteneciente al mundo árabe y al Medio Oriente. En otros lugares, <a href="https://diariojudio.com/tag/israel/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Israel">Israel</a>, <em>Cisjordania</em> y Gaza están delineados por separado en un mapa topológico del mundo árabe. Esto no es habitual en los planes de estudio árabes.</p>
<p>“Una sólida educación para la paz y la voluntad de los ciudadanos de abrazar el establecimiento de la paz están inexorablemente vinculadas”, añadió. “Consideramos que el curso de Educación Moral de los Emiratos Árabes Unidos es un maravilloso modelo para los sistemas escolares de toda la región”.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5f5af75f935ac_rand td_block_template_1">
<style>
/* custom css */
.td_uid_45_5f5af75f935ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5f5af75f935ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div><br>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='341658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="141f215def" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210" /></p></form> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_9042249"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_9042249']);
 </script>
</div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div id="om-wfnkfdvfrhtonpzw-holder"></div><script>var wfnkfdvfrhtonpzw,wfnkfdvfrhtonpzw_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wfnkfdvfrhtonpzw_poll(function(){if(window['om_loaded']){if(!wfnkfdvfrhtonpzw){wfnkfdvfrhtonpzw=new OptinMonsterApp();return wfnkfdvfrhtonpzw.init({"u":"263.168267","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wfnkfdvfrhtonpzw=new OptinMonsterApp();wfnkfdvfrhtonpzw.init({"u":"263.168267","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/emiratos-arabes-unidos/">Emiratos Arabes Unidos</a></li></ul>
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fa-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia%2F341658%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/&amp;media=https://diariojudio.com/files/2020/09/childrens-emirates.jpg&description=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=A+los+ni%C3%B1os+de+los+Emiratos+se+les+ense%C3%B1a+la+paz+y+la+tolerancia %0A%0A https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/las-esclavas-de-al-jazeera/341654/">Las esclavas de Al-Jazeera</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/arielhashomer/"><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1004021/1492121396-bpfull.jpg&#038;w=96&#038;id=1004021&#038;random=1492121396" alt="" class=" avatar  avatar-96  photo user-1004021-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/arielhashomer/">Yojanan Sarmiento</a></span></div><div class="td-author-url"><a href="https://israelnoticias.com">https://israelnoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/yojanansarmiento" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/estadoisrael" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Yojanan Sarmiento"></span><meta itemprop="datePublished" content="2020-09-10T23:03:31+00:00"><meta itemprop="dateModified" content="2020-09-10T23:03:31-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/a-los-ninos-de-los-emiratos-se-les-ensena-la-paz-y-la-tolerancia/341658/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="A los niños de los Emiratos se les enseña la paz y la tolerancia"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://q5y4k4z9.rocketcdn.me/files/2020/09/childrens-emirates.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="523"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_46_5f5af75fb802a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_46_5f5af75fb802a"><script>var block_td_uid_46_5f5af75fb802a = new tdBlock();
block_td_uid_46_5f5af75fb802a.id = "td_uid_46_5f5af75fb802a";
block_td_uid_46_5f5af75fb802a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_46_5f5af75fb802a_rand","td_column_number":3,"live_filter_cur_post_id":341658,"live_filter_cur_post_author":"1004021","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5f5af75fb802a_rand","tdc_css_class_style":"td_uid_46_5f5af75fb802a_rand_style"}';
block_td_uid_46_5f5af75fb802a.td_column_number = "3";
block_td_uid_46_5f5af75fb802a.block_type = "td_block_related_posts";
block_td_uid_46_5f5af75fb802a.post_count = "3";
block_td_uid_46_5f5af75fb802a.found_posts = "68";
block_td_uid_46_5f5af75fb802a.header_color = "";
block_td_uid_46_5f5af75fb802a.ajax_pagination_infinite_stop = "";
block_td_uid_46_5f5af75fb802a.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_46_5f5af75fb802a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5f5af75fec0fa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5f5af75fb802a" href="#">Artículos relacionados</a><a id="td_uid_48_5f5af75fec100" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5f5af75fb802a" href="#">Más del autor</a></h4><div id=td_uid_46_5f5af75fb802a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/trump-organizara-la-ceremonia-de-firma-del-acuerdo-entre-israel-y-los-emiratos-arabes-unidos-la-proxima-semana-dice-la-casa-blanca/341349/" rel="bookmark" class="td-image-wrap" title="Trump organizará la ceremonia de firma del acuerdo entre Israel y los Emiratos Árabes Unidos la próxima semana, dice la Casa Blanca"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos--218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos--218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump organizará la ceremonia de firma del acuerdo entre Israel y los Emiratos Árabes Unidos la próxima semana, dice la Casa Blanca" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/trump-organizara-la-ceremonia-de-firma-del-acuerdo-entre-israel-y-los-emiratos-arabes-unidos-la-proxima-semana-dice-la-casa-blanca/341349/" rel="bookmark" title="Trump organizará la ceremonia de firma del acuerdo entre Israel y los Emiratos Árabes Unidos la próxima semana, dice la Casa Blanca">Trump organizará la ceremonia de firma del acuerdo entre Israel y los Emiratos Árabes Unidos la próxima semana, dice la Casa Blanca</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/ilan-israel-latin-american-network-promueve-la-paz-de-manera-innovadora/341333/" rel="bookmark" class="td-image-wrap" title="ILAN, Israel Latin American Network promueve la paz de manera innovadora"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/ilan-cymerman-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/ilan-cymerman-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/ilan-cymerman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ILAN, Israel Latin American Network promueve la paz de manera innovadora" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/ilan-israel-latin-american-network-promueve-la-paz-de-manera-innovadora/341333/" rel="bookmark" title="ILAN, Israel Latin American Network promueve la paz de manera innovadora">ILAN, Israel Latin American Network promueve la paz de manera innovadora</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/hoteles-de-los-emiratos-arabes-unidos-ofreceran-comida-kosher-para-los-turistas-israelies/341326/" rel="bookmark" class="td-image-wrap" title="Hoteles de los Emiratos Árabes Unidos ofrecerán comida kosher para los turistas israelíes"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos-kosher-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos-kosher-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2020/09/emiratos-kosher-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoteles de los Emiratos Árabes Unidos ofrecerán comida kosher para los turistas israelíes" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/hoteles-de-los-emiratos-arabes-unidos-ofreceran-comida-kosher-para-los-turistas-israelies/341326/" rel="bookmark" title="Hoteles de los Emiratos Árabes Unidos ofrecerán comida kosher para los turistas israelíes">Hoteles de los Emiratos Árabes Unidos ofrecerán comida kosher para los turistas israelíes</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5f5af75fb802a" data-td_block_id="td_uid_46_5f5af75fb802a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5f5af75fb802a" data-td_block_id="td_uid_46_5f5af75fb802a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget-even widget-2 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside class="td_block_template_1 widget-odd widget-3 widget acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-even widget-4 widget acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-even widget-6 widget acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-even widget-8 widget acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-even widget-10 widget acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget-odd widget-last widget-11 widget acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_49_5f5af7600daf5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_49_5f5af7600daf5"><div class="td-block-title-wrap"></div><div id=td_uid_49_5f5af7600daf5 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-1">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CA5cHyanCn6" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.123.983.983a/s640x640/101931326_154827989413750_7652797188035628655_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=MrEvCKHQOIUAX-4Yv0B&oh=5264fee24f96770544c41509da91dd22&oe=5EFF2FEC" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><img class="image " src="https://q5y4k4z9.rocketcdn.me/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#127b7c747d52767b73607b7d7867767b7d3c717d7f"><span class="__cf_email__" data-cfemail="a3cacdc5cce3c7cac2d1caccc9d6c7cacc8dc0ccce">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018, 2019, 2020. Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script> <script type="text/javascript">
		var wfnkfdvfrhtonpzw_shortcode = true;		</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio-child/js/scripts.js?ver=5.5.1' id='scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio-child/js/menu_jquery.js?ver=5.5.1' id='slick-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8' id='TableDnD-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wpdialog.min.js?ver=5.5.1' id='wpdialogs-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4119' id='blankshield-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4119' id='itsec-wt-block-tabnapping-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.5.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"thunderstorm-n","today_icon_text":"tormenta","today_temp":[18.89999999999999857891452847979962825775146484375,66.099999999999994315658113919198513031005859375],"today_humidity":63,"today_wind_speed":[5.0999999999999996447286321199499070644378662109375,3.20000000000000017763568394002504646778106689453125],"today_min":[18.89999999999999857891452847979962825775146484375,66],"today_max":[19,66.2000000000000028421709430404007434844970703125],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1599793200,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1599868800,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":7},{"timestamp":1599955200,"day_name":"Dom","day_temp":[24,75],"owm_day_index":15},{"timestamp":1600041600,"day_name":"Lun","day_temp":[23,74],"owm_day_index":23},{"timestamp":1600128000,"day_name":"Mar","day_temp":[20,68],"owm_day_index":31}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[341658]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://q5y4k4z9.rocketcdn.me/wp-content/themes/DiarioJudio';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://diariojudio.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '150483f0da', slugs: {"wfnkfdvfrhtonpzw":{"slug":"wfnkfdvfrhtonpzw","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":341658,"object_key":"post","object_type":"post","term_ids":[391,15978]};</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
