<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diariojudio.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='La economía rusa: Ni colapso, ni progreso';
</script>
<link rel="icon" type="image/png" href="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-icon50x50.png">

<title>La economía rusa: Ni colapso, ni progreso | Diario Judío México</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" />
<meta name="description" content="La economía rusa pudiera considerarse inconcebible ya que está atrasada y es eficaz, frágil y sostenible, relativamente pequeña y bastante enorme al mismo" />
<link rel="canonical" href="https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La economía rusa: Ni colapso, ni progreso | Diario Judío México" />
<meta property="og:description" content="La economía rusa pudiera considerarse inconcebible ya que está atrasada y es eficaz, frágil y sostenible, relativamente pequeña y bastante enorme al mismo" />
<meta property="og:url" content="https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2021-04-28T01:08:53+00:00" />
<meta property="og:image" content="https://www2.memri.org/espanol/wp-content/uploads/2021/04/mdb273a.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="memri">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="16 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariojudio.com/#organization","name":"Diario Judio","url":"https://diariojudio.com/","sameAs":["https://www.facebook.com/diariojudio/","https://www.instagram.com/diariojudiomexico/","https://es.linkedin.com/company/diario-judio","https://twitter.com/diariojudio"],"logo":{"@type":"ImageObject","@id":"https://diariojudio.com/#logo","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2016/04/logo-v2.png","contentUrl":"https://q5y4k4z9.rocketcdn.me/files/2016/04/logo-v2.png","width":457,"height":95,"caption":"Diario Judio"},"image":{"@id":"https://diariojudio.com/#logo"}},{"@type":"WebSite","@id":"https://diariojudio.com/#website","url":"https://diariojudio.com/","name":"Diario Jud\u00edo: Diario de la Vida Jud\u00eda en M\u00e9xico y el Mundo","description":"Todo sobre la vida jud\u00eda en M\u00e9xico. El mundo jud\u00edo, su actualidad, su herencia y sus tradiciones. Art\u00edculos, noticias, libros jud\u00edos, m\u00fasica jud\u00eda, videos, juda\u00edsmo y m\u00e1s","publisher":{"@id":"https://diariojudio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariojudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#primaryimage","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a.jpg","contentUrl":"https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a.jpg","width":1024,"height":701},{"@type":"WebPage","@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#webpage","url":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/","name":"La econom\u00eda rusa: Ni colapso, ni progreso | Diario Jud\u00edo M\u00e9xico","isPartOf":{"@id":"https://diariojudio.com/#website"},"primaryImageOfPage":{"@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#primaryimage"},"datePublished":"2021-04-28T01:08:53+00:00","dateModified":"2021-04-28T01:08:53+00:00","description":"La econom\u00eda rusa pudiera considerarse inconcebible ya que est\u00e1 atrasada y es eficaz, fr\u00e1gil y sostenible, relativamente peque\u00f1a y bastante enorme al mismo","breadcrumb":{"@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/"]}]},{"@type":"BreadcrumbList","@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/","url":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/","name":"La econom\u00eda rusa: Ni colapso, ni progreso"}}]},{"@type":"Article","@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#article","isPartOf":{"@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#webpage"},"author":{"@id":"https://diariojudio.com/#/schema/person/3069ea9b0d049df831d397603eb4b82a"},"headline":"La econom\u00eda rusa: Ni colapso, ni progreso","datePublished":"2021-04-28T01:08:53+00:00","dateModified":"2021-04-28T01:08:53+00:00","mainEntityOfPage":{"@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#webpage"},"commentCount":0,"publisher":{"@id":"https://diariojudio.com/#organization"},"image":{"@id":"https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#primaryimage"},"keywords":"Memri","articleSection":"Medio Oriente","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariojudio.com/sin-categoria/la-economia-rusa-ni-colapso-ni-progreso/360426/#respond"]}]},{"@type":"Person","@id":"https://diariojudio.com/#/schema/person/3069ea9b0d049df831d397603eb4b82a","name":"memri","image":{"@type":"ImageObject","@id":"https://diariojudio.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8961b3e211c4e741b826ee0269b8b1ea?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8961b3e211c4e741b826ee0269b8b1ea?s=96&d=mm&r=g","caption":"memri"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link rel='dns-prefetch' href='//q5y4k4z9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario La economía rusa: Ni colapso, ni progreso del feed" href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/jquery-ui-dialog.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-select2-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-font-icons-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/css/iconfonts.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-frontend-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/css/frontend.min.css?ver=5.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-featherlight-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mec-lity-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-styles-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-comment-fields/plugin.styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcomments-bootstrap-grid-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-comment-fields/assets/css/bootstrap-grid.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/NewspaperX/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/style.css?ver=10.4d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/blog_travel/demo_style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/inc/ga_social_tracking.js?ver=5.7.1' id='social-ga-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda ","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"6Leah0QUAAAAAAGFuO4-u9pFRMtPWT106vQH8srr","ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","fes_nonce":"9d275b8b5d","current_year":"2021","current_month":"04","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/js/frontend.js?ver=5.16.2' id='mec-frontend-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/js/events.js?ver=5.16.2' id='mec-events-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.7.1' id='prettyPhoto-js'></script>
<script type='text/javascript' id='wpcomments-scripts-js-extra'>
/* <![CDATA[ */
var wpcomments_vars = {"ajaxurl":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-comment-fields","settings":{"bug":"false","wpcomments_comment_heading":"","wpcomments_comment_posttypes":"","action":"wpcomments_save_settings"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-comment-fields/js/script.js?ver=5.7.1' id='wpcomments-scripts-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/360426" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariojudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://q5y4k4z9.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://diariojudio.com/?p=360426' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"73e53bca49","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<script>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</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"73e53bca49","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","postId":360426};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/inarticle300x100-3', [728,90], "acm-ad-tag-1611270254898-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-1', [300,100], "acm-ad-tag-1611259076665-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-2', [300,100], "acm-ad-tag-1611270173885-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle300x100-3', [300,100], "acm-ad-tag-1611270404068-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-1', [728,90], "acm-ad-tag-1611262249253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-2', [728,90], "acm-ad-tag-1611099356199-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle728x90-3', [728,90], "acm-ad-tag-1611099491506-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/",
                    "name": "Mundo Árabe"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/",
                    "name": "Medio Oriente"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/",
                    "name": "La economía rusa: Ni colapso, ni progreso"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008ca8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008ca8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-container .td-icon-views:after {
content: " Este evento ha sido visto  ";
font-style: normal;
}
.mec-container .td-post-views span:after {
  content: " veces";
}
.mec-container .td-post-views span:before {
  content: " ";
}</style> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-360426 single-format-standard td-standard-pack la-economia-rusa-ni-colapso-ni-progreso global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.4.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-345067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li id="menu-item-348863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-344408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li id="menu-item-344407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
martes, abril 27, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" src="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "23631";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "5908";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/zarif-kerry-me-dijo-que-israel-habia-lanzado-ataques-contra-las-fuerzas-de-iran-en-siria/360385/" rel="bookmark" class="td-image-wrap " title="Zarif: “Kerry me dijo que Israel había lanzado ataques contra las fuerzas de Irán en Siria”"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/kerry-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/kerry-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/kerry-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/kerry-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zarif: “Kerry me dijo que Israel había lanzado ataques contra las fuerzas de Irán en Siria”" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/zarif-kerry-me-dijo-que-israel-habia-lanzado-ataques-contra-las-fuerzas-de-iran-en-siria/360385/" rel="bookmark" title="Zarif: “Kerry me dijo que Israel había lanzado ataques contra las fuerzas de Irán en Siria”">Zarif: “Kerry me dijo que Israel había lanzado ataques contra las...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/egipto-los-palestinos-planean-suspender-las-elecciones/360383/" rel="bookmark" class="td-image-wrap " title="Egipto: Los palestinos planean suspender las elecciones"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/HywQS9iBD_181_108_983_553_0_large-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/HywQS9iBD_181_108_983_553_0_large-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/HywQS9iBD_181_108_983_553_0_large-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/HywQS9iBD_181_108_983_553_0_large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Egipto: Los palestinos planean suspender las elecciones" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/egipto-los-palestinos-planean-suspender-las-elecciones/360383/" rel="bookmark" title="Egipto: Los palestinos planean suspender las elecciones">Egipto: Los palestinos planean suspender las elecciones</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/alemania-restituye-pintura-medieval-robada-por-los-nazis-a-sus-legitimos-herederos/360381/" rel="bookmark" class="td-image-wrap " title="Alemania restituye pintura medieval robada por los nazis a sus legítimos herederos"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/cuadro-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/cuadro-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/cuadro-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/cuadro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alemania restituye pintura medieval robada por los nazis a sus legítimos herederos" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/alemania-restituye-pintura-medieval-robada-por-los-nazis-a-sus-legitimos-herederos/360381/" rel="bookmark" title="Alemania restituye pintura medieval robada por los nazis a sus legítimos herederos">Alemania restituye pintura medieval robada por los nazis a sus legítimos...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/la-juderia-de-jaen-se-viste-de-luto-por-el-profesor-luis-coronas/360226/" rel="bookmark" class="td-image-wrap " title="La Judería de Jaén se viste de luto por el profesor Luis Coronas"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/coronas_jaen-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/coronas_jaen-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/coronas_jaen-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/coronas_jaen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Judería de Jaén se viste de luto por el profesor Luis Coronas" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/la-juderia-de-jaen-se-viste-de-luto-por-el-profesor-luis-coronas/360226/" rel="bookmark" title="La Judería de Jaén se viste de luto por el profesor Luis Coronas">La Judería de Jaén se viste de luto por el profesor...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "12074";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "3019";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="283" href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_16" data-td_block_id="tdi_9" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_17" data-td_block_id="tdi_9" data-td_filter_value="40098" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_18" data-td_block_id="tdi_9" data-td_filter_value="40102" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_19" data-td_block_id="tdi_9" data-td_filter_value="40101" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_20" data-td_block_id="tdi_9" data-td_filter_value="40099" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_21" data-td_block_id="tdi_9" data-td_filter_value="40104" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_22" data-td_block_id="tdi_9" data-td_filter_value="40100" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_23" data-td_block_id="tdi_9" data-td_filter_value="40095" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_24" data-td_block_id="tdi_9" data-td_filter_value="40094" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_25" data-td_block_id="tdi_9" data-td_filter_value="40096" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_26" data-td_block_id="tdi_9" data-td_filter_value="40097" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_27" data-td_block_id="tdi_9" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_28" data-td_block_id="tdi_9" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_29" data-td_block_id="tdi_9" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_30" data-td_block_id="tdi_9" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_31" data-td_block_id="tdi_9" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/quieres-viajar-a-israel-esto-debes-saber-los-requisitos-y-como-hacer-el-tramite-con-la-embajada-en-mexico/360391/" rel="bookmark" class="td-image-wrap " title="¿Quieres viajar a Israel? Esto debes saber: los requisitos y como hacer el tramite con la Embajada en México"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/entrar-a-israel-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/entrar-a-israel-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/entrar-a-israel-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/entrar-a-israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¿Quieres viajar a Israel? Esto debes saber: los requisitos y como hacer el tramite con la Embajada en México" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/" class="td-post-category">Boletines Comunitarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/quieres-viajar-a-israel-esto-debes-saber-los-requisitos-y-como-hacer-el-tramite-con-la-embajada-en-mexico/360391/" rel="bookmark" title="¿Quieres viajar a Israel? Esto debes saber: los requisitos y como hacer el tramite con la Embajada en México">¿Quieres viajar a Israel? Esto debes saber: los requisitos y como...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/sobrevivi-al-guetto-de-lodz/360369/" rel="bookmark" class="td-image-wrap " title="Sobreviví al Guetto de Lodz"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/BANNER-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/BANNER-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/BANNER-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/BANNER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobreviví al Guetto de Lodz" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/sobrevivi-al-guetto-de-lodz/360369/" rel="bookmark" title="Sobreviví al Guetto de Lodz">Sobreviví al Guetto de Lodz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sra-susana-umansky-de-morgenstern-zl/360362/" rel="bookmark" class="td-image-wrap " title="Descanse en Paz Sra. Susana Umansky de Morgenstern Z”L"><img width="218" height="145" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2014/10/velas.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2014/10/velas.jpg 1698w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-300x199.jpg 300w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-1024x682.jpg 1024w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-600x399.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en Paz Sra. Susana Umansky de Morgenstern Z”L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sra-susana-umansky-de-morgenstern-zl/360362/" rel="bookmark" title="Descanse en Paz Sra. Susana Umansky de Morgenstern Z”L">Descanse en Paz Sra. Susana Umansky de Morgenstern Z”L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-alejandro-schabes-retchkiman-zl/360361/" rel="bookmark" class="td-image-wrap " title="Descanse en Paz el Sr. Alejandro Schabes Retchkiman Z&quot;L"><img width="218" height="145" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2014/10/velas.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2014/10/velas.jpg 1698w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-300x199.jpg 300w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-1024x682.jpg 1024w, https://q5y4k4z9.rocketcdn.me/files/2014/10/velas-600x399.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en Paz el Sr. Alejandro Schabes Retchkiman Z&quot;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-alejandro-schabes-retchkiman-zl/360361/" rel="bookmark" title="Descanse en Paz el Sr. Alejandro Schabes Retchkiman Z&quot;L">Descanse en Paz el Sr. Alejandro Schabes Retchkiman Z&quot;L</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32"><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_mega_menu";
block_tdi_32.post_count = "4";
block_tdi_32.found_posts = "28566";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "7142";
tdBlocksArray.push(block_tdi_32);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32" id="tdi_33" data-td_block_id="tdi_32" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_34" data-td_block_id="tdi_32" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_35" data-td_block_id="tdi_32" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_36" data-td_block_id="tdi_32" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_37" data-td_block_id="tdi_32" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_38" data-td_block_id="tdi_32" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_39" data-td_block_id="tdi_32" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_40" data-td_block_id="tdi_32" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_41" data-td_block_id="tdi_32" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_42" data-td_block_id="tdi_32" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_43" data-td_block_id="tdi_32" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_44" data-td_block_id="tdi_32" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_45" data-td_block_id="tdi_32" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_46" data-td_block_id="tdi_32" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_47" data-td_block_id="tdi_32" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_48" data-td_block_id="tdi_32" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_49" data-td_block_id="tdi_32" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_50" data-td_block_id="tdi_32" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_51" data-td_block_id="tdi_32" data-td_filter_value="35813" href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_52" data-td_block_id="tdi_32" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_53" data-td_block_id="tdi_32" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_54" data-td_block_id="tdi_32" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_55" data-td_block_id="tdi_32" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=tdi_32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/el-apoyo-de-turquia-a-ucrania-incluyendo-la-venta-de-armas-pone-a-prueba-la-tolerancia-de-rusia-hacia-ankara/360428/" rel="bookmark" class="td-image-wrap " title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-300x207.jpg 300w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-600x414.jpg 600w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-696x481.jpg 696w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-1068x738.jpg 1068w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-100x70.jpg 100w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302.jpg 624w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/el-apoyo-de-turquia-a-ucrania-incluyendo-la-venta-de-armas-pone-a-prueba-la-tolerancia-de-rusia-hacia-ankara/360428/" rel="bookmark" title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara">El apoyo de Turquía a Ucrania, incluyendo la venta de armas,...</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/" rel="bookmark" class="td-image-wrap " title="La economía rusa: Ni colapso, ni progreso"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-300x205.jpg 300w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-768x526.jpg 768w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-600x411.jpg 600w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-696x476.jpg 696w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-1068x731.jpg 1068w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a-100x70.jpg 100w, https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La economía rusa: Ni colapso, ni progreso" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/" rel="bookmark" title="La economía rusa: Ni colapso, ni progreso">La economía rusa: Ni colapso, ni progreso</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/presidente-del-senado-de-jordania-faisal-al-fayez-trump-y-kushner-estan-detras-del-presunto-intento-de-golpe-de-estado-los-conspiradores-deseaban-que-el-rey-abdula-sufriera-las-consecuencias-por-rec/360424/" rel="bookmark" class="td-image-wrap " title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/presidente-del-senado-de-jordania-faisal-al-fayez-trump-y-kushner-estan-detras-del-presunto-intento-de-golpe-de-estado-los-conspiradores-deseaban-que-el-rey-abdula-sufriera-las-consecuencias-por-rec/360424/" rel="bookmark" title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo">Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/arte-y-cultura/a-veces-la-realidad-supera-la-ficcion-de-shtisel-y-el-hospital-con-corazon-shaare-zedek/360360/" rel="bookmark" class="td-image-wrap " title="A veces la realidad supera la ficción de Shtisel y el Hospital con corazón Shaare Zedek"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/shtisel-shaare-zedek-218x150.png" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/shtisel-shaare-zedek-218x150.png 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/shtisel-shaare-zedek-474x324.png 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/shtisel-shaare-zedek-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A veces la realidad supera la ficción de Shtisel y el Hospital con corazón Shaare Zedek" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/arte-y-cultura/a-veces-la-realidad-supera-la-ficcion-de-shtisel-y-el-hospital-con-corazon-shaare-zedek/360360/" rel="bookmark" title="A veces la realidad supera la ficción de Shtisel y el Hospital con corazón Shaare Zedek">A veces la realidad supera la ficción de Shtisel y el...</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa / Día Internacional de Conmemoración en Memoria de las Víctimas del Holocausto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-360426" class="td-post-template-7 post-360426 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-oriente tag-memri td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo Árabe" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Medio Oriente" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La economía rusa: Ni colapso, ni progreso</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li></ul> <h1 class="entry-title">La economía rusa: Ni colapso, ni progreso</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/memri/">memri</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T20:08:53-05:00">Abr 27, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-360426">105</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/&amp;media=https://diariojudio.com/files/2021/04/mdb273a.jpg&description=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso %0A%0A https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611262249253-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611262249253-0'); });
</script>
</div>
</div></div><div><img width="1200" height="821" src="https://www2.memri.org/espanol/wp-content/uploads/2021/04/mdb273a.jpg" class="rss-external wp-post-image" alt="" loading="lazy" style="margin-bottom: 15px" /></div>
<p><em>La economía rusa pudiera considerarse inconcebible ya que está atrasada y es eficaz, frágil y sostenible, relativamente pequeña y bastante enorme al mismo tiempo. Hoy día, Rusia no es la segunda superpotencia del mundo como lo fue antes. Su PIB es un 10% menor que la capitalización del mercado de Google</em><a href="#_edn1" name="_ednref1">[1]</a><em> y el ingreso personal promedio nominal</em><a href="#_edn2" name="_ednref2">[2]</a><em> se mantiene en alrededor del 12% del de los ciudadanos estadounidenses.</em><a href="#_edn3" name="_ednref3">[3]</a><em> Pero también es el segundo mayor productor de petróleo y gas del mundo y con un mercado enorme de 144 millones de clientes y 117 multimillonarios.</em><a href="#_edn4" name="_ednref4">[4]</a><em> Su economía sufrió un descenso muy drástico en la década de los años 1990, se convirtió en una de las mejores del mundo en la década del año 2000 y dejó de crecer desde el año 2014 cuando el presidente ruso Vladimir Putin decidió apostar por inmiscuirse en aventuras de política exterior en lugar de lograr avances económicos. Hoy día, diría yo, la economía rusa ha alcanzado un equilibrio perfecto: es demasiado inviolable como para ser destruida por las crisis externas y demasiado simplista como para encontrar nuevos medios y asegurar un sostenible crecimiento. Todo esto, a mi manera de ver, refleja perfectamente la noción de «estabilidad» que Putin valora sobre cualquier tipo de cambio que pueda producirse.</em></p>
<figure id="attachment_59499" aria-describedby="caption-attachment-59499" style="width: 1200px" class="wp-caption alignnone"><img loading="lazy" class="size-full wp-image-59499" src="https://www2.memri.org/espanol/wp-content/uploads/2021/04/mdb273a.jpg" alt="" width="1200" height="821" /><figcaption id="caption-attachment-59499" class="wp-caption-text">(Fuente: Ru.investing.com)</figcaption></figure>
<p><strong>La economía rusa no colapsó como muchos predijeron</strong></p>
<p>La economía rusa contemporánea tomó forma a comienzos de la década de los años 2000 luego de una década desastrosa de colapso postsoviético. Dos factores principales contribuyeron a su modo actual: Hubo, por una parte, una enorme entrada de petrodólares causada por un incremento en los precios del petróleo después del año 2000; y por la otra, una subinversión masiva que ocurrió después del colapso de la Unión Soviética. Si uno compara los ingresos petroleros promedio desde los años 2000-2004, 2005-2008 y 2011-2013 con las mismas cifras del año 1999, descubre que fueron $34, $223 y $394 billones por año más altos<a href="#_edn5" name="_ednref5">[5]</a> que para el momento en que Putin asumió la presidencia de Rusia. En el año 2008, la entrada de petrodólares «adicionales» representó alrededor del 17% del PIB de Rusia.<a href="#_edn6" name="_ednref6">[6]</a> Al mismo tiempo, la inversión en capital fijo disminuyó del 38% al 42% del PIB en el período soviético tardío al 16% 18% entre los años 2003-2006,<a href="#_edn7" name="_ednref7">[7]</a> lo que permitió que el consumo personal aumentara – al menos como producto del porcentaje del consumo nacional. Estos dos factores – el incremento de las entradas financieras al país y una mayor proporción de la riqueza nacional utilizada para el consumo personal – produjeron el milagro económico ruso de la década del año 2000 cuando la economía creció en un 85% desde el año 1999 hasta el año 2008,<a href="#_edn8" name="_ednref8">[8]</a> los salarios nominales en términos de dólares aumentaron 7.5 veces<a href="#_edn9" name="_ednref9">[9]</a> y las reservas de divisas se dispararon de $12 a $478 billones.<a href="#_edn10" name="_ednref10">[10]</a></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container" style="margin-bottom:20px;">
<div id='acm-ad-tag-1611099356199-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099356199-0'); });
</script>
</div>
</div>
</div>
<p>Estos años se caracterizaron por un tipo de crecimiento económico muy especial basado en el avance de las industrias subdesarrolladas o inexistentes tanto en la época soviética como en la década de los años 1990. Entre los años 2000 y 2007, alrededor del 70% del crecimiento del PIB se originó en solo cinco industrias vinculadas al mercado de consumo:<a href="#_edn11" name="_ednref11">[11]</a> comercio mayorista y minorista, restaurantes y alojamiento, servicios bancarios y financieros, construcciones residenciales y operaciones inmobiliarias, junto a proveedores de servicios de telecomunicaciones e internet. En realidad, las industrias pesadas, desde el procesamiento de metales hasta el petróleo y el gas, sin mencionar la producción de maquinaria o productos químicos, nunca superaron los niveles de producción soviéticos (incluso en la década del año 2010, la producción de petróleo y gas se mantuvo ligeramente por encima de los niveles de 1990, mientras que en Kazajstán o Azerbaiyán es al menos tres veces mayor).<a href="#_edn12" name="_ednref12">[12]</a> Esto pudiera explicarse por la privatización ocurrida en la década de los años 1990: la mayoría de los activos fueron adquiridos por centavos y por lo tanto, los nuevos propietarios tuvieron la oportunidad de exprimir a cualquier nuevo competidor que quisiera comenzar a producir desde algún nuevo campo<a href="#_edn13" name="_ednref13">[13]</a> – esto hizo esencial el desarrollo de nuevas industrias para las empresas rusas, a las que les fue bastante bien en la década del año 2000.</p>
<p>Pero para el momento de la Gran Recesión, el mercado ruso estaba casi totalmente saturado; yo solo mencionaría que hubo 156 teléfonos móviles con tarjetas SIM en uso por cada 100 personas; Las industrias minorista o bancaria también se desarrollaron bastante bien, mientras que el uso de las tecnologías en Internet alcanzó niveles nunca vistos en Europa o en los Estados Unidos. Así que cuando estalló la crisis, la economía cayó por el mayor margen entre todas las naciones del G20, o en un 7.9%<a href="#_edn14" name="_ednref14">[14]</a> incluso cuando el gobierno asignó hasta el 13% de su PIB para lograr diferentes medidas de estímulo.<a href="#_edn15" name="_ednref15">[15]</a> Después de una breve recuperación entre los años 2010-2012, la tasa de crecimiento cayó a un mero 1.8% en el año 2013 a pesar de los altos precios del petróleo y un entorno macroeconómico bastante estable.<a href="#_edn16" name="_ednref16">[16]</a> Es a partir de aquí que realmente comienza nuestro relato.</p>
<p>Tal como en el año 2014 el presidente Putin invadió Ucrania y Rusia enfrentó sanciones impuestas por Occidente, muchos observadores estadounidenses creyeron que la economía rusa tambalearía (el presidente Obama declaró en su discurso del Estado de la Unión en el 2015: «Hoy, son los Estados Unidos el que se mantiene fuerte y unido con nuestros aliados, mientras Rusia está aislada, con su economía hecha trizas»).<a href="#_edn17" name="_ednref17">[17]</a> Pero hasta el día de hoy, nada de esto ha sucedido: las tasas de crecimiento cayeron casi a cero (el PIB ruso avanzó solo un 0,3% anualmente en promedio entre los años del 2014 y 2020)<a href="#_edn18" name="_ednref18">[18]</a> y los ingresos verdaderos disponibles disminuyeron en un 10.6% durante el mismo período<a href="#_edn19" name="_ednref19">[19]</a> sin que se hayan visto perturbaciones económicas significativas ni se hayan registrado protestas populares.</p>
<p>Durante todos estos años, el Kremlin reiteró su voluntad de acelerar el crecimiento y darle un impulso a la economía (Putin en el año 2012 prometió que se crearían 25 millones de nuevos puestos de trabajo,<a href="#_edn20" name="_ednref20">[20]</a> lograría un enorme incremento en los ingresos personales y la desigualdad finalmente se convertiría en menos visible), pero en realidad no se entregó nada en lo absoluto. Todo lo contrario: el gobierno se vio obligado a abandonar las cuentas IRA en el año 2014, cerrar el mercado agrícola nacional a la competencia extranjera, aumentar la edad de jubilación a partir del año 2018, devaluar el rublo de más o menos 30 a casi 80 rublos por dólar y recaudar diferentes impuestos y aranceles en más de 20 ocasiones desde la ocupación de Crimea. El mal uso de los fondos públicos (explicaré en un comentario futuro el por qué me abstengo de llamarlo corrupción) sigue siendo enorme y el incremento del gasto público en la mayoría de los casos no produce resultados crecientes (hoy día Rusia construye seis veces menos carreteras nuevas por año de lo que hizo a comienzos de la década del año 2000, mientras le asignaba cinco veces más fondos a este fin anualmente).<a href="#_edn21" name="_ednref21">[21]</a></p>
<p>Sin embargo, la economía no colapsó como muchos predijeron. La vida en el país se volvió menos próspera con el número de personas registradas oficialmente como pobres (para esto uno debería ganar menos de 11.300 rublos,<a href="#_edn22" name="_ednref22">[22]</a> o $155, por mes) aumentándolo de 15.5 a 18.9 millones de personas,<a href="#_edn23" name="_ednref23">[23]</a> pero a las industrias que proveen alimentos y productos básicos cotidianos les va muy bien, ya que el ruso promedio en estos días gasta el 30% de sus ingresos solo en alimentos.<a href="#_edn24" name="_ednref24">[24]</a> Debido a la débil demanda de los consumidores, las tasas de inflación cayeron drásticamente incluso a pesar de la caída del tipo de cambio correspondiente al rublo: el IPC se redujo del 11.4% en el 2014 al 3.05% en el 2019<a href="#_edn25" name="_ednref25">[25]</a> con la tasa clave del Banco Central tan baja como 4.25%, el más bajo de la historia (se elevó al 4.5% el 19 de marzo, 2021).<a href="#_edn26" name="_ednref26">[26]</a></p>
<p><strong>Este sistema se observa casi inmune a los choques externos, pero no puede desarrollarse por sí mismo</strong></p>
<p>Por primera vez, Rusia experimentó lo que podía llamarse una «desdolarización», ya que la mayoría de los precios se desvincularon de las tasas del dólar y los márgenes de beneficio se redujeron considerablemente a medida que las empresas luchaban por sobrevivir en estos tiempos difíciles. El punto más importante que me gustaría tocar aquí es que a la economía rusa le va bastante bien solo por su carácter primitivo: no produce muchos bienes cuyo consumo puede reducirse sustancialmente. La población está comprando alimentos mucho más baratos pero en las mismas cantidades, no pueden vivir sin ropa y electrodomésticos comunes, los restaurantes se encuentran entre los mejores del mundo en términos de relación calidad-precio y las industrias pesadas sobreviven gracias a contratos con empresas estatales y con las de la industria del petróleo y el gas. La economía en general se beneficia enormemente de la afluencia de mano de obra increíblemente barata de los estados postsoviéticos (antes de que llegara la pandemia del Covid-19, había hasta 12 millones de migrantes trabajando en Rusia, o el 18% de la fuerza laboral activa).<a href="#_edn27" name="_ednref27">[27]</a> Yo diría que la economía rusa es un recordatorio a un ábaco (?????) como lo es la economía estadounidense en relación a una computadora portátil MacBook, pero es mucho más estable en el sentido de que el ábaco tiene menos posibilidades de romperse que una MacBook si se la deja caer sobre un suelo de piedra.</p>
<p>Existe otro problema que proviene de la misma causa: Una economía de este tipo no puede crecer, ya que pudiera estar impulsada efectivamente solo por un incremento en la demanda del consumidor, que no está a la vista. Las reservas del gobierno no son demasiado grandes (el valor de los Fondos Patrimoniales Nacionales se mantiene en 13,5 billones de rublos, o el 11.7% del PIB<a href="#_edn28" name="_ednref28">[28]</a>, lo que hace que los fondos equivalgan a $1,230 por cada ciudadano que, en comparación, en Noruega es de $245,870 por ciudadano<a href="#_edn29" name="_ednref29">[29]</a>) y el Kremlin no desea gastarlo porque cree que los «tiempos difíciles» aún están por venir.</p>
<p>Durante la pandemia, el gobierno desembolsó solo 760 billones de rublos, o menos del 1% del PIB, para asistencia financiera directa a sus súbditos, pero la economía se contrajo menos que en los Estados Unidos, una vez más debido al hecho de que la población se vio obligada a trabajar y negociar para ganarse la vida. El costo humano fue muy grande: en el año 2020, se registraron 324,000 muertes más en Rusia que en el 2019<a href="#_edn30" name="_ednref30">[30]</a> (un aumento anual del 17.9%), pero hubo menos cierres y menos impacto económico (estos días en Moscú, con restaurantes repletos y los atascos de tráfico persisten como en cualquier momento anterior, casi no quedan restricciones). Pero, una vez más, la economía puede recuperarse al nivel anterior a la crisis, pero no así superarlo. Curiosamente, es lo que puedo llamar la maldición de Rusia: en el año 2008, la economía rusa creció al nivel de la Rusia soviética de 1989 y luego retrocedió; en el 2013 se recuperó una vez más a los niveles del 2008 y volvió a colapsar, en el 2019 se situó en torno a las cantidades acumuladas en el 2013 y retrocedió en otra ocasión, por lo que yo diría que el modelo presentado por Putin está realmente agotado.</p>
<p>El 21 de abril, 2021 Putin se dirigió a la Asamblea Federal (ambas cámaras del «parlamento» ruso, o más bien un grupo de funcionarios seleccionados votó sin alternativas reales) con un discurso en el que reiteró su compromiso con el crecimiento económico prometiendo algunos nuevos estímulos (primeramente, la cancelación de las deudas de los presupuestos regionales con el gobierno central, nuevas inversiones en una carretera de Moscú hasta Kazán y Ekaterimburgo,<a href="#_edn31" name="_ednref31">[31]</a> que hace apenas un año se suspendió debido a sus increíbles costos<a href="#_edn32" name="_ednref32">[32]</a> y nuevos subsidios para familias con hijos<a href="#_edn33" name="_ednref33">[33]</a>), pero dudo que sean de gran ayuda. En la década del año 2000, los ingresos verdaderos disponibles crecieron entre un 20 y un 25% anual año tras año. Para lograr el mismo resultado hoy, la población tiene que ganar hasta 30 trillones de rublos más cada año, lo que parece imposible. El ministro de Finanzas ruso Anton Siluanov, respondió inmediatamente después del discurso de Putin, diciendo que los subsidios directos al pueblo le costarán al presupuesto 130 billones de rublos este año,<a href="#_edn34" name="_ednref34">[34]</a> o un poco más del 0.2% de los ingresos nominales anuales. La economía de Putin sigue basada en las exportaciones de petróleo, un sistema fiscal eficaz, un enorme empleo estatal y grandes asignaciones (en el año 2020, la participación de las pensiones, los pagos de asistencia social y otros subsidios gubernamentales en los ingresos de la población aumentaron al 21.8% y superaron los niveles soviéticos, mientras que la proporción de los ingresos empresariales cayeron a mínimos históricos (sólo el 3.5% del total).<a href="#_edn35" name="_ednref35">[35]</a></p>
<p>El presidente no confía en los negocios y su <em>siloviki</em> (un término que designa a todos los policías, empleados del servicio secreto, inspectores de impuestos y fiscales) está presionando a los empresarios para que expriman sus ingresos con el fin de cubrir sus necesidades públicas y personales. Muchos aventureros emigran (el «éxodo de Putin» ha sacado de Rusia a más de dos millones de personas que se hicieron a sí mismos en las últimas décadas)<a href="#_edn36" name="_ednref36">[36]</a> y no hay esperanzas de un renacimiento de las empresas privadas. No veo nuevas industrias que puedan liderar las esferas de la alta tecnología mientras el estado intenta regular Internet y reprimir cualquier actividad prodemocrática. El único medio de asegurar el crecimiento, reiteraré, es la inyección de dinero proveniente del capital privado y el año pasado vimos un ejemplo perfecto de este tipo cuando el gobierno autorizó su nuevo programa de financiamiento hipotecario, que ofrece préstamos subsidiados a un precio de 6.5% anual en rublos.<a href="#_edn37" name="_ednref37">[37]</a> La medida resultó en un incremento del 35% en las hipotecas aprobadas<a href="#_edn38" name="_ednref38">[38]</a> pero no produjo ningún crecimiento en la construcción residencial en comparación con el año 2019<a href="#_edn39" name="_ednref39">[39]</a> (Putin anunció audazmente el nuevo objetivo de construir 120 millones de metros cuadrados de nuevos edificios residenciales por año en los próximos años,<a href="#_edn40" name="_ednref40">[40]</a> esperando aumentar la cifra del año 2020 en alrededor del 50%<a href="#_edn41" name="_ednref41">[41]</a>), pero como el programa expira el 1 de julio, 2021 yo espero que la tendencia no sea demasiado impresionante.</p>
<p>Entonces, yo concluiría diciendo que parece ser que Rusia encontró una manera de asegurar el modelo económico que Putin ha elaborado durante su largo reinado. La entrada de petrodólares parece ser bastante segura durante al menos 5 a 10 años siguientes y los precios actuales del petróleo sirven para equilibrar el presupuesto federal de Rusia; la población está acostumbrada a las dificultades actuales y desea que las cosas no empeoren mientras estas tienen muy pocas esperanzas de mejorar; el estado y las empresas estatales promueven negocios mediante contratos cruciales para su supervivencia y con unas inversiones mínimas necesarias; la gente común sigue gastando su dinero en las necesidades diarias en apoyo a las industrias básicas. Este sistema parece ser casi inmune a los choques externos y no puede desarrollarse por sí mismo. Este no representa ninguna amenaza importante para Occidente, ya que no se parece en nada a la China que viene en ascenso, pero provee una base sólida para el gobierno eterno de Putin. Por supuesto, el país puede despertar y su economía puede volver a ser bastante dinámica, pero nunca bajo el liderazgo actual. No estoy seguro de si se trata de una buena o una mala noticia, pero es una realidad que todo político en Occidente debería conocer.</p>
<p><em>*El Dr. Vladislav L.Inozemtsev es asesor especial del Proyecto Estudios de los Medios de Comunicación Rusos en MEMRI</em></p>
<hr />
<p><a href="#_ednref1" name="_edn1">[1]</a> Kommersant.ru/doc/4671959, 2 de enero, 2021; Companiesmarketcap.com</p>
<p><a href="#_ednref2" name="_edn2"> [2]</a> Finmarket.ru/main/article/5406082, 5 de febrero, 2021.</p>
<p><a href="#_ednref3" name="_edn3">[3]</a> Tradingeconomics.com/united-states/disposable-personal-income</p>
<p><a href="#_ednref4" name="_edn4"> [4]</a> Forbes.ru/milliardery-photogallery/425573-20-stran-s-naibolshim-kolichestvom-milliarderov-2021-reyting-forbes, 7 de abril, 2021.</p>
<p><a href="#_ednref5" name="_edn5"> [5]</a> Vedomosti.ru/opinion/articles/2014/12/16/chto-sdelala-neft-s-rossiej, 16 de diciembre, 2014.</p>
<p><a href="#_ednref6" name="_edn6"> [6]</a> Newsruss.ru/doc/index.php/%D0%AD%D0%BA%D1%81%D0%BF%D0%BE%D1%80%D1%82_%D0%B8%D0%B7_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8_%D0%B2_2008_%D0%B3%D0%BE%D0%B4%D1%83</p>
<p><a href="#_ednref7" name="_edn7">[7]</a> Ac.gov.ru/uploads/2-Publications/BRE/_%D0%BD%D0%BE%D1%8F%D0%B1%D1%80%D1%8C_web.pdf</p>
<p><a href="#_ednref8" name="_edn8"> [8]</a> Data.worldbank.org/indicator/NY.GDP.MKTP.KD.ZG?locations=RU</p>
<p><a href="#_ednref9" name="_edn9">[9]</a> Fincan.ru/articles/49_srednyaja-zarplata-v-rossii-po-godam/</p>
<p><a href="#_ednref10" name="_edn10">[10]</a> Ru.wikipedia.org/wiki/??????????????_???????</p>
<p><a href="#_ednref11" name="_edn11">[11]</a> Cyberleninka.ru/article/n/ischeznuvshie-istochniki-rosta/viewer, 2017.</p>
<p><a href="#_ednref12" name="_edn12">[12]</a> Bp.com/en/global/corporate/energy-economics/statistical-review-of-world-energy.html</p>
<p><a href="#_ednref13" name="_edn13">[13]</a> Novayagazeta.ru/articles/2018/12/14/78942-kitaytsy-stroili-novye-biznesy-poka-my-delili-starye, D14 de diciembre, 2018.</p>
<p><a href="#_ednref14" name="_edn14">[14]</a> Carnegieendowment.org/files/russia_crisis.pdf, 29 de julio, 2010.</p>
<p><a href="#_ednref15" name="_edn15">[15]</a> Горегляд, Валерий. Мировой кризис и парадигмы государственного финансового регулирования. Москва: без указания издате-льства, 2013, c. 216, прим, (Goreglyad, Valery. La crisis mundial y los paradigmas de la regulación financiera gubernamental, Moscú, editorial no indicada, 2013, p. 216, nota – en ruso).</p>
<p><a href="#_ednref16" name="_edn16">[16]</a> Data.worldbank.org/indicator/NY.GDP.MKTP.KD.ZG?locations=RU</p>
<p><a href="#_ednref17" name="_edn17"><br />
[17]</a> Obamawhitehouse.archives.gov/the-press-office/2015/01/20/remarks-president-state-union-address-January-20-2015, 20 de enero, 2015.</p>
<p><a href="#_ednref18" name="_edn18">[18]</a> Data.worldbank.org/indicator/NY.GDP.MKTP.KD.ZG?locations=RU</p>
<p><a href="#_ednref19" name="_edn19">[19]</a> Rbc.ru/economics/28/01/2021/60129a749a7947cf1ca85d53, 28 de enero, 2021.</p>
<p><a href="#_ednref20" name="_edn20">[20]</a> Rg.ru/2012/12/12/rabota-anons.html, 12 de diciembre, 2012.</p>
<p><a href="#_ednref21" name="_edn21">[21]</a> Udm-info.ru/article/general/26-11-2019/rossiyskie-dorogi-medlennee-huzhe-i-dorozhe, 26 de noviembre, 2019.</p>
<p><a href="#_ednref22" name="_edn22">[22]</a> Vedomosti.ru/society/news/2021/04/14/866028-rosstat-zafiksiroval-snizhenie-bednosti-v-rossii, 14 de abril, 2021.</p>
<p><a href="#_ednref23" name="_edn23">[23]</a> Ruxpert.ru/%D0%A1%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0:%D0%A7%D0%B8%D1%81%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C_%D0%BD%D0%B0%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D0%B8_%D0%B7%D0%B0_%D1%87%D0%B5%D1%80%D1%82%D0%BE%D0%B9_%D0%B1%D0%B5%D0%B4%D0%BD%D0%BE%D1%81%D1%82%D0%B8</p>
<p><a href="#_ednref24" name="_edn24">[24]</a> Vedomosti.ru/economics/news/2020/12/14/850883-analitiki-otsenili-dolyu-rashodov-rossiyan-na-edu, 14 de diciembre, 2020.</p>
<p><a href="#_ednref25" name="_edn25">[25]</a> Xn—-ctbjnaatncev9av3a8f8b.xn--p1ai/%D1%82%D0%B0%D0%B1%D0%BB%D0%B8%D1%86%D1%8B-%D0%B8%D0%BD%D1%84%D0%BB%D1%8F%D1%86%D0%B8%D0%B8</p>
<p><a href="#_ednref26" name="_edn26">[26]</a> Cbr.ru/press/keypr, 19 de marzo, 2021.</p>
<p><a href="#_ednref27" name="_edn27">[27]</a> Rg.ru/2019/09/18/rossiia-zaniala-chetvertoe-mesto-v-mire-po-chislu-priniatyh-migrantov.html, 18 de septiembre, 2019.</p>
<p><a href="#_ednref28" name="_edn28">[28]</a> Minfin.gov.ru/ru/perfomance/nationalwealthfund/statistics/?id_65=27068-obem_fonda_natsionalnogo_blagosostoyaniya, 22 de abril, 2021.</p>
<p><a href="#_ednref29" name="_edn29">[29]</a> Nbim.no</p>
<p><a href="#_ednref30" name="_edn30">[30]</a> Bbc.com/russian/news-55984574</p>
<p><a href="#_ednref31" name="_edn31">[31]</a> En.kremlin.ru/events/president/news/65418, 21 de abril, 2021.</p>
<p><a href="#_ednref32" name="_edn32">[32]</a> Dp.ru/a/2020/03/08/Husnullin_objasnil_otmenu, 8 de marzo, 2020.</p>
<p><a href="#_ednref33" name="_edn33">[33]</a> En.kremlin.ru/events/president/news/65418, 21 de abril, 2021.</p>
<p><a href="#_ednref34" name="_edn34">[34]</a> Rbc.ru/politics/21/04/2021/608005749a794720ac67006d, 21 de abril, 2021.</p>
<p><a href="#_ednref35" name="_edn35">[35]</a> Rbc.ru/economics/03/08/2020/5f23d56a9a7947c85ff90bb6, 3 de agosto, 2020.</p>
<p><a href="#_ednref36" name="_edn36">[36]</a> Publications.atlanticcouncil.org/putin-exodus/The-Putin-Exodus.pdf, febrero, 2019.</p>
<p><a href="#_ednref37" name="_edn37">[37]</a> Rbc.ru/finances/23/04/2020/5ea1f65e9a79474d32c90d73, 23 de abril, 2020.</p>
<p><a href="#_ednref38" name="_edn38">[38]</a> Forbes.ru/newsroom/finansy-i-investicii/423533-dolya-odobrennoy-ipoteki-v-rossii-upala-do-minimuma-s-2017-goda, 16 de marzo, 2021.</p>
<p><a href="#_ednref39" name="_edn39">[39]</a> Tass.ru/nedvizhimost/10572719, 28 de enero, 2021.</p>
<p><a href="#_ednref40" name="_edn40">[40]</a> En.kremlin.ru/events/president/news/65418, 21 de abril, 2021.</p>
<p><a href="#_ednref41" name="_edn41">[41]</a> Tass.ru/nedvizhimost/10572719, 28 de enero, 2021.</p>
<p>The post <a href="https://www2.memri.org/espanol/la-economia-rusa-ni-colapso-ni-progreso/59498">La economía rusa: Ni colapso, ni progreso</a> first appeared on <a href="https://www2.memri.org/espanol">MEMRI Español</a>.</p>
<div id="om-vobidwk8crpihhykgkvc-holder"></div><script>var vobidwk8crpihhykgkvc,vobidwk8crpihhykgkvc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vobidwk8crpihhykgkvc_poll(function(){if(window['om_loaded']){if(!vobidwk8crpihhykgkvc){vobidwk8crpihhykgkvc=new OptinMonsterApp();return vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vobidwk8crpihhykgkvc=new OptinMonsterApp();vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div class="td-a-rec td-a-rec-id-content_bottom  tdi_58 td_block_template_1">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611099491506-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1611099491506-0'); });
</script>
</div>
</div></div> </div>
<footer><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fmundo-arabe%2Fmedio-oriente%2Fla-economia-rusa-ni-colapso-ni-progreso%2F360426%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/&amp;media=https://diariojudio.com/files/2021/04/mdb273a.jpg&description=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+econom%C3%ADa+rusa%3A+Ni+colapso%2C+ni+progreso %0A%0A https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
 </a></div></div></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/memri/">Memri</a></li></ul> </div>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p>A excepci&oacute;n de tu nombre y tu correo electr&oacute;nico tus datos personales no ser&aacute;n visibles y son opcionales, pero nos ayudan a conocer mejor a nuestro p&uacute;blico lector</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email *:" type="text" value="" size="30" /></p>
<div class="nm-wrap-comments"><div class="row"><div class="col-lg-6"><p class="comment-city_comments"><label for="city_comments">Ciudad</label><input class="form-control" id="city_comments" name="city_comments" type="text" aria-required="false" class=""></p></div><div class="col-lg-6"><p class="comment-country_comments"><label for="country_comments">Pais</label><select class="form-control" name="country_comments"><option value="Pais" selected="selected">Pais</option><option value="México">México</option><option value="Estados Unidos">Estados Unidos</option><option value="Argentina">Argentina</option><option value="España">España</option><option value="Israel">Israel</option><option value="Afganistán">Afganistán</option><option value="Albania">Albania</option><option value="Alemania">Alemania</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Antigua y Barbuda">Antigua y Barbuda</option><option value="Arabia Saudita">Arabia Saudita</option><option value="Argelia">Argelia</option><option value="Armenia">Armenia</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaiyán">Azerbaiyán</option><option value="Bahamas">Bahamas</option><option value="Bangladés">Bangladés</option><option value="Barbados">Barbados</option><option value="Baréin">Baréin</option><option value="Bélgica">Bélgica</option><option value="Belice">Belice</option><option value="Benín">Benín</option><option value="Bielorrusia">Bielorrusia</option><option value="Birmania">Birmania</option><option value="Bolivia">Bolivia</option><option value="Bosnia y Herzegovina">Bosnia y Herzegovina</option><option value="Botsuana">Botsuana</option><option value="Brasil">Brasil</option><option value="Brunéi">Brunéi</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Bután">Bután</option><option value="Cabo Verde">Cabo Verde</option><option value="Camboya">Camboya</option><option value="Camerún">Camerún</option><option value="Canadá">Canadá</option><option value="Catar">Catar</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Chipre">Chipre</option><option value="Ciudad del Vaticano">Ciudad del Vaticano</option><option value="Colombia">Colombia</option><option value="Comoras">Comoras</option><option value="Corea del Norte">Corea del Norte</option><option value="Corea del Sur">Corea del Sur</option><option value="Costa de Marfil">Costa de Marfil</option><option value="Costa Rica">Costa Rica</option><option value="Croacia">Croacia</option><option value="Cuba">Cuba</option><option value="Dinamarca">Dinamarca</option><option value="Dominica">Dominica</option><option value="Ecuador">Ecuador</option><option value="Egipto">Egipto</option><option value="El Salvador">El Salvador</option><option value="Emiratos Árabes Unidos">Emiratos Árabes Unidos</option><option value="Eritrea">Eritrea</option><option value="Eslovaquia">Eslovaquia</option><option value="Eslovenia">Eslovenia</option><option value="Estonia">Estonia</option><option value="Etiopía">Etiopía</option><option value="Filipinas">Filipinas</option><option value="Finlandia">Finlandia</option><option value="Fiyi">Fiyi</option><option value="Francia">Francia</option><option value="Gabón">Gabón</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Ghana">Ghana</option><option value="Granada">Granada</option><option value="Grecia">Grecia</option><option value="Guatemala">Guatemala</option><option value="Guyana">Guyana</option><option value="Guinea">Guinea</option><option value="Guinea ecuatorial">Guinea ecuatorial</option><option value="Guinea-Bisáu">Guinea-Bisáu</option><option value="Haití">Haití</option><option value="Honduras">Honduras</option><option value="Hungría">Hungría</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Irak">Irak</option><option value="Irán">Irán</option><option value="Irlanda">Irlanda</option><option value="Islandia">Islandia</option><option value="Islas Marshall">Islas Marshall</option><option value="Islas Salomón">Islas Salomón</option><option value="Italia">Italia</option><option value="Jamaica">Jamaica</option><option value="Japón">Japón</option><option value="Jordania">Jordania</option><option value="Kazajistán">Kazajistán</option><option value="Kenia">Kenia</option><option value="Kirguistán">Kirguistán</option><option value="Kiribati">Kiribati</option><option value="Kuwait">Kuwait</option><option value="Laos">Laos</option><option value="Lesoto">Lesoto</option><option value="Letonia">Letonia</option><option value="Líbano">Líbano</option><option value="Liberia">Liberia</option><option value="Libia">Libia</option><option value="Liechtenstein">Liechtenstein</option><option value="Lituania">Lituania</option><option value="Luxemburgo">Luxemburgo</option><option value="Macedonia del Norte">Macedonia del Norte</option><option value="Madagascar">Madagascar</option><option value="Malasia">Malasia</option><option value="Malaui">Malaui</option><option value="Maldivas">Maldivas</option><option value="Malí">Malí</option><option value="Malta">Malta</option><option value="Marruecos">Marruecos</option><option value="Mauricio">Mauricio</option><option value="Mauritania">Mauritania</option><option value="Micronesia">Micronesia</option><option value="Moldavia">Moldavia</option><option value="Mónaco">Mónaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Mozambique">Mozambique</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Nicaragua">Nicaragua</option><option value="Níger">Níger</option><option value="Nigeria">Nigeria</option><option value="Noruega">Noruega</option><option value="Nueva Zelanda">Nueva Zelanda</option><option value="Omán">Omán</option><option value="Países Bajos">Países Bajos</option><option value="Pakistán">Pakistán</option><option value="Palaos">Palaos</option><option value="Panamá">Panamá</option><option value="Papúa Nueva Guinea">Papúa Nueva Guinea</option><option value="Paraguay">Paraguay</option><option value="Perú">Perú</option><option value="Polonia">Polonia</option><option value="Portugal">Portugal</option><option value="Reino Unido">Reino Unido</option><option value="República Centroafricana">República Centroafricana</option><option value="República Checa">República Checa</option><option value="República del Congo">República del Congo</option><option value="República Democrática del Congo">República Democrática del Congo</option><option value="República Dominicana">República Dominicana</option><option value="Ruanda">Ruanda</option><option value="Rumanía">Rumanía</option><option value="Rusia">Rusia</option><option value="Samoa">Samoa</option><option value="San Cristóbal y Nieves">San Cristóbal y Nieves</option><option value="San Marino">San Marino</option><option value="San Vicente y las Granadinas">San Vicente y las Granadinas</option><option value="Santa Lucía">Santa Lucía</option><option value="Santo Tomé y Príncipe">Santo Tomé y Príncipe</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leona">Sierra Leona</option><option value="Singapur">Singapur</option><option value="Siria">Siria</option><option value="Somalia">Somalia</option><option value="Sri Lanka">Sri Lanka</option><option value="Suazilandia">Suazilandia</option><option value="Sudáfrica">Sudáfrica</option><option value="Sudán">Sudán</option><option value="Sudán del Sur">Sudán del Sur</option><option value="Suecia">Suecia</option><option value="Suiza">Suiza</option><option value="Surinam">Surinam</option><option value="Tailandia">Tailandia</option><option value="Tanzania">Tanzania</option><option value="Tayikistán">Tayikistán</option><option value="Timor Oriental">Timor Oriental</option><option value="Togo">Togo</option><option value="Tonga">Tonga</option><option value="Trinidad y Tobago">Trinidad y Tobago</option><option value="Túnez">Túnez</option><option value="Turkmenistán">Turkmenistán</option><option value="Turquía">Turquía</option><option value="Tuvalu">Tuvalu</option><option value="Ucrania">Ucrania</option><option value="Uganda">Uganda</option><option value="Uruguay">Uruguay</option><option value="Uzbekistán">Uzbekistán</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Vietnam">Vietnam</option><option value="Yemen">Yemen</option><option value="Yibuti">Yibuti</option><option value="Zambia">Zambia</option><option value="Zimbabue">Zimbabue</option></select></p></div></div><div class="row"><div class="col-lg-6"><p class="comment-job_comments"><label for="job_comments">Ocupación</label><input class="form-control" id="job_comments" name="job_comments" type="text" aria-required="false" class=""></p></div><div class="col-lg-6"><p class="comment-age_comments"><label for="age_comments">Edad</label><select class="form-control" name="age_comments"><option value="Edad" selected="selected">Edad</option><option value="Menor de 18">Menor de 18</option><option value="18-30">18-30</option><option value="31-40">31-40</option><option value="41-50">41-50</option><option value="51-60">51-60</option><option value="61-70">61-70</option><option value="Mayor de 70">Mayor de 70</option></select></p></div></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='360426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e10cae6747" /></p><input type="hidden" id="ak_js" name="ak_js" value="55" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_1215326"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_1215326']);
 </script>
</div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/presidente-del-senado-de-jordania-faisal-al-fayez-trump-y-kushner-estan-detras-del-presunto-intento-de-golpe-de-estado-los-conspiradores-deseaban-que-el-rey-abdula-sufriera-las-consecuencias-por-rec/360424/">Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/el-apoyo-de-turquia-a-ucrania-incluyendo-la-venta-de-armas-pone-a-prueba-la-tolerancia-de-rusia-hacia-ankara/360428/">El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara</a></div></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/memri/"><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1002437/1450280524-bpfull.jpg&#038;w=96&#038;id=1002437&#038;random=1450280524" alt="" class=" avatar  avatar-96  photo user-1002437-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/memri/">memri</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="memri"></span><meta itemprop="datePublished" content="2021-04-27T20:08:53-05:00"><meta itemprop="dateModified" content="2021-04-27T20:08:53-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/la-economia-rusa-ni-colapso-ni-progreso/360426/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="La economía rusa: Ni colapso, ni progreso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://q5y4k4z9.rocketcdn.me/files/2021/04/mdb273a.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="701"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_59 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59"><script>var block_tdi_59 = new tdBlock();
block_tdi_59.id = "tdi_59";
block_tdi_59.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_59","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":360426,"live_filter_cur_post_author":"1002437","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_59","tdc_css_class_style":"tdi_59_rand_style"}';
block_tdi_59.td_column_number = "3";
block_tdi_59.block_type = "td_block_related_posts";
block_tdi_59.post_count = "3";
block_tdi_59.found_posts = "1307";
block_tdi_59.header_color = "";
block_tdi_59.ajax_pagination_infinite_stop = "";
block_tdi_59.max_num_pages = "436";
tdBlocksArray.push(block_tdi_59);
</script><h4 class="td-related-title td-block-title"><a id="tdi_60" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_59" href="#">Artículos relacionados</a><a id="tdi_61" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_59" href="#">Más del autor</a></h4><div id=tdi_59 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/el-apoyo-de-turquia-a-ucrania-incluyendo-la-venta-de-armas-pone-a-prueba-la-tolerancia-de-rusia-hacia-ankara/360428/" rel="bookmark" class="td-image-wrap " title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-300x207.jpg 300w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-600x414.jpg 600w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-696x481.jpg 696w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-1068x738.jpg 1068w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302-100x70.jpg 100w, https://q5y4k4z9.rocketcdn.me/files/2021/04/sd9302.jpg 624w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara" /></a></div>  <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/el-apoyo-de-turquia-a-ucrania-incluyendo-la-venta-de-armas-pone-a-prueba-la-tolerancia-de-rusia-hacia-ankara/360428/" rel="bookmark" title="El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara">El apoyo de Turquía a Ucrania, incluyendo la venta de armas, pone a prueba la tolerancia de Rusia hacia Ankara</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/presidente-del-senado-de-jordania-faisal-al-fayez-trump-y-kushner-estan-detras-del-presunto-intento-de-golpe-de-estado-los-conspiradores-deseaban-que-el-rey-abdula-sufriera-las-consecuencias-por-rec/360424/" rel="bookmark" class="td-image-wrap " title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/presidente-del-senado-de-jordani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/presidente-del-senado-de-jordania-faisal-al-fayez-trump-y-kushner-estan-detras-del-presunto-intento-de-golpe-de-estado-los-conspiradores-deseaban-que-el-rey-abdula-sufriera-las-consecuencias-por-rec/360424/" rel="bookmark" title="Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el rey Abdulá sufriera las consecuencias por rechazar el Acuerdo del Siglo">Presidente del Senado de Jordania Faisal Al-Fayez: Trump y Kushner están detrás del presunto intento de golpe de estado; los conspiradores deseaban que el...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/resumen-del-fin-de-semana-del-proyecto-supervision-a-la-amenaza-terrorista-y-yihad-psaty-semana-del-17-24-de-abril-2021/360328/" rel="bookmark" class="td-image-wrap " title="Resumen del fin de semana del Proyecto Supervisión a la Amenaza Terrorista y Yihad (PSATY) – Semana del 17-24 de abril, 2021"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/04/jttmweekly0422211A-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/04/jttmweekly0422211A-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/04/jttmweekly0422211A-1-474x324.jpg 474w, https://q5y4k4z9.rocketcdn.me/files/2021/04/jttmweekly0422211A-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resumen del fin de semana del Proyecto Supervisión a la Amenaza Terrorista y Yihad (PSATY) – Semana del 17-24 de abril, 2021" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mundo-arabe/medio-oriente/resumen-del-fin-de-semana-del-proyecto-supervision-a-la-amenaza-terrorista-y-yihad-psaty-semana-del-17-24-de-abril-2021/360328/" rel="bookmark" title="Resumen del fin de semana del Proyecto Supervisión a la Amenaza Terrorista y Yihad (PSATY) – Semana del 17-24 de abril, 2021">Resumen del fin de semana del Proyecto Supervisión a la Amenaza Terrorista y Yihad (PSATY) – Semana del 17-24 de abril, 2021</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_59" data-td_block_id="tdi_59"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-52" class="td_block_template_1 widget-odd widget-first widget-1 widget text-52 widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside id="acm_ad_zones-288" class="td_block_template_1 widget-even widget-2 widget acm_ad_zones-288 acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-289" class="td_block_template_1 widget-odd widget-3 widget acm_ad_zones-289 acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-290" class="td_block_template_1 widget-even widget-4 widget acm_ad_zones-290 acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-173" class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones-173 acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-174" class="td_block_template_1 widget-even widget-6 widget acm_ad_zones-174 acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-175" class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones-175 acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-176" class="td_block_template_1 widget-even widget-8 widget acm_ad_zones-176 acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-188" class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones-188 acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-261" class="td_block_template_1 widget-even widget-last widget-10 widget acm_ad_zones-261 acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_62 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_62">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_62 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-1">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CKck3IkHAJB" target="_blank">
<img class="td-instagram-image" src="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/141808479_3712283505530505_6980576889385877788_n.jpg?_nc_ht=scontent.cdninstagram.com&_nc_ohc=HSkpgOwF7Q8AX-1ulrP&tp=1&oh=5c554932286f786d2cce475c13910bb5&oe=60372D7E" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div> </div>
<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><img class="image " src="https://q5y4k4z9.rocketcdn.me/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#e68f888089a6828f87948f898c93828f89c885898b"><span class="__cf_email__" data-cfemail="b3daddd5dcf3d7dad2c1dadcd9c6d7dadc9dd0dcde">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>abril 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2021/04/01/" aria-label="Entradas publicadas el 1 de April de 2021">1</a></td><td><a href="https://diariojudio.com/date/2021/04/02/" aria-label="Entradas publicadas el 2 de April de 2021">2</a></td><td><a href="https://diariojudio.com/date/2021/04/03/" aria-label="Entradas publicadas el 3 de April de 2021">3</a></td><td><a href="https://diariojudio.com/date/2021/04/04/" aria-label="Entradas publicadas el 4 de April de 2021">4</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/04/05/" aria-label="Entradas publicadas el 5 de April de 2021">5</a></td><td><a href="https://diariojudio.com/date/2021/04/06/" aria-label="Entradas publicadas el 6 de April de 2021">6</a></td><td><a href="https://diariojudio.com/date/2021/04/07/" aria-label="Entradas publicadas el 7 de April de 2021">7</a></td><td><a href="https://diariojudio.com/date/2021/04/08/" aria-label="Entradas publicadas el 8 de April de 2021">8</a></td><td><a href="https://diariojudio.com/date/2021/04/09/" aria-label="Entradas publicadas el 9 de April de 2021">9</a></td><td><a href="https://diariojudio.com/date/2021/04/10/" aria-label="Entradas publicadas el 10 de April de 2021">10</a></td><td><a href="https://diariojudio.com/date/2021/04/11/" aria-label="Entradas publicadas el 11 de April de 2021">11</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/04/12/" aria-label="Entradas publicadas el 12 de April de 2021">12</a></td><td><a href="https://diariojudio.com/date/2021/04/13/" aria-label="Entradas publicadas el 13 de April de 2021">13</a></td><td><a href="https://diariojudio.com/date/2021/04/14/" aria-label="Entradas publicadas el 14 de April de 2021">14</a></td><td><a href="https://diariojudio.com/date/2021/04/15/" aria-label="Entradas publicadas el 15 de April de 2021">15</a></td><td><a href="https://diariojudio.com/date/2021/04/16/" aria-label="Entradas publicadas el 16 de April de 2021">16</a></td><td><a href="https://diariojudio.com/date/2021/04/17/" aria-label="Entradas publicadas el 17 de April de 2021">17</a></td><td><a href="https://diariojudio.com/date/2021/04/18/" aria-label="Entradas publicadas el 18 de April de 2021">18</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/04/19/" aria-label="Entradas publicadas el 19 de April de 2021">19</a></td><td><a href="https://diariojudio.com/date/2021/04/20/" aria-label="Entradas publicadas el 20 de April de 2021">20</a></td><td><a href="https://diariojudio.com/date/2021/04/21/" aria-label="Entradas publicadas el 21 de April de 2021">21</a></td><td><a href="https://diariojudio.com/date/2021/04/22/" aria-label="Entradas publicadas el 22 de April de 2021">22</a></td><td><a href="https://diariojudio.com/date/2021/04/23/" aria-label="Entradas publicadas el 23 de April de 2021">23</a></td><td><a href="https://diariojudio.com/date/2021/04/24/" aria-label="Entradas publicadas el 24 de April de 2021">24</a></td><td><a href="https://diariojudio.com/date/2021/04/25/" aria-label="Entradas publicadas el 25 de April de 2021">25</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/04/26/" aria-label="Entradas publicadas el 26 de April de 2021">26</a></td><td id="today"><a href="https://diariojudio.com/date/2021/04/27/" aria-label="Entradas publicadas el 27 de April de 2021">27</a></td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2021/03/">&laquo; Mar</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019, 2020, 2021. DiarioJudio.com <br>Otro exitoso punto de referencia en línea diseñado, hospedado y mantenido por <a href="https://webstationone.com/" target="_blank">WEBstationONE</a>. Promovido por <a href="https://worldmedianetworks.com/" target="_blank">World Media Networks</a>. Redes sociales a cargo de <a href="http://idflink.com/" target="_blank">IDFLink</a>. </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}

document.getElementsByName('city_comments')[0].placeholder='Ciudad';
document.getElementsByName('job_comments')[0].placeholder='Ocupación';

</script> <script type="text/javascript">
		var vobidwk8crpihhykgkvc_shortcode = true;		</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/js/scripts.js?ver=5.7.1' id='scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/js/menu_jquery.js?ver=5.7.1' id='slick-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8' id='TableDnD-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wpdialog.min.js?ver=5.7.1' id='wpdialogs-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"M d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/js/jquery.typewatch.js?ver=5.16.2' id='mec-typekit-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/featherlight/featherlight.js?ver=5.16.2' id='mec-featherlight-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/select2/select2.full.min.js?ver=5.16.2' id='mec-select2-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/tooltip/tooltip.js?ver=5.16.2' id='mec-tooltip-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/lity/lity.min.js?ver=5.16.2' id='mec-lity-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.16.2' id='mec-colorbrightness-script-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/modern-events-calendar/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.16.2' id='mec-owl-carousel-script-js'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=5.16.2' id='recaptcha-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.7.1' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.3.1' id='optinmonster-wp-helper-js'></script>
<script async="async" type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.39999999999999857891452847979962825775146484375,61.5],"today_humidity":51,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16.699999999999999289457264239899814128875732421875,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604080800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":2},{"timestamp":1604188800,"day_name":"Dom","day_temp":[23,74],"owm_day_index":10},{"timestamp":1604275200,"day_name":"Lun","day_temp":[19,67],"owm_day_index":18},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":26},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[360426]");
                });
            
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://diariojudio.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'f49cf581a1', slugs: {"vobidwk8crpihhykgkvc":{"slug":"vobidwk8crpihhykgkvc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":360426,"object_key":"post","object_type":"post","term_ids":[391,9303]};</script>
</body>
</html>
