<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Turismo en Egipto, una víctima más del coronavirus';
</script>
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg" /><link rel="icon" type="image/png" href="//diariojudio.com/files/2012/06/logo-icon50x50.png">

<title>Turismo en Egipto, una víctima más del coronavirus | Diario Judío México</title>
<meta name="description" content="Al igual que en el caso de México, el turismo en Egipto constituye una de las más importantes fuentes de ingreso, pues le aportó 12.2 mil millones de" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo en Egipto, una víctima más del coronavirus | Diario Judío México" />
<meta property="og:description" content="Al igual que en el caso de México, el turismo en Egipto constituye una de las más importantes fuentes de ingreso, pues le aportó 12.2 mil millones de" />
<meta property="og:url" content="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/" />
<meta property="og:site_name" content="Diario Judio" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:tag" content="Egipto" />
<meta property="article:tag" content="Turismo" />
<meta property="article:section" content="Opinión" />
<meta property="article:published_time" content="2020-03-23T14:40:42+00:00" />
<meta property="article:modified_time" content="2020-03-23T04:40:22+00:00" />
<meta property="og:updated_time" content="2020-03-23T04:40:22+00:00" />
<meta property="fb:app_id" content="1570495946350104" />
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg" />
<meta property="og:image:secure_url" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Al igual que en el caso de México, el turismo en Egipto constituye una de las más importantes fuentes de ingreso, pues le aportó 12.2 mil millones de" />
<meta name="twitter:title" content="Turismo en Egipto, una víctima más del coronavirus | Diario Judío México" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg" />
<meta name="twitter:creator" content="@diariojudio" />

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//diariojudio-98b5.kxcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Comentario Turismo en Egipto, una víctima más del coronavirus del feed" href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/organize-series/orgSeries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/includes/demos/blog_travel/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/inc/ga_social_tracking.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://diariojudio.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariojudio.com/?p=326341' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="stylesheet" type="text/css" href="https://diariojudio.com/wp-content/plugins/pwaplusphp/css/style.css" />
<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="amphtml" href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/?amp"><meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/",
                    "name": "Mundo Árabe"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/",
                    "name": "Medio Oriente"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/",
                    "name": "Turismo en Egipto, una víctima más del coronavirus"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Turismo en Egipto, una víctima más del coronavirus"><meta name="twitter:site" content="@diariojudio"><meta name="twitter:description" content="Al igual que en el caso de México, el turismo en Egipto constituye una de las más importantes fuentes de ingreso, pues le aportó 12.2 mil millones de dólares en el periodo 2018-2019. Ese monto se ubica en tercer lugar de importancia dentro de la economía nacional, sólo por debajo de las remesas de los&hellip;"><meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg"><meta name="twitter:image:alt" content="Fotografías de la colección &#039;Visitas turísticas en Egipto, 1944&#039;. Rafael reiss La colección de bitmuna">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-326341 single-format-standard turismo-en-egipto-una-victima-mas-del-coronavirus global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
 </div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-90775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90775"><a href="/tienda">Tienda</a></li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">8.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judio</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e78cb3c80401_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e78cb3c80401_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e78cb3c80401_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2012/06/logo-254x622.png" src="//diariojudio.com/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e78cb3c86f87_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e78cb3c86f87"><script>var block_td_uid_2_5e78cb3c86f87 = new tdBlock();
block_td_uid_2_5e78cb3c86f87.id = "td_uid_2_5e78cb3c86f87";
block_td_uid_2_5e78cb3c86f87.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e78cb3c86f87_rand","tdc_css_class":"td_uid_2_5e78cb3c86f87_rand","tdc_css_class_style":"td_uid_2_5e78cb3c86f87_rand_style"}';
block_td_uid_2_5e78cb3c86f87.td_column_number = "3";
block_td_uid_2_5e78cb3c86f87.block_type = "td_block_mega_menu";
block_td_uid_2_5e78cb3c86f87.post_count = "4";
block_td_uid_2_5e78cb3c86f87.found_posts = "21064";
block_td_uid_2_5e78cb3c86f87.header_color = "";
block_td_uid_2_5e78cb3c86f87.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e78cb3c86f87.max_num_pages = "5266";
tdBlocksArray.push(block_td_uid_2_5e78cb3c86f87);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_3_5e78cb3c886c9" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_4_5e78cb3c88728" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_5_5e78cb3c8876b" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_6_5e78cb3c887a9" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_7_5e78cb3c887e4" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-td_uid_2_5e78cb3c86f87" id="td_uid_8_5e78cb3c8882e" data-td_block_id="td_uid_2_5e78cb3c86f87" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=td_uid_2_5e78cb3c86f87 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/anuncia-cdmx-cierre-de-museos-cines-teatros-bares/326316/" rel="bookmark" class="td-image-wrap" title="Anuncia CDMX cierre de museos, cines, teatros, bares"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_160452-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_160452-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_160452-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anuncia CDMX cierre de museos, cines, teatros, bares" /></a></div> <a href="https://diariojudio.com/categoria/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/anuncia-cdmx-cierre-de-museos-cines-teatros-bares/326316/" rel="bookmark" title="Anuncia CDMX cierre de museos, cines, teatros, bares">Anuncia CDMX cierre de museos, cines, teatros, bares</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/internacionales/rabino-masoud-touboul-muere-por-coronavirus-en-francia/326305/" rel="bookmark" class="td-image-wrap" title="Rabino Masoud Touboul muere por coronavirus en Francia"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/Emisario-de-Jabad-750x375-1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/Emisario-de-Jabad-750x375-1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/Emisario-de-Jabad-750x375-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rabino Masoud Touboul muere por coronavirus en Francia" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/internacionales/rabino-masoud-touboul-muere-por-coronavirus-en-francia/326305/" rel="bookmark" title="Rabino Masoud Touboul muere por coronavirus en Francia">Rabino Masoud Touboul muere por coronavirus en Francia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/nota-destacada-de-hoy/un-kit-de-diagnostico-rapido-a-base-de-saliva-se-esta-fabricando-en-israel/326217/" rel="bookmark" class="td-image-wrap" title="Un kit de diagnóstico rápido a base de saliva se está fabricando en Israel"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/BATM-Biomedical-Division-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/BATM-Biomedical-Division-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/BATM-Biomedical-Division-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un kit de diagnóstico rápido a base de saliva se está fabricando en Israel" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/nota-destacada-de-hoy/un-kit-de-diagnostico-rapido-a-base-de-saliva-se-esta-fabricando-en-israel/326217/" rel="bookmark" title="Un kit de diagnóstico rápido a base de saliva se está fabricando en Israel">Un kit de diagnóstico rápido a base de saliva se está&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/a-medida-que-aumentan-los-casos-de-corona-sheba-se-prepara-para-el-aumento-de-pacientes/326227/" rel="bookmark" class="td-image-wrap" title="A medida que aumentan los casos de Corona, Sheba se prepara para el aumento de pacientes"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/coronavirus-1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/coronavirus-1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="A medida que aumentan los casos de Corona, Sheba se prepara para el aumento de pacientes" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/a-medida-que-aumentan-los-casos-de-corona-sheba-se-prepara-para-el-aumento-de-pacientes/326227/" rel="bookmark" title="A medida que aumentan los casos de Corona, Sheba se prepara para el aumento de pacientes">A medida que aumentan los casos de Corona, Sheba se prepara&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e78cb3c86f87" data-td_block_id="td_uid_2_5e78cb3c86f87"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e78cb3c86f87" data-td_block_id="td_uid_2_5e78cb3c86f87"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e78cb3c8e627_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e78cb3c8e627"><script>var block_td_uid_9_5e78cb3c8e627 = new tdBlock();
block_td_uid_9_5e78cb3c8e627.id = "td_uid_9_5e78cb3c8e627";
block_td_uid_9_5e78cb3c8e627.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e78cb3c8e627_rand","tdc_css_class":"td_uid_9_5e78cb3c8e627_rand","tdc_css_class_style":"td_uid_9_5e78cb3c8e627_rand_style"}';
block_td_uid_9_5e78cb3c8e627.td_column_number = "3";
block_td_uid_9_5e78cb3c8e627.block_type = "td_block_mega_menu";
block_td_uid_9_5e78cb3c8e627.post_count = "4";
block_td_uid_9_5e78cb3c8e627.found_posts = "10462";
block_td_uid_9_5e78cb3c8e627.header_color = "";
block_td_uid_9_5e78cb3c8e627.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e78cb3c8e627.max_num_pages = "2616";
tdBlocksArray.push(block_td_uid_9_5e78cb3c8e627);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_10_5e78cb3c90cb6" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_11_5e78cb3c90cf9" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_12_5e78cb3c90d3d" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_13_5e78cb3c90d7d" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_14_5e78cb3c90dbb" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_15_5e78cb3c90df8" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_16_5e78cb3c90e35" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_17_5e78cb3c90e71" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_18_5e78cb3c90ead" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-td_uid_9_5e78cb3c8e627" id="td_uid_19_5e78cb3c90ee9" data-td_block_id="td_uid_9_5e78cb3c8e627" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=td_uid_9_5e78cb3c8e627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/la-agencia-judia-para-israel-y-bitui-se-unen-a-la-pena-por-el-sensible-fallecimiento-de-el-sr-isaac-marcovich-riwich-zi/326331/" rel="bookmark" class="td-image-wrap" title="La Agencia Judía para Israel y Bitui se unen a la pena por el sensible fallecimiento de el  Sr. Isaac Marcovich Riwich z&#8221;I"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/descarga-3-218x150.jpeg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/descarga-3-218x150.jpeg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/descarga-3-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Agencia Judía para Israel y Bitui se unen a la pena por el sensible fallecimiento de el  Sr. Isaac Marcovich Riwich z&#8221;I" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/la-agencia-judia-para-israel-y-bitui-se-unen-a-la-pena-por-el-sensible-fallecimiento-de-el-sr-isaac-marcovich-riwich-zi/326331/" rel="bookmark" title="La Agencia Judía para Israel y Bitui se unen a la pena por el sensible fallecimiento de el  Sr. Isaac Marcovich Riwich z&#8221;I">La Agencia Judía para Israel y Bitui se unen a la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/servicio-social/adopta-un-abuelo-o-abuela-bobe-o-zeide-todos-tienen-historias-que-contar/326313/" rel="bookmark" class="td-image-wrap" title="Adopta un abuelo o abuela Bobe o Zeide Todos tienen historias que contar"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/" class="td-post-category">Boletines Comunitarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/servicio-social/adopta-un-abuelo-o-abuela-bobe-o-zeide-todos-tienen-historias-que-contar/326313/" rel="bookmark" title="Adopta un abuelo o abuela Bobe o Zeide Todos tienen historias que contar">Adopta un abuelo o abuela Bobe o Zeide Todos tienen historias&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-dr-oscar-baraptarlo-aizen-zl/326326/" rel="bookmark" class="td-image-wrap" title="Descanse en paz el Dr. Oscar Baraptarlo Aizen Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz el Dr. Oscar Baraptarlo Aizen Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-dr-oscar-baraptarlo-aizen-zl/326326/" rel="bookmark" title="Descanse en paz el Dr. Oscar Baraptarlo Aizen Z&#8221;L">Descanse en paz el Dr. Oscar Baraptarlo Aizen Z&#8221;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/cuidate-y-cuidame-mensaje-de-comite-central-de-la-comunidad-judia-de-mexico/326323/" rel="bookmark" class="td-image-wrap" title="Cuídate y cuídame mensaje de Comité Central de la Comunidad judía de México"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_190500_com.google.android.youtube-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_190500_com.google.android.youtube-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/Screenshot_20200322_190500_com.google.android.youtube-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuídate y cuídame mensaje de Comité Central de la Comunidad judía de México" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/" class="td-post-category">Boletines Comunitarios</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/cuidate-y-cuidame-mensaje-de-comite-central-de-la-comunidad-judia-de-mexico/326323/" rel="bookmark" title="Cuídate y cuídame mensaje de Comité Central de la Comunidad judía de México">Cuídate y cuídame mensaje de Comité Central de la Comunidad judía&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e78cb3c8e627" data-td_block_id="td_uid_9_5e78cb3c8e627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e78cb3c8e627" data-td_block_id="td_uid_9_5e78cb3c8e627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e78cb3ca399b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e78cb3ca399b"><script>var block_td_uid_20_5e78cb3ca399b = new tdBlock();
block_td_uid_20_5e78cb3ca399b.id = "td_uid_20_5e78cb3ca399b";
block_td_uid_20_5e78cb3ca399b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e78cb3ca399b_rand","tdc_css_class":"td_uid_20_5e78cb3ca399b_rand","tdc_css_class_style":"td_uid_20_5e78cb3ca399b_rand_style"}';
block_td_uid_20_5e78cb3ca399b.td_column_number = "3";
block_td_uid_20_5e78cb3ca399b.block_type = "td_block_mega_menu";
block_td_uid_20_5e78cb3ca399b.post_count = "4";
block_td_uid_20_5e78cb3ca399b.found_posts = "25259";
block_td_uid_20_5e78cb3ca399b.header_color = "";
block_td_uid_20_5e78cb3ca399b.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e78cb3ca399b.max_num_pages = "6315";
tdBlocksArray.push(block_td_uid_20_5e78cb3ca399b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_21_5e78cb3ca8336" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_22_5e78cb3ca8373" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_23_5e78cb3ca83b2" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_24_5e78cb3ca83ec" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_25_5e78cb3ca8426" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_26_5e78cb3ca845e" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_27_5e78cb3ca8496" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_28_5e78cb3ca84cf" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_29_5e78cb3ca8507" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_30_5e78cb3ca8540" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_31_5e78cb3ca8578" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_32_5e78cb3ca85b0" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_33_5e78cb3ca85e8" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_34_5e78cb3ca8621" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_35_5e78cb3ca8658" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_36_5e78cb3ca86aa" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_37_5e78cb3ca870b" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_38_5e78cb3ca8754" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_39_5e78cb3ca878b" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_40_5e78cb3ca87c2" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_41_5e78cb3ca87fa" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_20_5e78cb3ca399b" id="td_uid_42_5e78cb3ca8832" data-td_block_id="td_uid_20_5e78cb3ca399b" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=td_uid_20_5e78cb3ca399b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/" rel="bookmark" class="td-image-wrap" title="Turismo en Egipto, una víctima más del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fotografías de la colección &#039;Visitas turísticas en Egipto, 1944&#039;. Rafael reiss La colección de bitmuna" title="Turismo en Egipto, una víctima más del coronavirus" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/" rel="bookmark" title="Turismo en Egipto, una víctima más del coronavirus">Turismo en Egipto, una víctima más del coronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/libro-memorias-fugitivas-de-macarena-munoz/325476/" rel="bookmark" class="td-image-wrap" title="Libro: &#8220;Memorias fugitivas&#8221;, de Macarena Muñoz"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/memorias-fugitivas-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/memorias-fugitivas-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/memorias-fugitivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Libro: &#8220;Memorias fugitivas&#8221;, de Macarena Muñoz" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/libro-memorias-fugitivas-de-macarena-munoz/325476/" rel="bookmark" title="Libro: &#8220;Memorias fugitivas&#8221;, de Macarena Muñoz">Libro: &#8220;Memorias fugitivas&#8221;, de Macarena Muñoz</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/23-de-marzo-de-1900-nace-erich-fromm-padre-del-psicoanalisis-en-mexico-y-precursor-de-la-psicologia-humanista/426/" rel="bookmark" class="td-image-wrap" title="23 de marzo de 1900: Nace Erich Fromm, Padre del psicoanálisis en México y precursor de la psicología humanista"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2008/02/Erich_Fromm_1974-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2008/02/Erich_Fromm_1974-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2008/02/Erich_Fromm_1974-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="23 de marzo de 1900: Nace Erich Fromm, Padre del psicoanálisis en México y precursor de la psicología humanista" /></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/23-de-marzo-de-1900-nace-erich-fromm-padre-del-psicoanalisis-en-mexico-y-precursor-de-la-psicologia-humanista/426/" rel="bookmark" title="23 de marzo de 1900: Nace Erich Fromm, Padre del psicoanálisis en México y precursor de la psicología humanista">23 de marzo de 1900: Nace Erich Fromm, Padre del psicoanálisis&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/senales-financieras-comparemos-los-efectos-del-coronavirus-con-una-guerra/326337/" rel="bookmark" class="td-image-wrap" title="Señales Financieras: Comparemos los efectos del Coronavirus con una guerra"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/traffic-lights-6008_1920-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/traffic-lights-6008_1920-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/traffic-lights-6008_1920-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Light" title="Señales Financieras: Comparemos los efectos del Coronavirus con una guerra" /></a></div> <a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/" class="td-post-category">De Nuestro México</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/senales-financieras-comparemos-los-efectos-del-coronavirus-con-una-guerra/326337/" rel="bookmark" title="Señales Financieras: Comparemos los efectos del Coronavirus con una guerra">Señales Financieras: Comparemos los efectos del Coronavirus con una guerra</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e78cb3ca399b" data-td_block_id="td_uid_20_5e78cb3ca399b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e78cb3ca399b" data-td_block_id="td_uid_20_5e78cb3ca399b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90775"><a href="/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-326341" class="td-post-template-7 post-326341 post type-post status-publish format-standard has-post-thumbnail hentry category-medio-oriente category-mundo-arabe category-opinion tag-egipto tag-turismo td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mundo Árabe" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Medio Oriente" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Turismo en Egipto, una víctima más del coronavirus</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
 <ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a></li></ul>
<h1 class="entry-title">Turismo en Egipto, una víctima más del coronavirus</h1>
<p class="td-post-sub-title">Egipto es un país de por sí marcado por una muy deficiente distribución de la riqueza, alto crecimiento demográfico y niveles muy elevados de desempleo. Su juventud encuentra grandes dificultades para colocarse laboralmente
</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/eshabot/">Esther Shabot Askenazi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-23T08:40:42+00:00">marzo 23, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-326341">140</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F&via=Diario+Judio">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg&description=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus %0A%0A https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div>
<p><b>Diario Jud&iacute;o M&eacutexico -</b> Al igual que en el caso de México, el <a href="https://diariojudio.com/tag/turismo/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Turismo">turismo</a> en <a href="https://diariojudio.com/tag/egipto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Egipto">Egipto</a> constituye una de las más importantes fuentes de ingreso, pues le aportó 12.2 mil millones de dólares en el periodo 2018-2019. Ese monto se ubica en tercer lugar de importancia dentro de la <a href="https://diariojudio.com/tag/economia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Economía">economía</a> nacional, sólo por debajo de las remesas de los egipcios que trabajan en el exterior y de las exportaciones no petroleras que alcanzaron la cifra de 17.1 mil millones de dólares en ese mismo lapso. De ahí que, en tiempos en los que el <a href="https://diariojudio.com/tag/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Coronavirus">coronavirus</a> se expande por el país del Nilo, la brutal caída de la industria turística signifique un golpe demoledor que presagia una crisis económica de grandes proporciones, agregada a los daños en <a href="https://diariojudio.com/tag/salud/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Salud">salud</a> que están creciendo a un ritmo similar a lo observado en nuestro país.</p>
</div>
<p>Obviamente, este revés ha alterado las predicciones optimistas, las cuales, hasta hace poco, flotaban en el ambiente egipcio, pues en la medida en que el <a href="https://diariojudio.com/tag/turismo/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Turismo">turismo</a> se había incrementado un 28% en el último año fiscal, se calculaba que esa tendencia al alza se mantendría. Sin embargo, tal como está ocurriendo en el mundo entero, las cuentas alegres han sido sustituidas por vaticinios bastante sombríos.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_43_5e78cb3cbce57_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e78cb3cbce57_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e78cb3cbce57_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div><p>Y es que, según cifras de hace dos días, el número de infectados en <a href="https://diariojudio.com/tag/egipto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Egipto">Egipto</a> era de 196, incluyendo las 45 personas que viajaban en un crucero por el Nilo, por la ruta Aswan-Luxor, llevando a bordo turistas franceses, norteamericanos e hindúes. La cifra de fallecidos es por ahora de seis personas y ello ha desencadenado medidas drásticas como la suspensión de todos los vuelos desde todos los aeropuertos del país en el periodo, por lo pronto, del 19 al 31 de marzo. Incluso está por resolverse la situación de un grupo de turistas mexicanos, cuyo regreso a casa se ha vuelto enormemente complicado.</p>
<p>El primer ministro, Mustafá Madbouly, informó el 16 de marzo que las pérdidas derivadas de la suspensión del tráfico aéreo ascendían ya a 143 millones de dólares, mientras que el ministro de <a href="https://diariojudio.com/tag/turismo/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Turismo">turismo</a> y antigüedades, Khaled el-Anani presentó ante la prensa el cálculo de las pérdidas mensuales esperadas en el sector turístico: mil millones de dólares.</p>
<p><a href="https://diariojudio.com/tag/egipto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Egipto">Egipto</a> es un país de por sí marcado por una muy deficiente distribución de la riqueza, alto crecimiento demográfico y niveles muy elevados de desempleo. Su juventud encuentra grandes dificultades para colocarse laboralmente de manera satisfactoria. Todo lo que parecía prometer el cambio derivado de la Primavera Árabe de 2011, cuando se derrocó al régimen del recientemente fallecido Hosni Mubárak, no llegó, sino que, más bien, las turbulencias de aquella sacudida agudizaron muchos de los problemas preexistentes. En ese contexto, la crisis actual viene a cimbrar una vez más la precaria estabilidad que se había establecido tan penosamente en el último par de años.</p>
<p>Por lo pronto, ha habido exhortos de diversos expertos financieros al gobierno encabezado por el presidente Al-Sissi, para emprender un multimillonario programa de estímulos económicos para compensar a los trabajadores –entre ellos los del sector turístico– de las pérdidas sufridas. En ese y en muchos otros sentidos, la experiencia de cada uno de los países aquejados por la pandemia presenta similitudes, aunque cada nación posee características específicas que posibilitan o no el compartir modelos de superación de las problemáticas económicas, sociales y de <a href="https://diariojudio.com/tag/salud/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Salud">salud</a> pública hoy afrontadas.</p>
<p>Al parecer, aún estamos, en nuestro país, en la fase de estupefacción ante la crisis, pero es urgente que nuestras autoridades actúen con realismo y lucidez y volteen a observar atentamente qué es lo que, hasta el momento, ha funcionado bien y qué no en el resto de los casos. <a href="https://diariojudio.com/tag/egipto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Egipto">Egipto</a> y México comparten realidades similares en diversos aspectos: en estructura demográfica, distribución de la riqueza, amplitud de la <a href="https://diariojudio.com/tag/economia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Economía">economía</a> informal, fuerte dependencia del <a href="https://diariojudio.com/tag/turismo/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Turismo">turismo</a>, de las remesas y de las exportaciones no petroleras como base del ingreso nacional. El tratar de ver cómo están reaccionando otras sociedades, más allá de nuestras fronteras y aprender de sus experiencias, es hoy una obligación, porque sólo la colaboración internacional brindará la posibilidad de superar esta difícil prueba que nos ha tocado vivir.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_44_5e78cb3cbd15d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e78cb3cbd15d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e78cb3cbd15d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.excelsior.com.mx/opinion/esther-shabot/turismo-en-egipto-una-victima-mas-del-coronavirus/1371186">Excelsior</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/egipto/">Egipto</a></li><li><a href="https://diariojudio.com/tag/turismo/">Turismo</a></li></ul><div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">
Las opiniones expresadas aqu&iacute; representan el punto de vista particular de nuestros periodistas, columnistas y colaboradores y/o agencias informativas y no representan en modo alguno la opini&oacute;n de diariojudio.com y sus directivos. Si usted difiere con los conceptos vertidos por el autor, puede expresar su opini&oacute;n enviando su comentario.
</div>
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus&url=https%3A%2F%2Fdiariojudio.com%2Fopinion%2Fturismo-en-egipto-una-victima-mas-del-coronavirus%2F326341%2F&via=Diario+Judio">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg&description=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Turismo+en+Egipto%2C+una+v%C3%ADctima+m%C3%A1s+del+coronavirus %0A%0A https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Debes de <a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"><strong>Iniciar Sesión</strong></a> para publicar un comentario.</p> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_5514206"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_5514206']);
 </script>
</div> </div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/ticker/libro-memorias-fugitivas-de-macarena-munoz/325476/">Libro: &#8220;Memorias fugitivas&#8221;, de Macarena Muñoz</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/eshabot/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/58/58-bpfull.jpg&#038;w=96&#038;id=58&#038;random=1341347101" alt="" class=" avatar  avatar-96  photo user-58-avatar" width="96" height="96" /><noscript><img  src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/58/58-bpfull.jpg&#038;w=96&#038;id=58&#038;random=1341347101" alt="" class=" avatar  avatar-96  photo user-58-avatar" width="96" height="96" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/eshabot/">Esther Shabot Askenazi</a></span></div><div class="td-author-description">Licenciada en Sociología egresada de la UNAM (1980), con estudios de maestría en Sociología en la UNAM y con especialización en Estudios Judaicos en la Universidad Iberoamericana. (1982-1985) Fue docente en la ENEP Acatlán, UNAM durante 10 años (1984-1994). Actualmente es profesora en diversas instituciones educativas privadas, judías y no judías.De 1983 a 1986 fue colaboradora semanal del periódico "El Nacional" tratando asuntos del Oriente Medio.Desde 1986 hasta la fecha es editorialista semanal en el periódico Excélsior donde trata asuntos internacionales.Es comentarista sobre asuntos del Medio Oriente en medios de comunicación electrónica.<strong>Publicaciones:</strong>"Los orígenes del sindicalismo ferrocarrilero". Ediciones El Caballito S.A., México, 1982.En coautoría con Golde Cukier, "Panorama del Medio Oriente Contemporáneo". Editorial Nugali, México, 1988.Formó parte del equipo de investigación y redacción del libro documental "Imágenes de un encuentro. La presencia judía en México en la primera mitad del siglo XX" publicado por la UNAM, Tribuna Israelita y Multibanco Mercantil, México, 1992.Coautora de "Humanismo y cultura judía". Editado por UNAM y Tribuna Israelita. José Gordon, coordinador. México, 1999.Coordinadora editorial de El rostro de la verdad. Testimonios de sobrevivientes del Holocausto en México. Ed. Memoria y Tolerancia, México, 2002.Redactora de la entrada sobre "Antisemitismo en México" en Antisemitism: A Historical Encyclopedia of Prejudice and Persecution". Ed. ABC CLIO, Chicago University, 2005."Presencia judía en Iberoamérica", en El judaísmo en Iberoamérica. Edición de Reyes Mate y Ricardo Forster. EIR 06 Enciclopedia Iberoamericana de Religiones. Editorial Trotta. , Madrid, 2007.Artículos diversos en revistas de circulación nacional e internacional.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Esther Shabot Askenazi"></span><meta itemprop="datePublished" content="2020-03-23T08:40:42+00:00"><meta itemprop="dateModified" content="2020-03-22T22:40:22-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/opinion/turismo-en-egipto-una-victima-mas-del-coronavirus/326341/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.com/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judio"></span><meta itemprop="headline " content="Turismo en Egipto, una víctima más del coronavirus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio-98b5.kxcdn.com/files/2019/01/soldados-judios-de-la-segunda-guerra-mundial-tomaron-estas-increibles-fotografias-de-egipto-10.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_45_5e78cb3cc2155_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5e78cb3cc2155"><script>var block_td_uid_45_5e78cb3cc2155 = new tdBlock();
block_td_uid_45_5e78cb3cc2155.id = "td_uid_45_5e78cb3cc2155";
block_td_uid_45_5e78cb3cc2155.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e78cb3cc2155_rand","td_column_number":3,"live_filter_cur_post_id":326341,"live_filter_cur_post_author":"58","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e78cb3cc2155_rand","tdc_css_class_style":"td_uid_45_5e78cb3cc2155_rand_style"}';
block_td_uid_45_5e78cb3cc2155.td_column_number = "3";
block_td_uid_45_5e78cb3cc2155.block_type = "td_block_related_posts";
block_td_uid_45_5e78cb3cc2155.post_count = "3";
block_td_uid_45_5e78cb3cc2155.found_posts = "248";
block_td_uid_45_5e78cb3cc2155.header_color = "";
block_td_uid_45_5e78cb3cc2155.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e78cb3cc2155.max_num_pages = "83";
tdBlocksArray.push(block_td_uid_45_5e78cb3cc2155);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e78cb3cc7562" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e78cb3cc2155" href="#">Artículos relacionados</a><a id="td_uid_47_5e78cb3cc7568" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e78cb3cc2155" href="#">Más del autor</a></h4><div id=td_uid_45_5e78cb3cc2155 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/israel-egipto-jordania-ee-uu-y-arabia-saudita-unidos-en-el-rescate-de-los-corales-del-mar-rojo/324412/" rel="bookmark" class="td-image-wrap" title="Israel, Egipto, Jordania, EE.UU. y Arabia Saudita unidos en el rescate de los corales del Mar Rojo"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/03/underwater-1656618_640-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/03/underwater-1656618_640-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/03/underwater-1656618_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel, Egipto, Jordania, EE.UU. y Arabia Saudita unidos en el rescate de los corales del Mar Rojo" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/israel-egipto-jordania-ee-uu-y-arabia-saudita-unidos-en-el-rescate-de-los-corales-del-mar-rojo/324412/" rel="bookmark" title="Israel, Egipto, Jordania, EE.UU. y Arabia Saudita unidos en el rescate de los corales del Mar Rojo">Israel, Egipto, Jordania, EE.UU. y Arabia Saudita unidos en el rescate de los corales del Mar Rojo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/el-primer-ministro-netanyahu-envia-condolencias-por-el-fallecimiento-del-ex-presidente-egipcio-hosni-mubarak/323376/" rel="bookmark" class="td-image-wrap" title="El primer ministro Netanyahu envía condolencias por el fallecimiento del ex presidente egipcio Hosni Mubarak"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/wcmia39aet-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/wcmia39aet-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/wcmia39aet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Primer ministro Benjamin Netanyahu (archivo). Foto: GPO / Kobi Gideon." title="El primer ministro Netanyahu envía condolencias por el fallecimiento del ex presidente egipcio Hosni Mubarak" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/el-primer-ministro-netanyahu-envia-condolencias-por-el-fallecimiento-del-ex-presidente-egipcio-hosni-mubarak/323376/" rel="bookmark" title="El primer ministro Netanyahu envía condolencias por el fallecimiento del ex presidente egipcio Hosni Mubarak">El primer ministro Netanyahu envía condolencias por el fallecimiento del ex presidente egipcio Hosni Mubarak</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/la-sinagoga-de-alejandria-acoge-las-oraciones-judias-mas-grandes-de-egipto-en-decadas/322449/" rel="bookmark" class="td-image-wrap" title="La sinagoga de Alejandría acoge las oraciones judías más grandes de Egipto en décadas"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/sinagoga-alexandria-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/sinagoga-alexandria-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/sinagoga-alexandria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La sinagoga de Alejandría acoge las oraciones judías más grandes de Egipto en décadas" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/la-sinagoga-de-alejandria-acoge-las-oraciones-judias-mas-grandes-de-egipto-en-decadas/322449/" rel="bookmark" title="La sinagoga de Alejandría acoge las oraciones judías más grandes de Egipto en décadas">La sinagoga de Alejandría acoge las oraciones judías más grandes de Egipto en décadas</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e78cb3cc2155" data-td_block_id="td_uid_45_5e78cb3cc2155"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5e78cb3cc2155" data-td_block_id="td_uid_45_5e78cb3cc2155"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-32px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Instagram.png" alt="Instagram" /></a> <a href="/feed" class="RSS" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/RSS.png" alt="RSS" /></a> </div></div>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://diariojudio.com/contacto-voluntarios-vip-mameloshn-club/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://diariojudio-98b5.kxcdn.com/files/2019/10/anuncio-MameloshDJ.jpg" /></a></aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_48_5e78cb3ccd15a_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_48_5e78cb3ccd15a"><div class="td-block-title-wrap"></div><div id=td_uid_48_5e78cb3ccd15a class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B-D8UEWnvcq" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/90223840_242806706898382_454213340140004071_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=3DIurjwyDCsAX_jP_RG&oh=69d88b7e926daabcb39449020f2e99e6&oe=5EB43D2D" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B-Bw3D-nP8C" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/90513820_536935393861488_429460319385041715_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=UMklYHb6pGgAX-ssLo6&oh=47f1fecd8aac76f83c9bf683aa982e82&oe=5E7B25C6" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B-BJvTZHgrj" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.200.720.720a/s640x640/90091702_2996840177039662_2326865047035572300_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=YBLGZsgQdr4AX-Ts2Ni&oh=55294301c8eb9b61acec5fad3529e633&oe=5E7B1979" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9_6yotHwRH" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90742599_2263422317295863_492693723390860516_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=jJldpOg6L1cAX9lNdQd&oh=cad145c6e64c46ed78c947c1da0f7353&oe=5EB178A6" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B9-3-wKnyoU" target="_blank">
 <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/c0.178.640.640a/90331166_628079454640689_5299767257848556364_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=LrquuLAUr_kAX8aXpBG&oh=0eee64acd54610c345d974836c47c975&oe=5E7AC9B7" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B99VMdiHUjr" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90425333_666902200545170_7310316482434840577_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=102&_nc_ohc=0o8_67V3JFwAX_4OCRu&oh=e8c8db1fb5aab83db869a150b841680a&oe=5EA21C3B" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><img class="image " src="https://diariojudio.com/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#6d04030b022d09040c1f04020718090402430e0200"><span class="__cf_email__" data-cfemail="95fcfbf3fad5f1fcf4e7fcfaffe0f1fcfabbf6faf8">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>marzo 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://diariojudio.com/date/2020/02/">&laquo; Feb</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2020/03/01/" aria-label="Entradas publicadas el 1 March 2020">1</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/03/02/" aria-label="Entradas publicadas el 2 March 2020">2</a></td><td><a href="https://diariojudio.com/date/2020/03/03/" aria-label="Entradas publicadas el 3 March 2020">3</a></td><td><a href="https://diariojudio.com/date/2020/03/04/" aria-label="Entradas publicadas el 4 March 2020">4</a></td><td><a href="https://diariojudio.com/date/2020/03/05/" aria-label="Entradas publicadas el 5 March 2020">5</a></td><td><a href="https://diariojudio.com/date/2020/03/06/" aria-label="Entradas publicadas el 6 March 2020">6</a></td><td><a href="https://diariojudio.com/date/2020/03/07/" aria-label="Entradas publicadas el 7 March 2020">7</a></td><td><a href="https://diariojudio.com/date/2020/03/08/" aria-label="Entradas publicadas el 8 March 2020">8</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/03/09/" aria-label="Entradas publicadas el 9 March 2020">9</a></td><td><a href="https://diariojudio.com/date/2020/03/10/" aria-label="Entradas publicadas el 10 March 2020">10</a></td><td><a href="https://diariojudio.com/date/2020/03/11/" aria-label="Entradas publicadas el 11 March 2020">11</a></td><td><a href="https://diariojudio.com/date/2020/03/12/" aria-label="Entradas publicadas el 12 March 2020">12</a></td><td><a href="https://diariojudio.com/date/2020/03/13/" aria-label="Entradas publicadas el 13 March 2020">13</a></td><td><a href="https://diariojudio.com/date/2020/03/14/" aria-label="Entradas publicadas el 14 March 2020">14</a></td><td><a href="https://diariojudio.com/date/2020/03/15/" aria-label="Entradas publicadas el 15 March 2020">15</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/03/16/" aria-label="Entradas publicadas el 16 March 2020">16</a></td><td><a href="https://diariojudio.com/date/2020/03/17/" aria-label="Entradas publicadas el 17 March 2020">17</a></td><td><a href="https://diariojudio.com/date/2020/03/18/" aria-label="Entradas publicadas el 18 March 2020">18</a></td><td><a href="https://diariojudio.com/date/2020/03/19/" aria-label="Entradas publicadas el 19 March 2020">19</a></td><td><a href="https://diariojudio.com/date/2020/03/20/" aria-label="Entradas publicadas el 20 March 2020">20</a></td><td><a href="https://diariojudio.com/date/2020/03/21/" aria-label="Entradas publicadas el 21 March 2020">21</a></td><td><a href="https://diariojudio.com/date/2020/03/22/" aria-label="Entradas publicadas el 22 March 2020">22</a></td>
</tr>
<tr>
<td id="today"><a href="https://diariojudio.com/date/2020/03/23/" aria-label="Entradas publicadas el 23 March 2020">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018 Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script><script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/menu_jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wpdialog.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[8.300000000000000710542735760100185871124267578125,46.89999999999999857891452847979962825775146484375],"today_humidity":40,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[5,41],"today_max":[11,51.7999999999999971578290569595992565155029296875],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1584975600,"day_name":"Lun","day_temp":[27,81],"owm_day_index":0},{"timestamp":1585008000,"day_name":"Mar","day_temp":[29,85],"owm_day_index":3},{"timestamp":1585094400,"day_name":"Mi\u00e9","day_temp":[31,87],"owm_day_index":11},{"timestamp":1585180800,"day_name":"Jue","day_temp":[30,86],"owm_day_index":19},{"timestamp":1585267200,"day_name":"Vie","day_temp":[30,87],"owm_day_index":27}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[326341]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://diariojudio.com/wp-content/themes/DiarioJudio';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":326341,"object_key":"post","object_type":"post","term_ids":[391,280,258,11439,20106]};</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
</body>
</html>
