<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<style type='text/css'>
	.naaa-gridbox {
		--naaa-bg-color: #ffffff;
		--naaa-border-size: 1px;
		--naaa-border-color: #dad8d8;
		--naaa-gridbox-width: 23%;
		--naaa-num-lines-title: 2;
		--naaa-height-title: 6ex;
		--naaa-button-bg-color: #f7dfa5;
		--naaa-button-bg-color2: #f0c14b;
		--naaa-product-color: #0a0002;
		--naaa-button-shadow-color: 0 6px 8px -4px #999;
		--naaa-button-text-color: #000000;
		--naaa-discount-bg-color: #d9534f;
		--naaa-discount-text-color: #ffffff;
		--naaa-corner: 5px;
		--naaa-min-width-gridbox: 80px;
	}
	.naaa-gridbox-h {
		--naaa-bg-color: #ffffff;
		--naaa-border-size: 1px;
		--naaa-border-color: #dad8d8;
		--naaa-num-lines-title: 2;
		--naaa-height-title: 6ex;
		--naaa-button-bg-color: #f7dfa5;
		--naaa-button-bg-color2: #f0c14b;
		--naaa-product-color: #0a0002;
		--naaa-button-shadow-color: 0 6px 8px -4px #999;
		--naaa-button-text-color: #000000;
		--naaa-discount-bg-color: #d9534f;
		--naaa-discount-text-color: #ffffff;
		--naaa-corner: 5px;
	}
	</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="//diariojudio.com/files/2012/06/logo-icon50x50.png">

<title>Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora! - Diario Judío México</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7COpen%20Sans%3A400%2C600%2C700%7CUbuntu%20Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://diariojudio.com/wp-content/cache/min/22/6b52dba81bca5a25817b7de0ffefbdac.css" media="all" data-minify="1" />
<meta name="description" content="En un sermón de los viernes, pronunciado en la Sociedad islámica de la gran Kansas City en la ciudad de Kansas City, Missouri, el estudioso islámico local" />
<link rel="canonical" href="https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora! - Diario Judío México" />
<meta property="og:description" content="En un sermón de los viernes, pronunciado en la Sociedad islámica de la gran Kansas City en la ciudad de Kansas City, Missouri, el estudioso islámico local" />
<meta property="og:url" content="https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2022-12-04T12:24:32+00:00" />
<meta property="og:image" content="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV9962_0.jpg" />
<meta name="author" content="MEMRI" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="MEMRI" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora! del feed" href="https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<script type='text/javascript' src='https://diariojudio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' id='mec-frontend-script-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"d\u00eda","days":"d\u00edas","hour":"hora","hours":"horas","minute":"minuto","minutes":"minutos","second":"segundo","seconds":"segundos","elementor_edit_mode":"no","recapcha_key":"6Leah0QUAAAAAAGFuO4-u9pFRMtPWT106vQH8srr","ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php","fes_nonce":"2b0ede8eeb","current_year":"2022","current_month":"12","datepicker_format":"yy-mm-dd&Y-m-d"};
/* ]]> */
</script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/416773" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariojudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariojudio.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://diariojudio.com/?p=416773' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F&#038;format=xml" />
<style type="text/css">.pp-podcast {opacity: 0;}</style>
<style type="text/css" id="iksm-dynamic-style"></style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"468dd89098","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--kattmar-primary: #0b6baf;--kattmar-secondary: #7fc5ef;--kattmar-text: #18272F;--kattmar-text-accent: #828d97;--kattmar-accent: #e4edf1;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"468dd89098","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"468dd89098","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/","postId":416773};
    </script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/sin-categoria/",
                    "name": "Sin categoría"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/",
                    "name": "Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #008ca8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008ca8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type="text/css">.mec-container .td-icon-views:after {
content: " Este evento ha sido visto  ";
font-style: normal;
}
.mec-container .td-post-views span:after {
  content: " veces";
}
.mec-container .td-post-views span:before {
  content: " ";
}</style> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-416773 single-format-standard td-standard-pack estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2 global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.8.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/honor-y-justicia/">Honor y Justicia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-392423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-392423"><a href="https://diariojudio.com/festividades/">Conmemoración y Festividades</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
</ul>
</li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-387943" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children menu-item-387943"><a href="https://diariojudio.com/type/video/">Vídeos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-387955" class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-387955"><a href="https://diariojudio.com/type/video/">Vídeoblog</a></li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos &#8211; Archivos del 2006 al 2017</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-345067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345067"><a href="/tag/webinars/">Webinars</a></li>
<li id="menu-item-348863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-373139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-373139"><a href="https://www.facebook.com/diariojudio/photos/?tab=album&#038;ref=page_internal">Galerias en Facebook</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
</ul>
</li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-344408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li id="menu-item-344407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
domingo, diciembre 4, 2022
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none td-login-modal-wrap">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
</form>
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1 td_block_template_1">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2012/06/logo-254x622.png" src="//diariojudio.com/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "27062";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "6766";
tdBlocksArray.push(block_tdi_2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/el-recinto-de-donceles-alberga-el-espectaculo-de-danza-judia-sheejeyanu/416239/" rel="bookmark" class="td-image-wrap " title="El recinto de Donceles alberga el espectáculo de danza judía SHEEJEYANU"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/Sheejenyanu-50-aniv_300-218x150.webp" srcset="https://diariojudio.com/files/2022/12/Sheejenyanu-50-aniv_300-218x150.webp 218w, https://diariojudio.com/files/2022/12/Sheejenyanu-50-aniv_300-474x324.webp 474w, https://diariojudio.com/files/2022/12/Sheejenyanu-50-aniv_300-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El recinto de Donceles alberga el espectáculo de danza judía SHEEJEYANU" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/el-recinto-de-donceles-alberga-el-espectaculo-de-danza-judia-sheejeyanu/416239/" rel="bookmark" title="El recinto de Donceles alberga el espectáculo de danza judía SHEEJEYANU">El recinto de Donceles alberga el espectáculo de danza judía SHEEJEYANU</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/iran-esta-supuestamente-detras-de-los-ataques-a-las-sinagogas-alemanas/416221/" rel="bookmark" class="td-image-wrap " title="Irán está supuestamente detrás de los ataques a las sinagogas alemanas"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/S1RsCjut5_0_104_1000_563_0_x-large-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/S1RsCjut5_0_104_1000_563_0_x-large-218x150.jpg 218w, https://diariojudio.com/files/2022/12/S1RsCjut5_0_104_1000_563_0_x-large-474x324.jpg 474w, https://diariojudio.com/files/2022/12/S1RsCjut5_0_104_1000_563_0_x-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán está supuestamente detrás de los ataques a las sinagogas alemanas" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/iran-esta-supuestamente-detras-de-los-ataques-a-las-sinagogas-alemanas/416221/" rel="bookmark" title="Irán está supuestamente detrás de los ataques a las sinagogas alemanas">Irán está supuestamente detrás de los ataques a las sinagogas alemanas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/nota-destacada-de-hoy/alemania-reembolsan-a-pasajeros-judios-expulsados-de-un-vuelo/415704/" rel="bookmark" class="td-image-wrap " title="Alemania: Reembolsan a pasajeros judíos expulsados ​​de un vuelo"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/luf-1-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/luf-1-218x150.jpg 218w, https://diariojudio.com/files/2022/12/luf-1-474x324.jpg 474w, https://diariojudio.com/files/2022/12/luf-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alemania: Reembolsan a pasajeros judíos expulsados ​​de un vuelo" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/nota-destacada-de-hoy/alemania-reembolsan-a-pasajeros-judios-expulsados-de-un-vuelo/415704/" rel="bookmark" title="Alemania: Reembolsan a pasajeros judíos expulsados ​​de un vuelo">Alemania: Reembolsan a pasajeros judíos expulsados ​​de un vuelo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/el-rabino-de-hollywood-que-apoyo-a-trump-le-pide-al-ex-presidente-que-denuncie-a-kanye-west-y-nick-fuentes/416107/" rel="bookmark" class="td-image-wrap " title="“El Rabino de Hollywood” que apoyó a Trump le pide al ex presidente que denuncie a Kanye West y Nick Fuentes"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/KSZ5TYILU5CVHCZPDAEC6AY3BQ-218x150.webp" srcset="https://diariojudio.com/files/2022/12/KSZ5TYILU5CVHCZPDAEC6AY3BQ-218x150.webp 218w, https://diariojudio.com/files/2022/12/KSZ5TYILU5CVHCZPDAEC6AY3BQ-474x324.webp 474w, https://diariojudio.com/files/2022/12/KSZ5TYILU5CVHCZPDAEC6AY3BQ-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“El Rabino de Hollywood” que apoyó a Trump le pide al ex presidente que denuncie a Kanye West y Nick Fuentes" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/el-rabino-de-hollywood-que-apoyo-a-trump-le-pide-al-ex-presidente-que-denuncie-a-kanye-west-y-nick-fuentes/416107/" rel="bookmark" title="“El Rabino de Hollywood” que apoyó a Trump le pide al ex presidente que denuncie a Kanye West y Nick Fuentes">“El Rabino de Hollywood” que apoyó a Trump le pide al&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "13399";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "3350";
tdBlocksArray.push(block_tdi_9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="283" href="https://diariojudio.com/categoria/comunidad-judia-mexico/rincon-comunidad/">El Ágora Judía</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="41321" href="https://diariojudio.com/categoria/comunidad-judia-mexico/honor-y-justicia/">Honor y Justicia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_16" data-td_block_id="tdi_9" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_17" data-td_block_id="tdi_9" data-td_filter_value="40098" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bat-y-bar-mitzvah/">Bat y Bar Mitzvah</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_18" data-td_block_id="tdi_9" data-td_filter_value="40102" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/bodas/">Bodas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_19" data-td_block_id="tdi_9" data-td_filter_value="40101" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/brith-mila/">Brith Mila</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_20" data-td_block_id="tdi_9" data-td_filter_value="40099" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/cumpleanos-aniversarios/">Cumpleaños / Aniversarios</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_21" data-td_block_id="tdi_9" data-td_filter_value="40104" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/festividades/">Festividades</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_22" data-td_block_id="tdi_9" data-td_filter_value="40100" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/graduaciones/">Graduaciónes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_23" data-td_block_id="tdi_9" data-td_filter_value="40095" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/gut-shabes/">Gut Shabes</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_24" data-td_block_id="tdi_9" data-td_filter_value="40094" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nacimientos/">Nacimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_25" data-td_block_id="tdi_9" data-td_filter_value="40096" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/nombramientos/">Nombramientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_26" data-td_block_id="tdi_9" data-td_filter_value="40097" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/reconocimientos/">Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_27" data-td_block_id="tdi_9" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_28" data-td_block_id="tdi_9" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_29" data-td_block_id="tdi_9" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_30" data-td_block_id="tdi_9" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_31" data-td_block_id="tdi_9" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/felicidades-a-max-sarfati-benezra/416243/" rel="bookmark" class="td-image-wrap " title="Felicidades a Max Sarfati Benezra"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/IMG-20221130-WA0300-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/IMG-20221130-WA0300-218x150.jpg 218w, https://diariojudio.com/files/2022/12/IMG-20221130-WA0300-474x324.jpg 474w, https://diariojudio.com/files/2022/12/IMG-20221130-WA0300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Felicidades a Max Sarfati Benezra" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/felicidades-a-max-sarfati-benezra/416243/" rel="bookmark" title="Felicidades a Max Sarfati Benezra">Felicidades a Max Sarfati Benezra</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/el-evento-mas-esperado-que-conecta-a-israel-a-mexico-y-a-la-comunidad-judia-shejeyanu-conoce-todos-los-detalles-y-sorpresas-y-no-te-lo-pierdas-2/416126/" rel="bookmark" class="td-image-wrap " title="El evento mas esperado que conecta a Israel a México y a la Comunidad judía Shejeyanu conoce todos los detalles y sorpresas y NO te lo pierdas"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/11/Anajnu-Veatem-Celebra-Jamishim-en-el-teatro-de-la-Danza-julio-2022-337-218x150.jpg" srcset="https://diariojudio.com/files/2022/11/Anajnu-Veatem-Celebra-Jamishim-en-el-teatro-de-la-Danza-julio-2022-337-218x150.jpg 218w, https://diariojudio.com/files/2022/11/Anajnu-Veatem-Celebra-Jamishim-en-el-teatro-de-la-Danza-julio-2022-337-474x324.jpg 474w, https://diariojudio.com/files/2022/11/Anajnu-Veatem-Celebra-Jamishim-en-el-teatro-de-la-Danza-julio-2022-337-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El evento mas esperado que conecta a Israel a México y a la Comunidad judía Shejeyanu conoce todos los detalles y sorpresas y NO te lo pierdas" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/el-evento-mas-esperado-que-conecta-a-israel-a-mexico-y-a-la-comunidad-judia-shejeyanu-conoce-todos-los-detalles-y-sorpresas-y-no-te-lo-pierdas-2/416126/" rel="bookmark" title="El evento mas esperado que conecta a Israel a México y a la Comunidad judía Shejeyanu conoce todos los detalles y sorpresas y NO te lo pierdas">El evento mas esperado que conecta a Israel a México y&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/maia-71-2/416118/" rel="bookmark" class="td-image-wrap " title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/judaismohoy-20221202-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/judaismohoy-20221202-218x150.jpg 218w, https://diariojudio.com/files/2022/12/judaismohoy-20221202-474x324.jpg 474w, https://diariojudio.com/files/2022/12/judaismohoy-20221202-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/maia-71-2/416118/" rel="bookmark" title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022">Judaísmo Hoy: ¿Qué pasa cuando la extrema derecha toma&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/fifa-y-aips-reconocen-a-fernando-schwartz-por-asistir-a-10-mundiales/416046/" rel="bookmark" class="td-image-wrap " title="FIFA Y AIPS reconocen a Fernando Schwartz por asistir a 10 mundiales"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/IMG-20221129-WA0524-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/IMG-20221129-WA0524-218x150.jpg 218w, https://diariojudio.com/files/2022/12/IMG-20221129-WA0524-474x324.jpg 474w, https://diariojudio.com/files/2022/12/IMG-20221129-WA0524-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FIFA Y AIPS reconocen a Fernando Schwartz por asistir a 10 mundiales" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/fifa-y-aips-reconocen-a-fernando-schwartz-por-asistir-a-10-mundiales/416046/" rel="bookmark" title="FIFA Y AIPS reconocen a Fernando Schwartz por asistir a 10 mundiales">FIFA Y AIPS reconocen a Fernando Schwartz por asistir a 10&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_32 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_32"><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_mega_menu";
block_tdi_32.post_count = "4";
block_tdi_32.found_posts = "33107";
block_tdi_32.header_color = "";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "8277";
tdBlocksArray.push(block_tdi_32);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_32" id="tdi_33" data-td_block_id="tdi_32" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_34" data-td_block_id="tdi_32" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_35" data-td_block_id="tdi_32" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_36" data-td_block_id="tdi_32" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_37" data-td_block_id="tdi_32" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_38" data-td_block_id="tdi_32" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_39" data-td_block_id="tdi_32" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_40" data-td_block_id="tdi_32" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_41" data-td_block_id="tdi_32" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_42" data-td_block_id="tdi_32" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_43" data-td_block_id="tdi_32" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_44" data-td_block_id="tdi_32" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_45" data-td_block_id="tdi_32" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_46" data-td_block_id="tdi_32" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_47" data-td_block_id="tdi_32" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_48" data-td_block_id="tdi_32" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_49" data-td_block_id="tdi_32" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_50" data-td_block_id="tdi_32" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_51" data-td_block_id="tdi_32" data-td_filter_value="35813" href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_52" data-td_block_id="tdi_32" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_53" data-td_block_id="tdi_32" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_54" data-td_block_id="tdi_32" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_32" id="tdi_55" data-td_block_id="tdi_32" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=tdi_32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/sociales-por-excelencia/416254/" rel="bookmark" class="td-image-wrap " title="Sociales por excelencia"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/image_search_1669763128388-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/image_search_1669763128388-218x150.jpg 218w, https://diariojudio.com/files/2022/12/image_search_1669763128388-474x324.jpg 474w, https://diariojudio.com/files/2022/12/image_search_1669763128388-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sociales por excelencia" /></a></div> <a href="https://diariojudio.com/categoria/opinion/" class="td-post-category">Opinión</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/sociales-por-excelencia/416254/" rel="bookmark" title="Sociales por excelencia">Sociales por excelencia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/calabacitas-al-chipotle/415349/" rel="bookmark" class="td-image-wrap " title="Calabacitas al chipotle"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/95017_640x428-1-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/95017_640x428-1-218x150.jpg 218w, https://diariojudio.com/files/2022/12/95017_640x428-1-474x324.jpg 474w, https://diariojudio.com/files/2022/12/95017_640x428-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Calabacitas al chipotle" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/calabacitas-al-chipotle/415349/" rel="bookmark" title="Calabacitas al chipotle">Calabacitas al chipotle</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/3-de-diciembre-de-1967-el-doctor-chris-barnard-completa-el-primer-trasplante-de-corazon-humano/314700/" rel="bookmark" class="td-image-wrap " title="3 de diciembre de 1967: El doctor Chris Barnard completa el primer trasplante de corazón humano"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2019/12/Chris-Barnard-218x150.png" srcset="https://diariojudio.com/files/2019/12/Chris-Barnard-218x150.png 218w, https://diariojudio.com/files/2019/12/Chris-Barnard-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 de diciembre de 1967: El doctor Chris Barnard completa el primer trasplante de corazón humano" /></a></div> <a href="https://diariojudio.com/categoria/opinion/historia/" class="td-post-category">Historia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/3-de-diciembre-de-1967-el-doctor-chris-barnard-completa-el-primer-trasplante-de-corazon-humano/314700/" rel="bookmark" title="3 de diciembre de 1967: El doctor Chris Barnard completa el primer trasplante de corazón humano">3 de diciembre de 1967: El doctor Chris Barnard completa el&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/maia-71-2/416118/" rel="bookmark" class="td-image-wrap " title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022"><img width="218" height="150" class="entry-thumb" src="https://diariojudio.com/files/2022/12/judaismohoy-20221202-218x150.jpg" srcset="https://diariojudio.com/files/2022/12/judaismohoy-20221202-218x150.jpg 218w, https://diariojudio.com/files/2022/12/judaismohoy-20221202-474x324.jpg 474w, https://diariojudio.com/files/2022/12/judaismohoy-20221202-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/maia-71-2/416118/" rel="bookmark" title="Judaísmo Hoy:  ¿Qué  pasa cuando la extrema derecha toma el poder?  Episodio 72. Diciembre 2, 2022">Judaísmo Hoy: ¿Qué pasa cuando la extrema derecha toma&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_32" data-td_block_id="tdi_32"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-392423"><a href="https://diariojudio.com/festividades/">Conmemoración y Festividades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format menu-item-has-children td-menu-item td-normal-menu menu-item-387943"><a href="https://diariojudio.com/type/video/">Vídeos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_format td-menu-item td-normal-menu menu-item-387955"><a href="https://diariojudio.com/type/video/">Vídeoblog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos &#8211; Archivos del 2006 al 2017</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345067"><a href="/tag/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-354219"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-373139"><a href="https://www.facebook.com/diariojudio/photos/?tab=album&#038;ref=page_internal">Galerias en Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
    $('.td-author-description').expander({
	slicePoint:       500,  // default is 100
    expandPrefix:     '... ', // default is '... '
    expandText:       "[Leer M&aacute;s]", // default is 'read more'
    collapseTimer:    0, // 5000 re-collapses after 5 seconds; default is 0, so no re-collapsing
    expandEffect: 'fadeIn',
	expandSpeed: 250,
	collapseEffect: 'fadeOut',
	collapseSpeed: 200,
	userCollapseText: '[Menos]'  // default is 'read less'
    });
});
</script>
<article id="post-416773" class="td-post-template-7 post-416773 post type-post status-publish format-standard category-sin-categoria td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Sin categoría" class="entry-crumb" href="https://diariojudio.com/categoria/sin-categoria/">Sin categoría</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/sin-categoria/">Sin categoría</a></li></ul> <h1 class="entry-title">Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora!</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/memri/">MEMRI</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-04T06:24:32-06:00">Dic 4, 2022</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-416773">0</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21&url=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/&amp;media=&description=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21 %0A%0A https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<div class="td-a-rec td-a-rec-id-content_top  tdi_57 td_block_template_1">
<style>
/* custom css */
.tdi_57.td-a-rec{
					text-align: center;
				}.tdi_57 .td-element-style{
					z-index: -1;
				}.tdi_57.td-a-rec-img{
				    text-align: left;
				}.tdi_57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611262249253-0' style='width:728px; height:90px;'>
</div>
</div>
<div style="clear:both;"></div></div><p><em>En un sermón de los viernes, pronunciado en la Sociedad islámica de la gran Kansas City en la ciudad de Kansas City, Missouri, el estudioso islámico local Abdullah Bayazid dijo que corporaciones tales como Disney y Zoom propagan la homosexualidad, la desviación y el transexualismo. Este dijo que incluso Superman hoy día es «sodomita» y todo esto es parte de una conspiración para disminuir a la población mundial ya que los homosexuales no tienen hijos. Bayazid también dijo que la ley islámica estipula que los homosexuales deben ser asesinados y son maldecidos por Alá. El sermón fue publicado en el canal YouTube de Bayazid el día 25 de junio, 2022.</em></p>
<p><strong><em>Para ver el video del estudioso islámico de Missouri Abdullah Bayazid, <a href="https://www.memri.org/tv/missouri-islamic-scholar-bayazid-islamic-law-death-for-homosexuals-sodomites">pulse aquí</a> o debajo:</em></strong></p>
<p><iframe src="https://www.memri.org/player/clip/58932/780,440/1" width="780" height="440" frameborder="0"></iframe></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_56 td_block_template_1">
<style>
/* custom css */
.tdi_56.td-a-rec{
					text-align: center;
				}.tdi_56 .td-element-style{
					z-index: -1;
				}.tdi_56.td-a-rec-img{
				    text-align: left;
				}.tdi_56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container" style="margin-bottom:20px;">
<div id='acm-ad-tag-1611099356199-0' style='width:728px; height:90px;'>
</div>
</div>
<div style="clear:both;"></div>
</div>
<p><strong>«El castigo de Alá ilustra la gravedad de la violación… En el Corán, no hay nada más grave que ser homosexual</strong></p>
<p><strong>Abdullah Bayazid</strong>: «Aquellas personas que controlan la compañía Disney decidieron hacer una red de dibujos animados para sus hijos, que la integran dos personas extrañas y desviadas – un transgénero y un sodomita.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV9962_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99621_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99622_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99623_0.jpg" alt="" /></p>
<p>[…]</p>
<p>«¿Adivinen qué? Superman en este momento es sodomita. En este momento, sabrán que Superman, el que todos conocemos desde hace 50-60 años, ahora ha cambiado. Este se volvió homosexual.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99624_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/1_MTV99625_0.jpg" alt="" /></p>
<p>[…]</p>
<p>«Hay un estudio de que en este momento somos demasiadas personas en el planeta Tierra y decidimos reducir el número de personas. ¿Cómo vamos a reducir este número? Si uno se vuelve sodomita, homosexual, no tendrán hijos. El castigo ilustra la gravedad de la violación o el crimen. En el Corán, no hay nada más severo que ser homosexual.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99626_0.jpg" alt="" /></p>
<p>[…]</p>
<p>«Alá elevó a todo el pueblo hasta el cielo. ¿Qué tan alto? Solo Alá lo sabe. Él lo volteó de pies a cabeza y luego lo estrelló contra el suelo.</p>
<p>[…]</p>
<p>«Ahora pueden imaginarse, luego de subir y bajar y estrellarse contra el suelo, ¿está vivo? Probablemente no. ¿Es eso tan grave? Sí. Además de eso, hay una gran roca con su nombre que le golpea en la cabeza. ¿Por qué? Porque es un sodomita. Es homosexual. Porque estamos permitiendo que esto entre en nuestras casas, en las mentes de nuestros hijos.</p>
<p>[…]</p>
<p><strong>Las empresas que «apoyan la homosexualidad» están «luchando contra nuestras creencias, luchando contra nuestra humanidad»</strong></p>
<p>«Todos nosotros, incluso aquí en la mezquita, corríjanme si me equivoco – utilizan Zoom.</p>
<p>[…]</p>
<p>“La empresa Zoom es una de las más grandes defensoras de la homosexualidad. Las empresas que nos rodean… No lo sabemos… Pero tenemos que abrir la mente, están luchando contra nosotros, luchando contra nuestras creencias, luchando contra nuestra humanidad.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99627_0.jpg" alt="" /></p>
<p>[…]</p>
<p><strong>«Mientras vivamos, condenaremos la homosexualidad»</strong></p>
<p><strong> </strong>“Mientras vivamos, nosotros vamos a condenar la homosexualidad. Mientras vivamos, declararemos que nuestra religión condenó esto como haram.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99628_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV99629_0.jpg" alt="" /></p>
<p>«Mientras vivamos, diremos lo que dijo el profeta en el hadiz de Ibn Abbas: ‘Alá ha maldecido a cualquiera que realice el acto de Lot. Alá ha maldecido a cualquiera que realice el acto de Lot. Alá ha maldecido a cualquiera que realice el acto de Lot’. Lo repitió tres veces.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV996210_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV996213_0.jpg" alt="" /></p>
<p>“Y también el profeta dijo: ‘A cualquiera que encuentren realizando el acto de Lot, asesinen al activo y al pasivo’. Esta es nuestra religión, este es nuestro sharia, hasta el día del juicio final. Si atrapamos… Si tenemos un gobierno islámico y un mandato islámico y hay alguien que esté fornicando o haciendo el trabajo de dicha homosexualidad, el reglamento del islam es que sea asesinado – ambos.</p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV996214_0.jpg" alt="" /></p>
<p><img decoding="async" class="three-quarter-size-image" src="https://diariojudio.com/wp-content/blogs.dir/22/files/2022/12/MTV996215_0.jpg" alt="" /></p>
<p>The post <a href="https://www2.memri.org/espanol/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-ahora/61985">Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora!</a> first appeared on <a href="https://www2.memri.org/espanol">MEMRI Español</a>.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_58 td_block_template_1">
<style>
/* custom css */
.tdi_58.td-a-rec{
					text-align: center;
				}.tdi_58 .td-element-style{
					z-index: -1;
				}.tdi_58.td-a-rec-img{
				    text-align: left;
				}.tdi_58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_58.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="ad_container">
<div id='acm-ad-tag-1611099491506-0' style='width:728px; height:90px;'>
</div>
</div></div> </div>
<footer><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21&url=https%3A%2F%2Fdiariojudio.com%2Fsin-categoria%2Festudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2%2F416773%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/&amp;media=&description=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Estudioso+isl%C3%A1mico+en+Kansas+City%2C+Missouri+Abdullah+Bayazid%3A+En+el+islam%2C+los+homosexuales+son+castigados+con+la+muerte%3B+Disney+propaga+la+homosexualidad+%E2%80%93+%C2%A1hasta+Superman+es+homosexual+ahora%21 %0A%0A https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-source-tags">
</div>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p>A excepci&oacute;n de tu nombre y tu correo electr&oacute;nico tus datos personales no ser&aacute;n visibles y son opcionales, pero nos ayudan a conocer mejor a nuestro p&uacute;blico lector</p><p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email *:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='416773' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6981fe695d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="55" /></p></form> </div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/opinion/sociales-por-excelencia/416254/">Sociales por excelencia</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/memri/" aria-label="author-photo"><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1002437/1450280524-bpfull.jpg&#038;w=96&#038;id=1002437&#038;random=1450280524" alt="" class=" avatar  avatar-96  photo user-1002437-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/memri/">MEMRI</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MEMRI"><meta itemprop="url" content="https://diariojudio.com/autor/memri/"></span><meta itemprop="datePublished" content="2022-12-04T06:24:32-06:00"><meta itemprop="dateModified" content="2022-12-04T06:24:32-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/sin-categoria/estudioso-islamico-en-kansas-city-missouri-abdullah-bayazid-en-el-islam-los-homosexuales-son-castigados-con-la-muerte-disney-propaga-la-homosexualidad-hasta-superman-es-homosexual-2/416773/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.com/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Estudioso islámico en Kansas City, Missouri Abdullah Bayazid: En el islam, los homosexuales son castigados con la muerte; Disney propaga la homosexualidad – ¡hasta Superman es homosexual ahora!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio.com/wp-content/themes/NewspaperX/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="search-16" class="td_block_template_1 widget-odd widget-first widget-1 widget search-16 widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside id="text-52" class="td_block_template_1 widget-even widget-2 widget text-52 widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="https://diariojudio.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="https://diariojudio.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="https://diariojudio.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside id="acm_ad_zones-243" class="td_block_template_1 widget-odd widget-3 widget acm_ad_zones-243 acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-244" class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones-244 acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-245" class="td_block_template_1 widget-even widget-6 widget acm_ad_zones-245 acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-173" class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones-173 acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-174" class="td_block_template_1 widget-even widget-8 widget acm_ad_zones-174 acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-175" class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones-175 acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
</div>
</aside><aside id="acm_ad_zones-176" class="td_block_template_1 widget-even widget-last widget-10 widget acm_ad_zones-176 acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_59 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_59">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_59 class="td-instagram-wrap td_block_inner td-column-1"></div></div> </div>
<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://diariojudio.com/"><img src="https://diariojudio.com/files/2022/05/logo-DJ-footer.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" width="320" height="66" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@diariojudio.com">info@diariojudio.com</a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>diciembre 2022</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="3" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2022/12/01/" aria-label="Entradas publicadas el 1 de December de 2022">1</a></td><td><a href="https://diariojudio.com/date/2022/12/02/" aria-label="Entradas publicadas el 2 de December de 2022">2</a></td><td><a href="https://diariojudio.com/date/2022/12/03/" aria-label="Entradas publicadas el 3 de December de 2022">3</a></td><td id="today"><a href="https://diariojudio.com/date/2022/12/04/" aria-label="Entradas publicadas el 4 de December de 2022">4</a></td>
</tr>
<tr>
<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
</tr>
<tr>
<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
</tr>
<tr>
<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
</tr>
<tr>
<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2022/11/">&laquo; Nov</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_search"><h4 class="block-title"><span>Buscar</span></h4><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget"><p><a href="https://diariojudio.com/suscribete/"><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-412003" src="https://diariojudio.com/files/2022/05/suscribe-footer.png" alt="" width="320" height="112" srcset="https://diariojudio.com/files/2022/05/suscribe-footer.png 320w, https://diariojudio.com/files/2022/05/suscribe-footer-300x105.png 300w" sizes="(max-width: 320px) 100vw, 320px" /></a></p>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-412004" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-412004"><a href="/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-390384" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-390384"><a href="https://diariojudio.com/colabora-en-diario-judio-mexico/">Colabora con Nosotros</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2011, 2012, 2013, 2014, 2015, 2016, 2017, 2018, 2019, 2020, 2021, 2022. DiarioJudio.com <br>Otro exitoso punto de referencia en línea diseñado, hospedado y mantenido por <a href="https://webstationone.com/" target="_blank">WEBstationONE</a>. Promovido por <a href="https://worldmedianetworks.com/" target="_blank">World Media Networks</a>. Redes sociales a cargo de <a href="http://idflink.com/" target="_blank">IDFLink</a>. </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css"></style>


<style type="text/css" media="screen">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</style>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?hl=es-ES&#038;ver=5.22.3' id='recaptcha-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/sitemap_(.*)|\/programa(.*)|\/calendario-de-eventos(.*)|\/feed|\/parashat-de-la-semana\/|\/dos-yiddish-kol\/|\/sveriges-radio-cuentos-de-hadas-en-yiddish\/|\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/diariojudio.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>

<script src="https://diariojudio.com/wp-content/cache/min/22/803ac41ef66d87a2888ef828cb5cc657.js" data-minify="1" defer></script><script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.39999999999999857891452847979962825775146484375,61.5],"today_humidity":51,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16.699999999999999289457264239899814128875732421875,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604080800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":2},{"timestamp":1604188800,"day_name":"Dom","day_temp":[23,74],"owm_day_index":10},{"timestamp":1604275200,"day_name":"Lun","day_temp":[19,67],"owm_day_index":18},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":26},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[416773]");
                });
            
</script></body>
</html>
