<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones';
</script>
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg" /><link rel="icon" type="image/png" href="//diariojudio.com/files/2012/06/logo-icon50x50.png">

<title>Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones | Diario Judío México</title>
<meta name="description" content="Además, con 57 eventos, la comunidad judía fue la que reportó más agresiones, seguida de la comunidad afroamericana con 16 episodios de este tipo. Durante" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones | Diario Judío México" />
<meta property="og:description" content="Además, con 57 eventos, la comunidad judía fue la que reportó más agresiones, seguida de la comunidad afroamericana con 16 episodios de este tipo. Durante" />
<meta property="og:url" content="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2020-07-27T17:35:36+00:00" />
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="714" />
<meta property="fb:app_id" content="1570495946350104" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//diariojudio-98b5.kxcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones del feed" href="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/organize-series/orgSeries.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/includes/demos/blog_travel/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/inc/ga_social_tracking.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/main.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.4.2'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://diariojudio.com/wp-json/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://diariojudio.com/?p=337922' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="stylesheet" type="text/css" href="https://diariojudio.com/wp-content/plugins/pwaplusphp/css/style.css" />
<style>.wp-easy-gallery img {}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"bde78dba7d","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/MasIdeas', [300,250], "acm-ad-tag-1592513391297-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/internacionales/",
                    "name": "Internacionales"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/",
                    "name": "Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la..."                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones"><meta name="twitter:site" content="@diariojudio"><meta name="twitter:description" content="Además, con 57 eventos, la comunidad judía fue la que reportó más agresiones, seguida de la comunidad afroamericana con 16 episodios de este tipo. Durante el mes de junio, los delitos graves se incrementaron en Nueva York, de acuerdo con estadísticas del Departamento de Policía de la metrópoli. “El fuerte incremento en tiroteos y violencia&hellip;"><meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg">

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #008ca8;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #008ca8;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #002970;
                }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-337922 single-format-standard repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-90775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90775"><a href="/tienda">Tienda</a></li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">20.8</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5f1f1181becd3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f1f1181becd3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f1f1181becd3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2012/06/logo-254x622.png" src="//diariojudio.com/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1f1181c4b13_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5f1f1181c4b13"><script>var block_td_uid_2_5f1f1181c4b13 = new tdBlock();
block_td_uid_2_5f1f1181c4b13.id = "td_uid_2_5f1f1181c4b13";
block_td_uid_2_5f1f1181c4b13.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1f1181c4b13_rand","tdc_css_class":"td_uid_2_5f1f1181c4b13_rand","tdc_css_class_style":"td_uid_2_5f1f1181c4b13_rand_style"}';
block_td_uid_2_5f1f1181c4b13.td_column_number = "3";
block_td_uid_2_5f1f1181c4b13.block_type = "td_block_mega_menu";
block_td_uid_2_5f1f1181c4b13.post_count = "4";
block_td_uid_2_5f1f1181c4b13.found_posts = "21856";
block_td_uid_2_5f1f1181c4b13.header_color = "";
block_td_uid_2_5f1f1181c4b13.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1f1181c4b13.max_num_pages = "5464";
tdBlocksArray.push(block_td_uid_2_5f1f1181c4b13);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_3_5f1f1181c6593" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_4_5f1f1181c65e3" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_5_5f1f1181c662e" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_6_5f1f1181c6673" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_7_5f1f1181c66b7" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-td_uid_2_5f1f1181c4b13" id="td_uid_8_5f1f1181c66fa" data-td_block_id="td_uid_2_5f1f1181c4b13" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=td_uid_2_5f1f1181c4b13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/" rel="bookmark" class="td-image-wrap" title="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/" rel="bookmark" title="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones">Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/iran-publica-video-animado-antisemita-llamado-esther-la-chica-que-se-convirtio-en-reina/337927/" rel="bookmark" class="td-image-wrap" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/iran-publica-video-animado-antisemita-llamado-esther-la-chica-que-se-convirtio-en-reina/337927/" rel="bookmark" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”">Irán publica video animado antisemita llamado “Esther, la chica que se&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/amazon-google-y-wish-eliminan-mercancia-neonazi-y-del-kkk/337919/" rel="bookmark" class="td-image-wrap" title="Amazon, Google y Wish eliminan mercancía neonazi y del KKK"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Google-amazon-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Google-amazon-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Google-amazon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Amazon, Google y Wish eliminan mercancía neonazi y del KKK" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/amazon-google-y-wish-eliminan-mercancia-neonazi-y-del-kkk/337919/" rel="bookmark" title="Amazon, Google y Wish eliminan mercancía neonazi y del KKK">Amazon, Google y Wish eliminan mercancía neonazi y del KKK</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/una-pareja-en-estados-unidos-fue-a-un-supermercado-con-mascaras-con-esvasticas-para-protestar-contra-biden/337888/" rel="bookmark" class="td-image-wrap" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/una-pareja-en-estados-unidos-fue-a-un-supermercado-con-mascaras-con-esvasticas-para-protestar-contra-biden/337888/" rel="bookmark" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden">Una pareja en Estados Unidos fue a un supermercado con máscaras&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1f1181c4b13" data-td_block_id="td_uid_2_5f1f1181c4b13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5f1f1181c4b13" data-td_block_id="td_uid_2_5f1f1181c4b13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5f1f1181cb260_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5f1f1181cb260"><script>var block_td_uid_9_5f1f1181cb260 = new tdBlock();
block_td_uid_9_5f1f1181cb260.id = "td_uid_9_5f1f1181cb260";
block_td_uid_9_5f1f1181cb260.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5f1f1181cb260_rand","tdc_css_class":"td_uid_9_5f1f1181cb260_rand","tdc_css_class_style":"td_uid_9_5f1f1181cb260_rand_style"}';
block_td_uid_9_5f1f1181cb260.td_column_number = "3";
block_td_uid_9_5f1f1181cb260.block_type = "td_block_mega_menu";
block_td_uid_9_5f1f1181cb260.post_count = "4";
block_td_uid_9_5f1f1181cb260.found_posts = "11018";
block_td_uid_9_5f1f1181cb260.header_color = "";
block_td_uid_9_5f1f1181cb260.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f1f1181cb260.max_num_pages = "2755";
tdBlocksArray.push(block_td_uid_9_5f1f1181cb260);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_10_5f1f1181cbe0b" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_11_5f1f1181cbe45" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_12_5f1f1181cbe8e" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_13_5f1f1181cbed4" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_14_5f1f1181cbf16" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_15_5f1f1181cbf5a" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_16_5f1f1181cbf9c" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_17_5f1f1181cbfdf" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_18_5f1f1181cc020" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_19_5f1f1181cc062" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-td_uid_9_5f1f1181cb260" id="td_uid_20_5f1f1181cc0a4" data-td_block_id="td_uid_9_5f1f1181cb260" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=td_uid_9_5f1f1181cb260 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-guillermo-burstein-swerdlin-zl/337883/" rel="bookmark" class="td-image-wrap" title="Descanse en paz el Sr. Guillermo Burstein Swerdlin Z&#8221;L"><img width="218" height="129" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2017/07/vela1.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2017/07/vela1.jpg 550w, https://diariojudio-98b5.kxcdn.com/files/2017/07/vela1-300x177.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz el Sr. Guillermo Burstein Swerdlin Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-guillermo-burstein-swerdlin-zl/337883/" rel="bookmark" title="Descanse en paz el Sr. Guillermo Burstein Swerdlin Z&#8221;L">Descanse en paz el Sr. Guillermo Burstein Swerdlin Z&#8221;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/niv-sultan-actriz-israeli-felicita-a-wizo-por-sus-100-anos/337844/" rel="bookmark" class="td-image-wrap" title="Niv Sultan, actriz israelí felicita a WIZO por sus 100 años"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Niv-Sultan-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Niv-Sultan-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Niv-Sultan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Niv Sultan, actriz israelí felicita a WIZO por sus 100 años" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/niv-sultan-actriz-israeli-felicita-a-wizo-por-sus-100-anos/337844/" rel="bookmark" title="Niv Sultan, actriz israelí felicita a WIZO por sus 100 años">Niv Sultan, actriz israelí felicita a WIZO por sus 100 años</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/maccabi-mundial-conmemorara-a-victimas-de-covid-19/337852/" rel="bookmark" class="td-image-wrap" title="Este domingo Maccabi Mundial conmemorará a víctimas de COVID-19"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/IMG-20200724-WA0017-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/IMG-20200724-WA0017-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/IMG-20200724-WA0017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Este domingo Maccabi Mundial conmemorará a víctimas de COVID-19" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/maccabi-mundial-conmemorara-a-victimas-de-covid-19/337852/" rel="bookmark" title="Este domingo Maccabi Mundial conmemorará a víctimas de COVID-19">Este domingo Maccabi Mundial conmemorará a víctimas de COVID-19</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/un-shabat-y-una-havdalah-muy-especiales-en-memoria-de-beny-zlochisty-zl/337746/" rel="bookmark" class="td-image-wrap" title="Un Shabat y una Havdalah muy especiales en memoria de Beny Zlochisty Z”L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Beny-Zlochisty-ZL-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Beny-Zlochisty-ZL-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Beny-Zlochisty-ZL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un Shabat y una Havdalah muy especiales en memoria de Beny Zlochisty Z”L" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/un-shabat-y-una-havdalah-muy-especiales-en-memoria-de-beny-zlochisty-zl/337746/" rel="bookmark" title="Un Shabat y una Havdalah muy especiales en memoria de Beny Zlochisty Z”L">Un Shabat y una Havdalah muy especiales en memoria de Beny&#8230;</a></h3> </div>
</div>
 </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5f1f1181cb260" data-td_block_id="td_uid_9_5f1f1181cb260"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5f1f1181cb260" data-td_block_id="td_uid_9_5f1f1181cb260"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5f1f1181d1aa7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_21_5f1f1181d1aa7"><script>var block_td_uid_21_5f1f1181d1aa7 = new tdBlock();
block_td_uid_21_5f1f1181d1aa7.id = "td_uid_21_5f1f1181d1aa7";
block_td_uid_21_5f1f1181d1aa7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_21_5f1f1181d1aa7_rand","tdc_css_class":"td_uid_21_5f1f1181d1aa7_rand","tdc_css_class_style":"td_uid_21_5f1f1181d1aa7_rand_style"}';
block_td_uid_21_5f1f1181d1aa7.td_column_number = "3";
block_td_uid_21_5f1f1181d1aa7.block_type = "td_block_mega_menu";
block_td_uid_21_5f1f1181d1aa7.post_count = "4";
block_td_uid_21_5f1f1181d1aa7.found_posts = "26363";
block_td_uid_21_5f1f1181d1aa7.header_color = "";
block_td_uid_21_5f1f1181d1aa7.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f1f1181d1aa7.max_num_pages = "6591";
tdBlocksArray.push(block_td_uid_21_5f1f1181d1aa7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_22_5f1f1181d3a35" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_23_5f1f1181d3a81" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_24_5f1f1181d3acb" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_25_5f1f1181d3b0f" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_26_5f1f1181d3b53" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_27_5f1f1181d3b95" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_28_5f1f1181d3bd8" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_29_5f1f1181d3c1b" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_30_5f1f1181d3c5e" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_31_5f1f1181d3ca0" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_32_5f1f1181d3ce2" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_33_5f1f1181d3d25" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_34_5f1f1181d3d67" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_35_5f1f1181d3da9" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_36_5f1f1181d3deb" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_37_5f1f1181d3e2d" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_38_5f1f1181d3e91" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_39_5f1f1181d3ee9" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_40_5f1f1181d3f2b" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_41_5f1f1181d3f6c" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_42_5f1f1181d3fae" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_21_5f1f1181d1aa7" id="td_uid_43_5f1f1181d3fef" data-td_block_id="td_uid_21_5f1f1181d1aa7" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=td_uid_21_5f1f1181d1aa7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/la-exotica-belleza-de-montage-los-cabos/337921/" rel="bookmark" class="td-image-wrap" title="La exótica belleza de Montage Los Cabos"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Montage1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Montage1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Montage1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La exótica belleza de Montage Los Cabos" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/la-exotica-belleza-de-montage-los-cabos/337921/" rel="bookmark" title="La exótica belleza de Montage Los Cabos">La exótica belleza de Montage Los Cabos</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/idioma/27-de-julio-de-1656-baruj-spinoza-es-expulsado-por-la-corte-rabinica-de-amsterdam/123417/" rel="bookmark" class="td-image-wrap" title="27 de julio de 1656: Baruj Spinoza es expulsado por la Corte Rabínica de Ámsterdam"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Baruj-Spinoza-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Baruj-Spinoza-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Baruj-Spinoza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="27 de julio de 1656: Baruj Spinoza es expulsado por la Corte Rabínica de Ámsterdam" /></a></div> <a href="https://diariojudio.com/categoria/idioma/es/" class="td-post-category">Español</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/idioma/27-de-julio-de-1656-baruj-spinoza-es-expulsado-por-la-corte-rabinica-de-amsterdam/123417/" rel="bookmark" title="27 de julio de 1656: Baruj Spinoza es expulsado por la Corte Rabínica de Ámsterdam">27 de julio de 1656: Baruj Spinoza es expulsado por la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/sinizas-i-umos-continuando/337915/" rel="bookmark" class="td-image-wrap" title="Sinizas i umos&#8230;. Continuando&#8230;.."><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/sinizas2-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/sinizas2-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/sinizas2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sinizas i umos&#8230;. Continuando&#8230;.." /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/sinizas-i-umos-continuando/337915/" rel="bookmark" title="Sinizas i umos&#8230;. Continuando&#8230;..">Sinizas i umos&#8230;. Continuando&#8230;..</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/la-olvidada-historia-de-la-pequena-polonia-de-mexico-a-la-que-llegaron-cientos-de-refugiados-de-la-segunda-guerra-mundial/337885/" rel="bookmark" class="td-image-wrap" title="La olvidada historia de la &#8220;Pequeña Polonia&#8221; de México a la que llegaron cientos de refugiados de la Segunda Guerra Mundial"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/polacos-mx-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/polacos-mx-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/polacos-mx-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La olvidada historia de la &#8220;Pequeña Polonia&#8221; de México a la que llegaron cientos de refugiados de la Segunda Guerra Mundial" /></a></div> <a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/" class="td-post-category">De Nuestro México</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/la-olvidada-historia-de-la-pequena-polonia-de-mexico-a-la-que-llegaron-cientos-de-refugiados-de-la-segunda-guerra-mundial/337885/" rel="bookmark" title="La olvidada historia de la &#8220;Pequeña Polonia&#8221; de México a la que llegaron cientos de refugiados de la Segunda Guerra Mundial">La olvidada historia de la &#8220;Pequeña Polonia&#8221; de México a la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f1f1181d1aa7" data-td_block_id="td_uid_21_5f1f1181d1aa7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5f1f1181d1aa7" data-td_block_id="td_uid_21_5f1f1181d1aa7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90775"><a href="/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-337922" class="td-post-template-7 post-337922 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-noticias category-ticker tag-antisemitismo tag-comunidad-judia-de-nueva-york tag-estados-unidos tag-nueva-york td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la...</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/ticker/">Ticker</a></li></ul>
<h1 class="entry-title">Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones</h1>
<p class="td-post-sub-title">Con 57 eventos en junio, la comunidad judía fue la que reportó más agresiones.</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="#">Excélsior</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T12:35:36+00:00">Jul 27, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-337922">169</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg&description=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones %0A%0A https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><b>Diario Jud&iacute;o M&eacutexico -</b> <strong>Además, con 57 eventos, la comunidad judía fue la que reportó más agresiones, seguida de la comunidad afroamericana con 16 episodios de este tipo.</strong></p>
<p class="letter-capitular">Durante el mes de junio, los delitos graves se incrementaron en <a href="https://diariojudio.com/tag/nueva-york/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Nueva York">Nueva York</a>, de acuerdo con estadísticas del Departamento de Policía de la metrópoli.</p>
<blockquote><p>“El fuerte incremento en tiroteos y violencia en <a href="https://diariojudio.com/tag/nueva-york/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Nueva York">Nueva York</a> pone en riesgo a gente inocente y desgarra nuestra vida en nuestra ciudad”, declaró el comisionado de la policía Dermot Shea.</p></blockquote>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_44_5f1f1181e4606_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5f1f1181e4606_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5f1f1181e4606_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div><p>Según el organismo policial, los tiroteos aumentaron 130 por ciento el mes pasado, con relación al mismo mes de 2019, al pasar de 89 a 205.</p>
<blockquote><p>“La ciudad de <a href="https://diariojudio.com/tag/nueva-york/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Nueva York">Nueva York</a> ha visto un incremento en armas de fuego en el último mes, medido por el número de tiroteos aislados que ocurrieron en la ciudad y, más preocupante, por el número de víctimas heridos y muertos”, expresó la policía en el último informe sobre el tema.</p></blockquote>
<p>En el mismo sentido, el número de personas asesinadas  aumentó 30 por ciento, al pasar de 30 a 39 el mes pasado.</p>
<p>Además, el delito de robo se incrementó en 118 por ciento, al pasar de 817 a mil 783, en el mismo lapso analizado. Mientras que el robo de auto subió 51 por ciento, al pasar de de 462 a 696.</p>
<div>
<p><strong>Crímenes de odio</strong></p>
</div>
<p>De acuerdo con la dependencia, en el mes revisado, hubo menos crímenes de odio.</p>
<p>Durante el mes de junio de 2019, se registraron 216 incidentes de este tipo, mientras que para ese mes de este año ocurrieron 135, es decir, una reducción de 38 por ciento.</p>
<p>Sin embargo, hubo 20 incidentes de agresiones verbales o físicas motivadas por la pandemia de coronavirus en la ciudad.</p>
<p>Además, con 57 eventos, la comunidad judía fue la que reportó más agresiones, seguida de la comunidad afroamericana con 16 episodios de este tipo.</p>
<p>“Los desafíos son grandes para la Policía de <a href="https://diariojudio.com/tag/nueva-york/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Nueva York">Nueva York</a> enfrentando recortes y cambios en el sistema de justicia penal que impactan en las cortes y en el combate a la pandemia”, afirmó Dermot Shea.</p>
<p>“Pero a pesar de todo esto, yo he visto a hombres y mujeres que trabajan duro desarrollar un compromiso excepcional que define nuestra agencia, y que merecen los neoyorquinos”, concluyó.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_45_5f1f1181e496d_rand td_block_template_1">
<style>
/* custom css */
.td_uid_45_5f1f1181e496d_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_45_5f1f1181e496d_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div> <div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">
Las opiniones expresadas aqu&iacute; representan el punto de vista particular de nuestros periodistas, columnistas y colaboradores y/o agencias informativas y no representan en modo alguno la opini&oacute;n de diariojudio.com y sus directivos. Si usted difiere con los conceptos vertidos por el autor, puede expresar su opini&oacute;n enviando su comentario.
</div><br>
<div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='337922' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c2baedbf3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229" /></p></form> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_829664"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_829664']);
 </script>
</div> <div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div id="om-wfnkfdvfrhtonpzw-holder"></div><script>var wfnkfdvfrhtonpzw,wfnkfdvfrhtonpzw_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){wfnkfdvfrhtonpzw_poll(function(){if(window['om_loaded']){if(!wfnkfdvfrhtonpzw){wfnkfdvfrhtonpzw=new OptinMonsterApp();return wfnkfdvfrhtonpzw.init({"u":"263.168267","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.opmnstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;wfnkfdvfrhtonpzw=new OptinMonsterApp();wfnkfdvfrhtonpzw.init({"u":"263.168267","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script>
</div>
<footer>
<div class="td-post-source-tags">
<div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="https://www.excelsior.com.mx/global/repuntan-en-ny-homicidios-y-tiroteos-crimen-en-la-gran-manzana/1396206">Excélsior</a></div></div> <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/antisemitismo/">Antisemitismo</a></li><li><a href="https://diariojudio.com/tag/comunidad-judia-de-nueva-york/">Comunidad Judía de Nueva York</a></li><li><a href="https://diariojudio.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://diariojudio.com/tag/nueva-york/">Nueva York</a></li></ul>
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Frepuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones%2F337922%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg&description=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Repuntan+en+Nueva+York+homicidios+y+tiroteos.+La+comunidad+jud%C3%ADa+fue+la+que+report%C3%B3+m%C3%A1s+agresiones %0A%0A https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/ticker/iran-publica-video-animado-antisemita-llamado-esther-la-chica-que-se-convirtio-en-reina/337927/">Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”</a></div></div><div class="td-next-prev-separator"></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Central de Noticias Diario Judío"></span><meta itemprop="datePublished" content="2020-07-27T12:35:36+00:00"><meta itemprop="dateModified" content="2020-07-27T12:35:36-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/ticker/repuntan-en-nueva-york-homicidios-y-tiroteos-la-comunidad-judia-fue-la-que-reporto-mas-agresiones/337922/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.com/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Repuntan en Nueva York homicidios y tiroteos. La comunidad judía fue la que reportó más agresiones"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio-98b5.kxcdn.com/files/2020/05/Un-judío-ultraortodoxo-habla-por-teléfono-durante-el-brote-de-coronavirus-en-Nueva-York-Foto-ilustración-REUTERS-Brendan-McDermid.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="714"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_46_5f1f1181e95aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_46_5f1f1181e95aa"><script>var block_td_uid_46_5f1f1181e95aa = new tdBlock();
block_td_uid_46_5f1f1181e95aa.id = "td_uid_46_5f1f1181e95aa";
block_td_uid_46_5f1f1181e95aa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_46_5f1f1181e95aa_rand","td_column_number":3,"live_filter_cur_post_id":337922,"live_filter_cur_post_author":"1001561","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5f1f1181e95aa_rand","tdc_css_class_style":"td_uid_46_5f1f1181e95aa_rand_style"}';
block_td_uid_46_5f1f1181e95aa.td_column_number = "3";
block_td_uid_46_5f1f1181e95aa.block_type = "td_block_related_posts";
block_td_uid_46_5f1f1181e95aa.post_count = "3";
block_td_uid_46_5f1f1181e95aa.found_posts = "5532";
block_td_uid_46_5f1f1181e95aa.header_color = "";
block_td_uid_46_5f1f1181e95aa.ajax_pagination_infinite_stop = "";
block_td_uid_46_5f1f1181e95aa.max_num_pages = "1844";
tdBlocksArray.push(block_td_uid_46_5f1f1181e95aa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_47_5f1f118211f6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_46_5f1f1181e95aa" href="#">Artículos relacionados</a><a id="td_uid_48_5f1f118211f77" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_46_5f1f1181e95aa" href="#">Más del autor</a></h4><div id=td_uid_46_5f1f1181e95aa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/iran-publica-video-animado-antisemita-llamado-esther-la-chica-que-se-convirtio-en-reina/337927/" rel="bookmark" class="td-image-wrap" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/veggie-video-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/iran-publica-video-animado-antisemita-llamado-esther-la-chica-que-se-convirtio-en-reina/337927/" rel="bookmark" title="Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”">Irán publica video animado antisemita llamado “Esther, la chica que se convirtió en reina”</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/una-pareja-en-estados-unidos-fue-a-un-supermercado-con-mascaras-con-esvasticas-para-protestar-contra-biden/337888/" rel="bookmark" class="td-image-wrap" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/neonazis-EEUU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/una-pareja-en-estados-unidos-fue-a-un-supermercado-con-mascaras-con-esvasticas-para-protestar-contra-biden/337888/" rel="bookmark" title="Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden">Una pareja en Estados Unidos fue a un supermercado con máscaras con esvásticas para protestar contra Biden</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/el-presidente-de-la-federacion-de-comunidades-judias-de-espana-destaco-compromiso-de-gobierno-espanol-en-lucha-contra-antisemitismo/337789/" rel="bookmark" class="td-image-wrap" title="El presidente de la Federación de Comunidades Judías de España, destacó compromiso de gobierno español en lucha contra antisemitismo"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/07/Isaac-Benzaquén-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/07/Isaac-Benzaquén-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/07/Isaac-Benzaquén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El presidente de la Federación de Comunidades Judías de España, destacó compromiso de gobierno español en lucha contra antisemitismo" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/el-presidente-de-la-federacion-de-comunidades-judias-de-espana-destaco-compromiso-de-gobierno-espanol-en-lucha-contra-antisemitismo/337789/" rel="bookmark" title="El presidente de la Federación de Comunidades Judías de España, destacó compromiso de gobierno español en lucha contra antisemitismo">El presidente de la Federación de Comunidades Judías de España, destacó compromiso de gobierno español en lucha contra antisemitismo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5f1f1181e95aa" data-td_block_id="td_uid_46_5f1f1181e95aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5f1f1181e95aa" data-td_block_id="td_uid_46_5f1f1181e95aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_49_5f1f118219132_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_49_5f1f118219132"><div class="td-block-title-wrap"></div><div id=td_uid_49_5f1f118219132 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CA5cHyanCn6" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.123.983.983a/s640x640/101931326_154827989413750_7652797188035628655_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=110&_nc_ohc=MrEvCKHQOIUAX-4Yv0B&oh=5264fee24f96770544c41509da91dd22&oe=5EFF2FEC" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CA4wLfOHPdf" target="_blank">
 <img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/c236.0.608.608a/101515930_3319485514750820_2327462670949842394_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=108&_nc_ohc=7tmYlu1LzqgAX_pvNuM&oh=0ed6211ac429ec0c1c36d8025ac3d95c&oe=5EFF3D49" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CA0d_l5Hf3p" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/101510297_202198654134807_7278907669790141793_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=SKi8fozrxGoAX-4gBct&oh=08ff9a342be24d9664f1095210b1f316&oe=5EFCDDDD" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CAyGhIHnhAe" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/c0.150.540.540a/100954447_251435012834454_9018026458050462745_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=-HL9w804XhUAX_MDA4r&oh=b8de7b384568338813902da852501f8f&oe=5ED75F6A" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CAwPERHHLzZ" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.117.937.937a/s640x640/101183575_2440271129596296_7643921988294792856_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=KsdOHzpxdXcAX--7o1I&oh=64a4fb73ac04c5c0230fc79d7f6e379d&oe=5EFDCF17" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/CAwN_EbHvSD" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.719.719a/s640x640/101059448_149346463358925_5651365130893958544_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=109&_nc_ohc=7lMEoEne-rIAX9W7wvX&oh=1ca2c698b02335a9f1b82d47c7361b2d&oe=5EFF297D" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><img class="image " src="https://diariojudio.com/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#71181f171e3115181003181e1b0415181e5f121e1c"><span class="__cf_email__" data-cfemail="d0b9beb6bf90b4b9b1a2b9bfbaa5b4b9bffeb3bfbd">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>julio 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2020/07/01/" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td><a href="https://diariojudio.com/date/2020/07/02/" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td><a href="https://diariojudio.com/date/2020/07/03/" aria-label="Entradas publicadas el 3 de July de 2020">3</a></td><td><a href="https://diariojudio.com/date/2020/07/04/" aria-label="Entradas publicadas el 4 de July de 2020">4</a></td><td><a href="https://diariojudio.com/date/2020/07/05/" aria-label="Entradas publicadas el 5 de July de 2020">5</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/07/06/" aria-label="Entradas publicadas el 6 de July de 2020">6</a></td><td><a href="https://diariojudio.com/date/2020/07/07/" aria-label="Entradas publicadas el 7 de July de 2020">7</a></td><td><a href="https://diariojudio.com/date/2020/07/08/" aria-label="Entradas publicadas el 8 de July de 2020">8</a></td><td><a href="https://diariojudio.com/date/2020/07/09/" aria-label="Entradas publicadas el 9 de July de 2020">9</a></td><td><a href="https://diariojudio.com/date/2020/07/10/" aria-label="Entradas publicadas el 10 de July de 2020">10</a></td><td><a href="https://diariojudio.com/date/2020/07/11/" aria-label="Entradas publicadas el 11 de July de 2020">11</a></td><td><a href="https://diariojudio.com/date/2020/07/12/" aria-label="Entradas publicadas el 12 de July de 2020">12</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/07/13/" aria-label="Entradas publicadas el 13 de July de 2020">13</a></td><td><a href="https://diariojudio.com/date/2020/07/14/" aria-label="Entradas publicadas el 14 de July de 2020">14</a></td><td><a href="https://diariojudio.com/date/2020/07/15/" aria-label="Entradas publicadas el 15 de July de 2020">15</a></td><td><a href="https://diariojudio.com/date/2020/07/16/" aria-label="Entradas publicadas el 16 de July de 2020">16</a></td><td><a href="https://diariojudio.com/date/2020/07/17/" aria-label="Entradas publicadas el 17 de July de 2020">17</a></td><td><a href="https://diariojudio.com/date/2020/07/18/" aria-label="Entradas publicadas el 18 de July de 2020">18</a></td><td><a href="https://diariojudio.com/date/2020/07/19/" aria-label="Entradas publicadas el 19 de July de 2020">19</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/07/20/" aria-label="Entradas publicadas el 20 de July de 2020">20</a></td><td><a href="https://diariojudio.com/date/2020/07/21/" aria-label="Entradas publicadas el 21 de July de 2020">21</a></td><td><a href="https://diariojudio.com/date/2020/07/22/" aria-label="Entradas publicadas el 22 de July de 2020">22</a></td><td><a href="https://diariojudio.com/date/2020/07/23/" aria-label="Entradas publicadas el 23 de July de 2020">23</a></td><td><a href="https://diariojudio.com/date/2020/07/24/" aria-label="Entradas publicadas el 24 de July de 2020">24</a></td><td><a href="https://diariojudio.com/date/2020/07/25/" aria-label="Entradas publicadas el 25 de July de 2020">25</a></td><td><a href="https://diariojudio.com/date/2020/07/26/" aria-label="Entradas publicadas el 26 de July de 2020">26</a></td>
</tr>
<tr>
<td id="today"><a href="https://diariojudio.com/date/2020/07/27/" aria-label="Entradas publicadas el 27 de July de 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="2">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2020/06/">&laquo; Jun</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018, 2019, 2020. Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script> <script type="text/javascript">var wfnkfdvfrhtonpzw_shortcode = true;</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/menu_jquery.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wpdialog.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"mist-d","today_icon_text":"ceniza volc\u00e1nica","today_temp":[20.800000000000000710542735760100185871124267578125,69.400000000000005684341886080801486968994140625],"today_humidity":49,"today_wind_speed":[2.100000000000000088817841970012523233890533447265625,1.3000000000000000444089209850062616169452667236328125],"today_min":[20.60000000000000142108547152020037174224853515625,69],"today_max":[21,69.7999999999999971578290569595992565155029296875],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1595872800,"day_name":"Lun","day_temp":[26,78],"owm_day_index":0},{"timestamp":1595894400,"day_name":"Mar","day_temp":[25,76],"owm_day_index":2},{"timestamp":1595980800,"day_name":"Mi\u00e9","day_temp":[23,74],"owm_day_index":10},{"timestamp":1596067200,"day_name":"Jue","day_temp":[23,73],"owm_day_index":18},{"timestamp":1596153600,"day_name":"Vie","day_temp":[23,74],"owm_day_index":26},{"timestamp":1596240000,"day_name":"S\u00e1b","day_temp":[20,68],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[337922]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://diariojudio.com/wp-content/themes/DiarioJudio';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://diariojudio.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1e01813dd5', slugs: {"wfnkfdvfrhtonpzw":{"slug":"wfnkfdvfrhtonpzw","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":337922,"object_key":"post","object_type":"post","term_ids":[302,298,8702,11504,20878,593,2680]};</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
</body>
</html>
