<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://diariojudio.com/xmlrpc.php" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Trump: Dos opciones';
</script>
<link rel="icon" type="image/png" href="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-icon50x50.png">

<title>Trump: Dos opciones | Diario Judío México</title>
<meta name="description" content="La violencia que Washington ha conocido en los últimos días obliga a Trump a meditar sobre su futuro. Reflexiones que deben gravitar no sólo en su" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/ticker/trump-dos-opciones/351459/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trump: Dos opciones | Diario Judío México" />
<meta property="og:description" content="La violencia que Washington ha conocido en los últimos días obliga a Trump a meditar sobre su futuro. Reflexiones que deben gravitar no sólo en su" />
<meta property="og:url" content="https://diariojudio.com/ticker/trump-dos-opciones/351459/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:published_time" content="2021-01-11T16:37:43+00:00" />
<meta property="article:modified_time" content="2021-01-11T17:49:56+00:00" />
<meta property="og:image" content="https://q5y4k4z9.rocketcdn.me/files/2021/01/trump-donald.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@diariojudio" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Joseph Hodara">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="2 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariojudio.com/#organization","name":"Diario Judio","url":"https://diariojudio.com/","sameAs":["https://www.facebook.com/diariojudio/","https://www.instagram.com/diariojudiomexico/","https://es.linkedin.com/company/diario-judio","https://twitter.com/diariojudio"],"logo":{"@type":"ImageObject","@id":"https://diariojudio.com/#logo","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2016/04/logo-v2.png","width":457,"height":95,"caption":"Diario Judio"},"image":{"@id":"https://diariojudio.com/#logo"}},{"@type":"WebSite","@id":"https://diariojudio.com/#website","url":"https://diariojudio.com/","name":"Diario Jud\u00edo: Diario de la Vida Jud\u00eda en M\u00e9xico y el Mundo","description":"Todo sobre la vida jud\u00eda en M\u00e9xico. El mundo jud\u00edo, su actualidad, su herencia y sus tradiciones. Art\u00edculos, noticias, libros jud\u00edos, m\u00fasica jud\u00eda, videos, juda\u00edsmo y m\u00e1s","publisher":{"@id":"https://diariojudio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://diariojudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#primaryimage","inLanguage":"es","url":"https://q5y4k4z9.rocketcdn.me/files/2021/01/trump-donald.jpg","width":700,"height":394},{"@type":"WebPage","@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#webpage","url":"https://diariojudio.com/ticker/trump-dos-opciones/351459/","name":"Trump:\u00a0Dos opciones | Diario Jud\u00edo M\u00e9xico","isPartOf":{"@id":"https://diariojudio.com/#website"},"primaryImageOfPage":{"@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#primaryimage"},"datePublished":"2021-01-11T16:37:43+00:00","dateModified":"2021-01-11T17:49:56+00:00","description":"La violencia que Washington ha conocido en los \u00faltimos d\u00edas obliga a Trump a meditar sobre su futuro. Reflexiones que deben gravitar no s\u00f3lo en su","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://diariojudio.com/ticker/trump-dos-opciones/351459/"]}]},{"@type":"Article","@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#article","isPartOf":{"@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#webpage"},"author":{"@id":"https://diariojudio.com/#/schema/person/5c4c4622dd1a5a003fc92a22b694b6aa"},"headline":"Trump:\u00a0Dos opciones","datePublished":"2021-01-11T16:37:43+00:00","dateModified":"2021-01-11T17:49:56+00:00","mainEntityOfPage":{"@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#webpage"},"commentCount":2,"publisher":{"@id":"https://diariojudio.com/#organization"},"image":{"@id":"https://diariojudio.com/ticker/trump-dos-opciones/351459/#primaryimage"},"keywords":"asalto al Capitolio,Donald Trump,Estados Unidos","articleSection":"Opini\u00f3n,Pol\u00edtica,Ticker","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://diariojudio.com/ticker/trump-dos-opciones/351459/#respond"]}]},{"@type":"Person","@id":"https://diariojudio.com/#/schema/person/5c4c4622dd1a5a003fc92a22b694b6aa","name":"Joseph Hodara","image":{"@type":"ImageObject","@id":"https://diariojudio.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/99a52241a5923257b23994b35bd4691d?s=96&d=mm&r=g","caption":"Joseph Hodara"},"description":"Llegu\u00e9 a M\u00e9xico desde Israel en 1968 invitado por Facultad de Ciencias Pol\u00edticas y Sociales de la UNAM. A partir de 1969 me integr\u00e9 a la CEPAL, Naciones Unidas. Fui investigador en El Colegio de M\u00e9xico en los a\u00f1os noventa, asesor de UNESCO, y en la actualidad catedr\u00e1tico en la Universidad Bar Il\u00e1n de Israel."}]}</script>

<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//rules.quantcount.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//secure.oneallcdn.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//diariojudionet.api.oneall.com' />
<link rel='dns-prefetch' href='//q5y4k4z9.rocketcdn.me' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Trump: Dos opciones del feed" href="https://diariojudio.com/ticker/trump-dos-opciones/351459/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='//q5y4k4z9.rocketcdn.me/wp-content/plugins/all-in-one-event-calendar/cache/89800783_ai1ec_parsed_css.css?ver=2.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.14' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/jquery-ui-dialog.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://q5y4k4z9.rocketcdn.me/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CUbuntu+Condensed%3A400%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dco-comment-attachment-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/dco-comment-attachment/assets/dco-comment-attachment.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/NewspaperX/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/style.css?ver=10.3.9.1d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/blog_travel/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<link rel='stylesheet' id='dtree.css-css' href='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/inc/ga_social_tracking.js?ver=5.6' id='social-ga-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.6' id='prettyPhoto-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://diariojudio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diariojudio.com/wp-json/wp/v2/posts/351459" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariojudio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://q5y4k4z9.rocketcdn.me/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://diariojudio.com/?p=351459' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>

<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"b7fe0962bc","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> 
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/MasIdeas', [300,250], "acm-ad-tag-1592513391297-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/opinion/",
                    "name": "Opinión"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/ticker/trump-dos-opciones/351459/",
                    "name": "Trump: Dos opciones"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #008ca8;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #008ca8;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-351459 single-format-standard td-standard-pack trump-dos-opciones global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.3.0 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-345067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li id="menu-item-348863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-326635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-344408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li id="menu-item-344407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
 <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Crear una cuenta</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">16.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
lunes, enero 11, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/diariojudiomexico" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCuhwImj7B7iWJApqWi3By_Q" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p tdi_1_a84 td_block_template_1">
<style>
/* custom css */
.tdi_1_a84.td-a-rec{
					text-align: center;
				}.tdi_1_a84 .td-element-style{
					z-index: -1;
				}.tdi_1_a84.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a84.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a84.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" src="//q5y4k4z9.rocketcdn.me/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" src="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_a41 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_2_a41"><script>var block_tdi_2_a41 = new tdBlock();
block_tdi_2_a41.id = "tdi_2_a41";
block_tdi_2_a41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_a41","tdc_css_class":"tdi_2_a41","tdc_css_class_style":"tdi_2_a41_rand_style"}';
block_tdi_2_a41.td_column_number = "3";
block_tdi_2_a41.block_type = "td_block_mega_menu";
block_tdi_2_a41.post_count = "4";
block_tdi_2_a41.found_posts = "22966";
block_tdi_2_a41.header_color = "";
block_tdi_2_a41.ajax_pagination_infinite_stop = "";
block_tdi_2_a41.max_num_pages = "5742";
tdBlocksArray.push(block_tdi_2_a41);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_a41" id="tdi_3_fc5" data-td_block_id="tdi_2_a41" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-tdi_2_a41" id="tdi_4_2a0" data-td_block_id="tdi_2_a41" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_2_a41" id="tdi_5_15f" data-td_block_id="tdi_2_a41" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-tdi_2_a41" id="tdi_6_cf5" data-td_block_id="tdi_2_a41" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-tdi_2_a41" id="tdi_7_a8a" data-td_block_id="tdi_2_a41" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-tdi_2_a41" id="tdi_8_2c2" data-td_block_id="tdi_2_a41" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=tdi_2_a41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/murio-en-rumania-uno-de-los-ultimos-sobrevivientes-de-los-trenes-de-la-muerte-a-consecuencia-de-covid-19/351492/" rel="bookmark" class="td-image-wrap " title="Murió en Rumania uno de los últimos sobrevivientes de los &quot;trenes de la muerte&quot;, a consecuencia de covid-19"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/iancu-tucarman-muri-a-los-98-aos-de-covid-19_313225760_1140x520-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/iancu-tucarman-muri-a-los-98-aos-de-covid-19_313225760_1140x520-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/iancu-tucarman-muri-a-los-98-aos-de-covid-19_313225760_1140x520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murió en Rumania uno de los últimos sobrevivientes de los &quot;trenes de la muerte&quot;, a consecuencia de covid-19" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/murio-en-rumania-uno-de-los-ultimos-sobrevivientes-de-los-trenes-de-la-muerte-a-consecuencia-de-covid-19/351492/" rel="bookmark" title="Murió en Rumania uno de los últimos sobrevivientes de los &quot;trenes de la muerte&quot;, a consecuencia de covid-19">Murió en Rumania uno de los últimos sobrevivientes de los &quot;trenes...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/iran-expulsara-a-los-inspectores-del-oiea-de-su-territorio-si-no-se-levantan-las-sanciones-de-ee-uu-al-pais-antes-del-21-de-febrero/351477/" rel="bookmark" class="td-image-wrap " title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/iran-expulsara-a-los-inspectores-del-oiea-de-su-territorio-si-no-se-levantan-las-sanciones-de-ee-uu-al-pais-antes-del-21-de-febrero/351477/" rel="bookmark" title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero">Irán expulsará a los inspectores del OIEA de su territorio si...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/israel-ya-vacuno-contra-el-coronavirus-al-20-de-su-poblacion-y-proyecta-un-descenso-drastico-de-pacientes-criticos-la-proxima-semana/351471/" rel="bookmark" class="td-image-wrap " title="Israel ya vacunó contra el coronavirus al 20% de su población y proyecta un descenso drástico de pacientes críticos la próxima semana"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/netanyahu-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/netanyahu-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/netanyahu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel ya vacunó contra el coronavirus al 20% de su población y proyecta un descenso drástico de pacientes críticos la próxima semana" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/israel-ya-vacuno-contra-el-coronavirus-al-20-de-su-poblacion-y-proyecta-un-descenso-drastico-de-pacientes-criticos-la-proxima-semana/351471/" rel="bookmark" title="Israel ya vacunó contra el coronavirus al 20% de su población y proyecta un descenso drástico de pacientes críticos la próxima semana">Israel ya vacunó contra el coronavirus al 20% de su población...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/israel-autorizara-la-construccion-de-850-viviendas-en-asentamientos-en-cisjordania/351464/" rel="bookmark" class="td-image-wrap " title="Israel autorizará la construcción de 850 viviendas en asentamientos en Cisjordania"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/cisjordania-218x150.jpeg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/cisjordania-218x150.jpeg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/cisjordania-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel autorizará la construcción de 850 viviendas en asentamientos en Cisjordania" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/israel-autorizara-la-construccion-de-850-viviendas-en-asentamientos-en-cisjordania/351464/" rel="bookmark" title="Israel autorizará la construcción de 850 viviendas en asentamientos en Cisjordania">Israel autorizará la construcción de 850 viviendas en asentamientos en Cisjordania</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_a41" data-td_block_id="tdi_2_a41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_a41" data-td_block_id="tdi_2_a41"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_fcc td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9_fcc"><script>var block_tdi_9_fcc = new tdBlock();
block_tdi_9_fcc.id = "tdi_9_fcc";
block_tdi_9_fcc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_fcc","tdc_css_class":"tdi_9_fcc","tdc_css_class_style":"tdi_9_fcc_rand_style"}';
block_tdi_9_fcc.td_column_number = "3";
block_tdi_9_fcc.block_type = "td_block_mega_menu";
block_tdi_9_fcc.post_count = "4";
block_tdi_9_fcc.found_posts = "11651";
block_tdi_9_fcc.header_color = "";
block_tdi_9_fcc.ajax_pagination_infinite_stop = "";
block_tdi_9_fcc.max_num_pages = "2913";
tdBlocksArray.push(block_tdi_9_fcc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_fcc" id="tdi_10_fae" data-td_block_id="tdi_9_fcc" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_11_f45" data-td_block_id="tdi_9_fcc" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_12_844" data-td_block_id="tdi_9_fcc" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_13_4fc" data-td_block_id="tdi_9_fcc" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_14_aa4" data-td_block_id="tdi_9_fcc" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_15_c44" data-td_block_id="tdi_9_fcc" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_16_850" data-td_block_id="tdi_9_fcc" data-td_filter_value="30169" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mensajes-de-condolencia/">Mensajes de Condolencia</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_17_450" data-td_block_id="tdi_9_fcc" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_18_5cc" data-td_block_id="tdi_9_fcc" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_19_0c5" data-td_block_id="tdi_9_fcc" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-tdi_9_fcc" id="tdi_20_54f" data-td_block_id="tdi_9_fcc" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=tdi_9_fcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/tu-tambien-puedes-ayudar-campana-especial-de-apoyo-fundacion-sefaradi/351454/" rel="bookmark" class="td-image-wrap " title="Tú también puedes ayudar: Campaña especial de apoyo. Fundación Sefaradí"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2017/10/Comunidad-Sefaradi-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2017/10/Comunidad-Sefaradi-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2017/10/Comunidad-Sefaradi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tú también puedes ayudar: Campaña especial de apoyo. Fundación Sefaradí" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/tu-tambien-puedes-ayudar-campana-especial-de-apoyo-fundacion-sefaradi/351454/" rel="bookmark" title="Tú también puedes ayudar: Campaña especial de apoyo. Fundación Sefaradí">Tú también puedes ayudar: Campaña especial de apoyo. Fundación Sefaradí</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/descanse-en-paz-la-sra-yeta-rudoy-chisikovsky-de-rabinovitz-zl/351429/" rel="bookmark" class="td-image-wrap " title="Descanse en paz la Sra. &quot;Yeta&quot; Rudoy Chisikovsky de Rabinovitz Z&quot;L"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz la Sra. &quot;Yeta&quot; Rudoy Chisikovsky de Rabinovitz Z&quot;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/" class="td-post-category">Notas Luctuosas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/descanse-en-paz-la-sra-yeta-rudoy-chisikovsky-de-rabinovitz-zl/351429/" rel="bookmark" title="Descanse en paz la Sra. &quot;Yeta&quot; Rudoy Chisikovsky de Rabinovitz Z&quot;L">Descanse en paz la Sra. &quot;Yeta&quot; Rudoy Chisikovsky de Rabinovitz Z&quot;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/entrevista-con-pedro-friedeberg-el-gabinete-de-curiosidades-del-artista/350288/" rel="bookmark" class="td-image-wrap " title="Entrevista con Pedro Friedeberg, el gabinete de curiosidades del artista"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/12/pedro-fredeberg-218x150.png" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/12/pedro-fredeberg-218x150.png 218w, https://q5y4k4z9.rocketcdn.me/files/2020/12/pedro-fredeberg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrevista con Pedro Friedeberg, el gabinete de curiosidades del artista" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/entrevista-con-pedro-friedeberg-el-gabinete-de-curiosidades-del-artista/350288/" rel="bookmark" title="Entrevista con Pedro Friedeberg, el gabinete de curiosidades del artista">Entrevista con Pedro Friedeberg, el gabinete de curiosidades del artista</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-salomon-soly-cohen-saul-zl/351316/" rel="bookmark" class="td-image-wrap " title="Descanse en paz el Sr. Salomón (Soly) Cohen Saúl Z&quot;L"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2017/07/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz el Sr. Salomón (Soly) Cohen Saúl Z&quot;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-salomon-soly-cohen-saul-zl/351316/" rel="bookmark" title="Descanse en paz el Sr. Salomón (Soly) Cohen Saúl Z&quot;L">Descanse en paz el Sr. Salomón (Soly) Cohen Saúl Z&quot;L</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_fcc" data-td_block_id="tdi_9_fcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_fcc" data-td_block_id="tdi_9_fcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_21_cf4 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_21_cf4"><script>var block_tdi_21_cf4 = new tdBlock();
block_tdi_21_cf4.id = "tdi_21_cf4";
block_tdi_21_cf4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_21_cf4","tdc_css_class":"tdi_21_cf4","tdc_css_class_style":"tdi_21_cf4_rand_style"}';
block_tdi_21_cf4.td_column_number = "3";
block_tdi_21_cf4.block_type = "td_block_mega_menu";
block_tdi_21_cf4.post_count = "4";
block_tdi_21_cf4.found_posts = "27675";
block_tdi_21_cf4.header_color = "";
block_tdi_21_cf4.ajax_pagination_infinite_stop = "";
block_tdi_21_cf4.max_num_pages = "6919";
tdBlocksArray.push(block_tdi_21_cf4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_21_cf4" id="tdi_22_f3f" data-td_block_id="tdi_21_cf4" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_23_f08" data-td_block_id="tdi_21_cf4" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_24_73f" data-td_block_id="tdi_21_cf4" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_25_cca" data-td_block_id="tdi_21_cf4" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_26_ff0" data-td_block_id="tdi_21_cf4" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_27_5f4" data-td_block_id="tdi_21_cf4" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_28_fff" data-td_block_id="tdi_21_cf4" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_29_fff" data-td_block_id="tdi_21_cf4" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_30_f57" data-td_block_id="tdi_21_cf4" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_31_c8f" data-td_block_id="tdi_21_cf4" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_32_750" data-td_block_id="tdi_21_cf4" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_33_5f6" data-td_block_id="tdi_21_cf4" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_34_7af" data-td_block_id="tdi_21_cf4" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_35_9cc" data-td_block_id="tdi_21_cf4" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_36_c80" data-td_block_id="tdi_21_cf4" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_37_807" data-td_block_id="tdi_21_cf4" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_38_a75" data-td_block_id="tdi_21_cf4" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_39_557" data-td_block_id="tdi_21_cf4" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_40_c58" data-td_block_id="tdi_21_cf4" data-td_filter_value="35813" href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_41_f14" data-td_block_id="tdi_21_cf4" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_42_c5a" data-td_block_id="tdi_21_cf4" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_43_cf0" data-td_block_id="tdi_21_cf4" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-tdi_21_cf4" id="tdi_44_79a" data-td_block_id="tdi_21_cf4" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=tdi_21_cf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/los-judios-de-america-latina-los-signos-de-las-tendencias-juegos-y-contrafuegos/351451/" rel="bookmark" class="td-image-wrap " title="Los judíos de América Latina: los signos de las tendencias. Juegos y contrafuegos"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/america-latina-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/america-latina-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/america-latina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los judíos de América Latina: los signos de las tendencias. Juegos y contrafuegos" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/los-judios-de-america-latina-los-signos-de-las-tendencias-juegos-y-contrafuegos/351451/" rel="bookmark" title="Los judíos de América Latina: los signos de las tendencias. Juegos y contrafuegos">Los judíos de América Latina: los signos de las tendencias. Juegos...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/senales-financieras-abre-el-ano-financiero-esta-semana-que-pasara/351446/" rel="bookmark" class="td-image-wrap " title="Señales Financieras:  Abre el año financiero esta semana, ¿qué pasará?"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2018/09/traffic-light-157459_960_720-e1536601010707-218x150.png" srcset="https://q5y4k4z9.rocketcdn.me/files/2018/09/traffic-light-157459_960_720-e1536601010707-218x150.png 218w, https://q5y4k4z9.rocketcdn.me/files/2018/09/traffic-light-157459_960_720-e1536601010707-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Señales Financieras:  Abre el año financiero esta semana, ¿qué pasará?" /></a></div> <a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/" class="td-post-category">De Nuestro México</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/senales-financieras-abre-el-ano-financiero-esta-semana-que-pasara/351446/" rel="bookmark" title="Señales Financieras:  Abre el año financiero esta semana, ¿qué pasará?">Señales Financieras: Abre el año financiero esta semana, ¿qué pasará?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/despues-de-mi/351444/" rel="bookmark" class="td-image-wrap " title="Después de mí..."><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Después de mí..." /></a></div> <a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/" class="td-post-category">De Nuestro México</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/despues-de-mi/351444/" rel="bookmark" title="Después de mí...">Después de mí...</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/mexico-e-iran-politizacion-de-las-vacunas/351443/" rel="bookmark" class="td-image-wrap " title="México e Irán: politización de las vacunas"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2020/05/Iran_Mexico_Locator-218x150.png" srcset="https://q5y4k4z9.rocketcdn.me/files/2020/05/Iran_Mexico_Locator-218x150.png 218w, https://q5y4k4z9.rocketcdn.me/files/2020/05/Iran_Mexico_Locator-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="México e Irán: politización de las vacunas" /></a></div> <a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/" class="td-post-category">Medio Oriente</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/mexico-e-iran-politizacion-de-las-vacunas/351443/" rel="bookmark" title="México e Irán: politización de las vacunas">México e Irán: politización de las vacunas</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_cf4" data-td_block_id="tdi_21_cf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_21_cf4" data-td_block_id="tdi_21_cf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashone/">Rosh Hashone</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B’Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, "Nueva" Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-345067"><a href="/webinars/">Webinars</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348863"><a href="https://diariojudio.com/categoria/opinion/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326635"><a href="https://diariojudio.com/suscribete/">Suscríbete</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344408"><a href="https://diariojudio.com/wp-login.php?action=register">Regístrate</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-344407"><a href="https://diariojudio.com/wp-login.php">Iniciar Sesión</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-351459" class="td-post-template-7 post-351459 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion category-politica category-ticker tag-asalto-al-capitolio tag-donald-trump tag-estados-unidos td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Opinión" class="entry-crumb" href="https://diariojudio.com/categoria/opinion/">Opinión</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Trump: Dos opciones</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/ticker/">Ticker</a></li></ul> <h1 class="entry-title">Trump: Dos opciones</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/tete1938/">Joseph Hodara</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T10:37:43-06:00">Ene 11, 2021</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-351459">174</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/ticker/trump-dos-opciones/351459/#comments"><i class="td-icon-comments"></i>2</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/trump-donald.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump%3A%C2%A0Dos+opciones&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/trump-dos-opciones/351459/&amp;media=https://diariojudio.com/files/2021/01/trump-donald.jpg&description=Trump%3A%C2%A0Dos+opciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Trump%3A%C2%A0Dos+opciones %0A%0A https://diariojudio.com/ticker/trump-dos-opciones/351459/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content tagdiv-type">
<p>La violencia que Washington ha conocido en los últimos días obliga a Trump a meditar sobre su futuro. Reflexiones que deben gravitar no sólo en su conducta y en las actitudes de sus fanáticos partidarios. El futuro personal, su comportamiento y los nexos con figuras – esposa, hija, yerno, entre otras – que hemos conocido a través de su desempeño, sin excluir la futura fisonomía de la democracia de su país, serán sustancialmente afectados por el camino que abrirá después de retirarse – si no es bruscamente despedido – de la Casa Blanca.</p>
<p>Una de sus opciones es la lúcida aceptación de su derrota, el retorno activo a los campos de golf sin descuidar sus múltiples inversiones, y la reconquista de vínculos familiares y cercanos que se debilitaron – o perdieron – como resultado de sus torpes comportamientos.</p><div class="td-a-rec td-a-rec-id-content_inlineleft  tdi_45_ccc td_block_template_1">
<style>
/* custom css */
.tdi_45_ccc.td-a-rec{
					text-align: center;
				}.tdi_45_ccc .td-element-style{
					z-index: -1;
				}.tdi_45_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_45_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_45_ccc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div>
<p>Es verosímil que esta actitud abrirá paso a una evaluación algo más equilibrada de su ejercicio presidencial, señalará sus logros particularmente en política exterior, y reducirá en buena medida la imagen soberbia y destemplada que proyectó durante buena parte de su tránsito presidencial.</p>
<p>Ciertamente, no es garantía de que personas cercanas – empezando por su propia esposa – disculparán sus excesos verbales además de  actitudes que lastimaron a no pocos líderes de su país y en el extranjero. Pero en el curso de los años su imagen ganaría equilibrio.</p>
<p>La segunda opción debe inquietar. Los daños que bandas afiebradas por sus huecas protestas y reclamaciones han recientemente ocasionado a instituciones cardinales de su país se multiplicarán si Trump continúa alentando no sólo la violencia contra ellas y contra sus representantes. En tal caso, con el apoyo de sus múltiples recursos financieros y el empuje sostenido a círculos extremistas – desde los evangelistas a los neonazis- alentará la erosión de la democracia norteamericana y jugará objetivamente en favor de países y círculos que la desprecian.</p>
<p>En suma: Trump como persona y USA como país deben en estos días redefinir conductas y actitudes. Un imperativo que obliga no sólo a ellos; con superiores razones gravita en países que en los próximos meses y años deben diseñar su perfil nacional y político. Israel es hoy uno de ellos.</p>
<div id="om-vobidwk8crpihhykgkvc-holder"></div><script>var vobidwk8crpihhykgkvc,vobidwk8crpihhykgkvc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vobidwk8crpihhykgkvc_poll(function(){if(window['om_loaded']){if(!vobidwk8crpihhykgkvc){vobidwk8crpihhykgkvc=new OptinMonsterApp();return vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vobidwk8crpihhykgkvc=new OptinMonsterApp();vobidwk8crpihhykgkvc.init({"u":"263.780543","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_46_a04 td_block_template_1">
<style>
/* custom css */
.tdi_46_a04.td-a-rec{
					text-align: center;
				}.tdi_46_a04 .td-element-style{
					z-index: -1;
				}.tdi_46_a04.td-a-rec-img{
				    text-align: left;
				}.tdi_46_a04.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_46_a04.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div> </div>
<footer><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Trump%3A%C2%A0Dos+opciones&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Ftrump-dos-opciones%2F351459%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/trump-dos-opciones/351459/&amp;media=https://diariojudio.com/files/2021/01/trump-donald.jpg&description=Trump%3A%C2%A0Dos+opciones">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Trump%3A%C2%A0Dos+opciones %0A%0A https://diariojudio.com/ticker/trump-dos-opciones/351459/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/asalto-al-capitolio/">asalto al Capitolio</a></li><li><a href="https://diariojudio.com/tag/donald-trump/">Donald Trump</a></li><li><a href="https://diariojudio.com/tag/estados-unidos/">Estados Unidos</a></li></ul> </div>
<div class="comments" id="comments">
 <div class="comments-title-wrap">
<h4 class="block-title"><span>2 COMENTARIOS</span></h4>
</div>
<ol class="comment-list">
<li class="comment " id="li-comment-31521">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/525c413dc0298c9a2be790dedc13f16f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/525c413dc0298c9a2be790dedc13f16f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> <cite>JORGE DEL RIO</cite>
<a class="comment-link" href="#li-comment-31521">
<time pubdate="1610390345">Ene 11, 2021 at 12:39 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Trump es un personaje inestable y con muchas fisuras,pero eso no quita que haya sido el presidente americano que mas ha favorecido a Israel en estos años implementando la paz con los paises musulmanes de Asia y Africa.<br />
Además no ha desencadenado ninguna guerra como sus predecesores en el cargo.<br />
Con todos sus defectos ,preferimos a Trump-Nuevo Ciro- que a la confusa y peligrosa sucesion que pueda tener,de la cual no nos fiamos en absoluto por los indicios que vemos.<br />
Vienen tiempos recios,como escribió una gran santa española de origen judio.</p>
</div>
<div class="comment-meta" id="comment-31521">
<a rel='nofollow' class='comment-reply-link' href='https://diariojudio.com/ticker/trump-dos-opciones/351459/?replytocom=31521#respond' data-commentid="31521" data-postid="351459" data-belowelement="comment-31521" data-respondelement="respond" data-replyto="Responder a JORGE DEL RIO" aria-label='Responder a JORGE DEL RIO'>Responder</a> </div>
</article>
</li>
<ul class="children">
<li class="comment " id="li-comment-31525">
<article>
<footer>
<img alt='' src='https://secure.gravatar.com/avatar/99a52241a5923257b23994b35bd4691d?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/99a52241a5923257b23994b35bd4691d?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /> <cite>joseph Hodara</cite>
<a class="comment-link" href="#li-comment-31525">
<time pubdate="1610393059">Ene 11, 2021 at 1:24 pm</time>
</a>
</footer>
<div class="comment-content">
<p>Absolutamente de acuerdo, Jorge. Sin embargo, en términos de la democracia no sólo en USA la conducta de Trump es un pésimo precedente. Si hubiera tenido éxito los efectos negativos se habrían conocido no sólo en su país; también en no pocos países latinoamericanos que seguirían su ejemplo.</p>
</div>
<div class="comment-meta" id="comment-31525">
<a rel='nofollow' class='comment-reply-link' href='https://diariojudio.com/ticker/trump-dos-opciones/351459/?replytocom=31525#respond' data-commentid="31525" data-postid="351459" data-belowelement="comment-31525" data-respondelement="respond" data-replyto="Responder a joseph Hodara" aria-label='Responder a joseph Hodara'>Responder</a> </div>
</article>
</li>
</li>
</ul>
</li>
</ol>
<div class="comment-pagination">
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ticker/trump-dos-opciones/351459/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><form action="https://diariojudio.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name * (obligatorio):" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap">
<span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Correo electrónico:" type="text" value="" size="30" /></p>
<p class="comment-form-input-wrap needsclick">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar Comentario" /> <input type='hidden' name='comment_post_ID' value='351459' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="474f9b1f72" /></p><input type="hidden" id="ak_js" name="ak_js" value="175" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_416468"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_416468']);
 </script>
</div>
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">A fin de garantizar un intercambio de opiniones respetuoso e interesante,
DiarioJudio.com se reserva el derecho a eliminar todos aquellos comentarios que puedan ser considerados difamatorios, vejatorios, insultantes, injuriantes o contrarios a las leyes a estas condiciones.
Los comentarios no reflejan la opini&oacute;n de DiarioJudio.com, sino la de los internautas, y son ellos los &uacute;nicos responsables de las opiniones vertidas.
No se admitir&aacute;n comentarios con contenido racista, sexista, hom&oacute;fobo, discriminatorio por identidad de g&eacute;nero o que insulten a las personas por su nacionalidad, sexo, religi&oacute;n, edad o cualquier tipo de discapacidad f&iacute;sica o mental.</div>
</div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/ticker/museo-del-holocausto-de-uruguay-e-isaac-bororojovich-en-national-geographic/351458/">Museo del Holocausto de Uruguay e Isaac Bororojovich en National Geographic</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://diariojudio.com/opinion/mexico-e-iran-politizacion-de-las-vacunas/351443/">México e Irán: politización de las vacunas</a></div></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/tete1938/"><img src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1003973/1584122965-bpfull.jpg&#038;w=96&#038;id=1003973&#038;random=1584122966" alt="" class=" avatar  avatar-96  photo user-1003973-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/tete1938/">Joseph Hodara</a></span></div><div class="td-author-description">Llegué a México desde Israel en 1968 invitado por Facultad de Ciencias Políticas y Sociales de la UNAM. A partir de 1969 me integré a la CEPAL, Naciones Unidas. Fui investigador en El Colegio de México en los años noventa, asesor de UNESCO, y en la actualidad catedrático en la Universidad Bar Ilán de Israel.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joseph Hodara"></span><meta itemprop="datePublished" content="2021-01-11T10:37:43-06:00"><meta itemprop="dateModified" content="2021-01-11T11:49:56-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/ticker/trump-dos-opciones/351459/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//q5y4k4z9.rocketcdn.me/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Trump: Dos opciones"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://q5y4k4z9.rocketcdn.me/files/2021/01/trump-donald.jpg"><meta itemprop="width" content="700"><meta itemprop="height" content="394"></span> </footer>
<div class="td_block_wrap td_block_related_posts tdi_47_c2c td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_47_c2c"><script>var block_tdi_47_c2c = new tdBlock();
block_tdi_47_c2c.id = "tdi_47_c2c";
block_tdi_47_c2c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_47_c2c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":351459,"live_filter_cur_post_author":"1003973","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_47_c2c","tdc_css_class_style":"tdi_47_c2c_rand_style"}';
block_tdi_47_c2c.td_column_number = "3";
block_tdi_47_c2c.block_type = "td_block_related_posts";
block_tdi_47_c2c.post_count = "3";
block_tdi_47_c2c.found_posts = "5088";
block_tdi_47_c2c.header_color = "";
block_tdi_47_c2c.ajax_pagination_infinite_stop = "";
block_tdi_47_c2c.max_num_pages = "1696";
tdBlocksArray.push(block_tdi_47_c2c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_48_57f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_47_c2c" href="#">Artículos relacionados</a><a id="tdi_49_540" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_47_c2c" href="#">Más del autor</a></h4><div id=tdi_47_c2c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/iran-expulsara-a-los-inspectores-del-oiea-de-su-territorio-si-no-se-levantan-las-sanciones-de-ee-uu-al-pais-antes-del-21-de-febrero/351477/" rel="bookmark" class="td-image-wrap " title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/Ahmad-Amirabadi-Farahani-750x411-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/iran-expulsara-a-los-inspectores-del-oiea-de-su-territorio-si-no-se-levantan-las-sanciones-de-ee-uu-al-pais-antes-del-21-de-febrero/351477/" rel="bookmark" title="Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de febrero">Irán expulsará a los inspectores del OIEA de su territorio si no se levantan las sanciones de EE.UU. al país antes del 21 de...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/arnold-schwarzenegger-comparo-a-los-proud-boys-que-siguen-a-trump-con-los-nazis-el-asalto-al-capitolio-fue-nuestra-noche-de-los-cristales-rotos/351447/" rel="bookmark" class="td-image-wrap " title="Arnold Schwarzenegger comparó a los Proud Boys que siguen a Trump con los nazis: “El asalto al Capitolio fue nuestra Noche de los Cristales Rotos”"><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/Schwarzenegger-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/Schwarzenegger-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/Schwarzenegger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arnold Schwarzenegger comparó a los Proud Boys que siguen a Trump con los nazis: “El asalto al Capitolio fue nuestra Noche de los Cristales Rotos”" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/arnold-schwarzenegger-comparo-a-los-proud-boys-que-siguen-a-trump-con-los-nazis-el-asalto-al-capitolio-fue-nuestra-noche-de-los-cristales-rotos/351447/" rel="bookmark" title="Arnold Schwarzenegger comparó a los Proud Boys que siguen a Trump con los nazis: “El asalto al Capitolio fue nuestra Noche de los Cristales Rotos”">Arnold Schwarzenegger comparó a los Proud Boys que siguen a Trump con los nazis: “El asalto al Capitolio fue nuestra Noche de los Cristales...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/despues-de-mi/351444/" rel="bookmark" class="td-image-wrap " title="Después de mí..."><img width="218" height="150" class="entry-thumb" src="https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-218x150.jpg" srcset="https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-218x150.jpg 218w, https://q5y4k4z9.rocketcdn.me/files/2021/01/luis-xvi-2-990x556-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Después de mí..." /></a></div> <a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/" class="td-post-category">De Nuestro México</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/despues-de-mi/351444/" rel="bookmark" title="Después de mí...">Después de mí...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_c2c" data-td_block_id="tdi_47_c2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_47_c2c" data-td_block_id="tdi_47_c2c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside id="text-52" class="td_block_template_1 widget-odd widget-first widget-1 widget text-52 widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-16px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener"><img src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/zilla-social/images/16px/Instagram.png" alt="Instagram" /></a> </div></div>
</div>
</div>
</aside><aside id="acm_ad_zones-170" class="td_block_template_1 widget-even widget-2 widget acm_ad_zones-170 acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-255" class="td_block_template_1 widget-odd widget-3 widget acm_ad_zones-255 acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-172" class="td_block_template_1 widget-even widget-4 widget acm_ad_zones-172 acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-173" class="td_block_template_1 widget-odd widget-5 widget acm_ad_zones-173 acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-174" class="td_block_template_1 widget-even widget-6 widget acm_ad_zones-174 acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-175" class="td_block_template_1 widget-odd widget-7 widget acm_ad_zones-175 acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-176" class="td_block_template_1 widget-even widget-8 widget acm_ad_zones-176 acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-188" class="td_block_template_1 widget-odd widget-9 widget acm_ad_zones-188 acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside id="acm_ad_zones-261" class="td_block_template_1 widget-even widget-last widget-10 widget acm_ad_zones-261 acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram tdi_50_fea td-pb-border-top td_block_template_1" data-td-block-uid="tdi_50_fea">
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_50_fea class="td-instagram-wrap td_block_inner td-column-1"></div></div> </div>
<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-first widget-1 widget widget_media_image"><img class="image " src="https://q5y4k4z9.rocketcdn.me/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget-even widget-last widget-2 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#83eaede5ecc3e7eae2f1eaece9f6e7eaecade0ecee"><span class="__cf_email__" data-cfemail="274e49414867434e46554e484d52434e480944484a">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget-odd widget-last widget-first widget-1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>enero 2021</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="https://diariojudio.com/date/2021/01/02/" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="https://diariojudio.com/date/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td><a href="https://diariojudio.com/date/2021/01/05/" aria-label="Entradas publicadas el 5 de January de 2021">5</a></td><td><a href="https://diariojudio.com/date/2021/01/06/" aria-label="Entradas publicadas el 6 de January de 2021">6</a></td><td><a href="https://diariojudio.com/date/2021/01/07/" aria-label="Entradas publicadas el 7 de January de 2021">7</a></td><td><a href="https://diariojudio.com/date/2021/01/08/" aria-label="Entradas publicadas el 8 de January de 2021">8</a></td><td><a href="https://diariojudio.com/date/2021/01/09/" aria-label="Entradas publicadas el 9 de January de 2021">9</a></td><td><a href="https://diariojudio.com/date/2021/01/10/" aria-label="Entradas publicadas el 10 de January de 2021">10</a></td>
</tr>
<tr>
<td id="today"><a href="https://diariojudio.com/date/2021/01/11/" aria-label="Entradas publicadas el 11 de January de 2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://diariojudio.com/date/2020/12/">&laquo; Dic</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-326634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-326634"><a href="https://diariojudio.com/suscribete/">Suscríbete a Nuestros Boletines</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
<li id="menu-item-337938" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-337938"><a href="https://jewishwebsite.com/">Edición en Inglés</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018, 2019, 2020. Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script> <script type="text/javascript">
		var vobidwk8crpihhykgkvc_shortcode = true;		</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/js/scripts.js?ver=5.6' id='scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/themes/Newspaper-diario/js/menu_jquery.js?ver=5.6' id='slick-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8' id='TableDnD-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/resizable.min.js?ver=1.12.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.12.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.12.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/button.min.js?ver=1.12.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/jquery/ui/dialog.min.js?ver=1.12.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wpdialog.min.js?ver=5.6' id='wpdialogs-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.6' id='rbr_scripts-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.0.3' id='optinmonster-wp-helper-js'></script>
<script async="async" type='text/javascript' src='https://q5y4k4z9.rocketcdn.me/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"broken-clouds-d","today_icon_text":"muy nuboso","today_temp":[16.39999999999999857891452847979962825775146484375,61.5],"today_humidity":51,"today_wind_speed":[4.0999999999999996447286321199499070644378662109375,2.5],"today_min":[16,60.7999999999999971578290569595992565155029296875],"today_max":[16.699999999999999289457264239899814128875732421875,62],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1604080800,"day_name":"Vie","day_temp":[22,72],"owm_day_index":0},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":2},{"timestamp":1604188800,"day_name":"Dom","day_temp":[23,74],"owm_day_index":10},{"timestamp":1604275200,"day_name":"Lun","day_temp":[19,67],"owm_day_index":18},{"timestamp":1604361600,"day_name":"Mar","day_temp":[21,71],"owm_day_index":26},{"timestamp":1604448000,"day_name":"Mi\u00e9","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[351459]");
                });
            
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://diariojudio.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '2821764bf9', slugs: {"vobidwk8crpihhykgkvc":{"slug":"vobidwk8crpihhykgkvc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":351459,"object_key":"post","object_type":"post","term_ids":[258,11491,8702,39841,11132,593]};</script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://q5y4k4z9.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
