<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='';
</script>
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png" /><link rel="icon" type="image/png" href="//diariojudio.com/files/2012/06/logo-icon50x50.png">

<title>| Diario Judío México</title>
<meta name="description" content="LAS FAMOZAS MATRIOUSHKAS  (o BABOUSHKAS) TRADISYONALAS RUSAS Son figurinas de tavla kortadas de manera ke  entren una ariento de la otra ... 7 deyas en" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/idioma/322850/322850/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="| Diario Judío México" />
<meta property="og:description" content="LAS FAMOZAS MATRIOUSHKAS  (o BABOUSHKAS) TRADISYONALAS RUSAS Son figurinas de tavla kortadas de manera ke  entren una ariento de la otra ... 7 deyas en" />
<meta property="og:url" content="https://diariojudio.com/idioma/322850/322850/" />
<meta property="og:site_name" content="Diario Judio" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:section" content="Idiomas" />
<meta property="article:published_time" content="2020-02-20T16:15:58+00:00" />
<meta property="article:modified_time" content="2020-02-20T00:24:58+00:00" />
<meta property="og:updated_time" content="2020-02-20T00:24:58+00:00" />
<meta property="fb:app_id" content="1570495946350104" />
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png" />
<meta property="og:image:secure_url" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png" />
<meta property="og:image:width" content="870" />
<meta property="og:image:height" content="779" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="LAS FAMOZAS MATRIOUSHKAS  (o BABOUSHKAS) TRADISYONALAS RUSAS Son figurinas de tavla kortadas de manera ke  entren una ariento de la otra ... 7 deyas en" />
<meta name="twitter:title" content="| Diario Judío México" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png" />
<meta name="twitter:creator" content="@diariojudio" />

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//diariojudio-98b5.kxcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judio &raquo; Comentario  del feed" href="https://diariojudio.com/idioma/322850/322850/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/organize-series/orgSeries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/includes/demos/blog_travel/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/inc/ga_social_tracking.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://diariojudio.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariojudio.com/?p=322850' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="stylesheet" type="text/css" href="https://diariojudio.com/wp-content/plugins/pwaplusphp/css/style.css" />
<style>.wp-easy-gallery img {}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="amphtml" href="https://diariojudio.com/idioma/322850/322850/?amp"><meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/idioma/",
                    "name": "Idiomas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/idioma/djudeo-espanyol/",
                    "name": "Djudeo-espanyol"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/idioma/322850/322850/",
                    "name": ""                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<meta name="twitter:card" content="summary"><meta name="twitter:site" content="@diariojudio"><meta name="twitter:description" content="LAS FAMOZAS MATRIOUSHKAS  (o BABOUSHKAS) TRADISYONALAS RUSAS Son figurinas de tavla kortadas de manera ke  entren una ariento de la otra ... 7 deyas en total ke van aminguandosen.  Se desparten en la talya de la kukla para ke entre la mizma kukla en mas chika.  Son pintadas de kolores bivas i kon grande arte&hellip;"><meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4.png">
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-322850 single-format-standard 322850 global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
 <div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-90775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90775"><a href="/tienda">Tienda</a></li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">10</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico City</div>
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
 <img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judio</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e4eb1d398b08_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e4eb1d398b08_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e4eb1d398b08_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2012/06/logo-254x622.png" src="//diariojudio.com/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e4eb1d39d72a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e4eb1d39d72a"><script>var block_td_uid_2_5e4eb1d39d72a = new tdBlock();
block_td_uid_2_5e4eb1d39d72a.id = "td_uid_2_5e4eb1d39d72a";
block_td_uid_2_5e4eb1d39d72a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e4eb1d39d72a_rand","tdc_css_class":"td_uid_2_5e4eb1d39d72a_rand","tdc_css_class_style":"td_uid_2_5e4eb1d39d72a_rand_style"}';
block_td_uid_2_5e4eb1d39d72a.td_column_number = "3";
block_td_uid_2_5e4eb1d39d72a.block_type = "td_block_mega_menu";
block_td_uid_2_5e4eb1d39d72a.post_count = "4";
block_td_uid_2_5e4eb1d39d72a.found_posts = "20859";
block_td_uid_2_5e4eb1d39d72a.header_color = "";
block_td_uid_2_5e4eb1d39d72a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e4eb1d39d72a.max_num_pages = "5215";
tdBlocksArray.push(block_td_uid_2_5e4eb1d39d72a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_3_5e4eb1d39e437" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_4_5e4eb1d39e470" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_5_5e4eb1d39e4b3" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_6_5e4eb1d39e4f0" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_7_5e4eb1d39e52d" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-td_uid_2_5e4eb1d39d72a" id="td_uid_8_5e4eb1d39e574" data-td_block_id="td_uid_2_5e4eb1d39d72a" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=td_uid_2_5e4eb1d39d72a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/en-huixquilucan-se-beneficia-a-personas-de-todas-las-edades-a-traves-de-los-programas-sociales/322828/" rel="bookmark" class="td-image-wrap" title="En Huixquilucan se beneficia a personas de todas las edades a través de los programas sociales"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/285-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/285-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/285-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En Huixquilucan se beneficia a personas de todas las edades a través de los programas sociales" /></a></div> <a href="https://diariojudio.com/categoria/noticias/nacionales/" class="td-post-category">Nacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/en-huixquilucan-se-beneficia-a-personas-de-todas-las-edades-a-traves-de-los-programas-sociales/322828/" rel="bookmark" title="En Huixquilucan se beneficia a personas de todas las edades a través de los programas sociales">En Huixquilucan se beneficia a personas de todas las edades a&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/netanyahu-tilda-a-gantz-de-cobarde-despues-de-que-rechazara-un-debate-antes-de-las-parlamentarias-de-marzo-en-israel/322782/" rel="bookmark" class="td-image-wrap" title="Netanyahu tilda a Gantz de &#8220;cobarde&#8221; después de que rechazara un debate antes de las parlamentarias de marzo en Israel"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/11/Netanyahu-Gantz-1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/11/Netanyahu-Gantz-1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/11/Netanyahu-Gantz-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Netanyahu tilda a Gantz de &#8220;cobarde&#8221; después de que rechazara un debate antes de las parlamentarias de marzo en Israel" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/netanyahu-tilda-a-gantz-de-cobarde-despues-de-que-rechazara-un-debate-antes-de-las-parlamentarias-de-marzo-en-israel/322782/" rel="bookmark" title="Netanyahu tilda a Gantz de &#8220;cobarde&#8221; después de que rechazara un debate antes de las parlamentarias de marzo en Israel">Netanyahu tilda a Gantz de &#8220;cobarde&#8221; después de que rechazara un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/noticias/francotiradores-de-la-jihad-islamica-atacan-a-soldados-israelies-no-hay-heridos/322784/" rel="bookmark" class="td-image-wrap" title="Francotiradores de la Jihad Islámica atacan a soldados israelíes: no hay heridos"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/Jihad-Islamica-Palestina-2-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/Jihad-Islamica-Palestina-2-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Jihad-Islamica-Palestina-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Francotiradores de la Jihad Islámica atacan a soldados israelíes: no hay heridos" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/noticias/francotiradores-de-la-jihad-islamica-atacan-a-soldados-israelies-no-hay-heridos/322784/" rel="bookmark" title="Francotiradores de la Jihad Islámica atacan a soldados israelíes: no hay heridos">Francotiradores de la Jihad Islámica atacan a soldados israelíes: no hay&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/mas-de-5000-diplomaticos-y-funcionarios-israelies-votan-en-consulados-y-embajadas-del-mundo/322767/" rel="bookmark" class="td-image-wrap" title="Más de 5,000 diplomáticos y funcionarios israelíes votan en consulados y embajadas del mundo"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/elecciones-israel-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/elecciones-israel-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/elecciones-israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 5,000 diplomáticos y funcionarios israelíes votan en consulados y embajadas del mundo" /></a></div> <a href="https://diariojudio.com/categoria/noticias/noticias-israel/" class="td-post-category">Israel</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/mas-de-5000-diplomaticos-y-funcionarios-israelies-votan-en-consulados-y-embajadas-del-mundo/322767/" rel="bookmark" title="Más de 5,000 diplomáticos y funcionarios israelíes votan en consulados y embajadas del mundo">Más de 5,000 diplomáticos y funcionarios israelíes votan en consulados y&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e4eb1d39d72a" data-td_block_id="td_uid_2_5e4eb1d39d72a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e4eb1d39d72a" data-td_block_id="td_uid_2_5e4eb1d39d72a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e4eb1d3a3611_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e4eb1d3a3611"><script>var block_td_uid_9_5e4eb1d3a3611 = new tdBlock();
block_td_uid_9_5e4eb1d3a3611.id = "td_uid_9_5e4eb1d3a3611";
block_td_uid_9_5e4eb1d3a3611.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e4eb1d3a3611_rand","tdc_css_class":"td_uid_9_5e4eb1d3a3611_rand","tdc_css_class_style":"td_uid_9_5e4eb1d3a3611_rand_style"}';
block_td_uid_9_5e4eb1d3a3611.td_column_number = "3";
block_td_uid_9_5e4eb1d3a3611.block_type = "td_block_mega_menu";
block_td_uid_9_5e4eb1d3a3611.post_count = "4";
block_td_uid_9_5e4eb1d3a3611.found_posts = "10351";
block_td_uid_9_5e4eb1d3a3611.header_color = "";
block_td_uid_9_5e4eb1d3a3611.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e4eb1d3a3611.max_num_pages = "2588";
tdBlocksArray.push(block_td_uid_9_5e4eb1d3a3611);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_10_5e4eb1d3a4008" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_11_5e4eb1d3a403f" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_12_5e4eb1d3a407f" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_13_5e4eb1d3a40ba" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_14_5e4eb1d3a40f5" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_15_5e4eb1d3a4130" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_16_5e4eb1d3a4169" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_17_5e4eb1d3a41a2" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_18_5e4eb1d3a41dc" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-td_uid_9_5e4eb1d3a3611" id="td_uid_19_5e4eb1d3a4216" data-td_block_id="td_uid_9_5e4eb1d3a3611" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=td_uid_9_5e4eb1d3a3611 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/pezkasher-kmd-la-mas-alta-calidad-en-pescado-fresco-y-ceviches-preparados/322798/" rel="bookmark" class="td-image-wrap" title="Pezkasher KMD, la más alta calidad en pescado fresco y ceviches preparados"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/salmonrecetas-int-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/salmonrecetas-int-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/salmonrecetas-int-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pezkasher KMD, la más alta calidad en pescado fresco y ceviches preparados" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/pezkasher-kmd-la-mas-alta-calidad-en-pescado-fresco-y-ceviches-preparados/322798/" rel="bookmark" title="Pezkasher KMD, la más alta calidad en pescado fresco y ceviches preparados">Pezkasher KMD, la más alta calidad en pescado fresco y ceviches&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/tu-eres-parte-de-esta-familia-la-comunidad-judia-de-mexico-unida-en-el-movimiento-koolulam/322792/" rel="bookmark" class="td-image-wrap" title="¡Tú eres parte de esta familia! La Comunidad Judía de México unida en el movimiento “Koolulam”"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/WhatsApp-Image-2020-02-19-at-3.55.40-PM-1-218x150.jpeg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/WhatsApp-Image-2020-02-19-at-3.55.40-PM-1-218x150.jpeg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/WhatsApp-Image-2020-02-19-at-3.55.40-PM-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="¡Tú eres parte de esta familia! La Comunidad Judía de México unida en el movimiento “Koolulam”" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/tu-eres-parte-de-esta-familia-la-comunidad-judia-de-mexico-unida-en-el-movimiento-koolulam/322792/" rel="bookmark" title="¡Tú eres parte de esta familia! La Comunidad Judía de México unida en el movimiento “Koolulam”">¡Tú eres parte de esta familia! La Comunidad Judía de México&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sra-lela-smeke-smeke-vda-de-cohen-zl/322778/" rel="bookmark" class="td-image-wrap" title="Descanse en paz Sra. Lela Smeke Smeke vda de Cohen Z”L"><img width="218" height="145" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1.jpg 626w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-300x200.jpg 300w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-600x400.jpg 600w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-536x357.jpg 536w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz Sra. Lela Smeke Smeke vda de Cohen Z”L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-sra-lela-smeke-smeke-vda-de-cohen-zl/322778/" rel="bookmark" title="Descanse en paz Sra. Lela Smeke Smeke vda de Cohen Z”L">Descanse en paz Sra. Lela Smeke Smeke vda de Cohen Z”L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-maurice-shemtov-zl/322761/" rel="bookmark" class="td-image-wrap" title="Descanse en paz el Sr. Maurice Shemtov Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2017/10/vela1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Descanse en paz el Sr. Maurice Shemtov Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/descanse-en-paz-el-sr-maurice-shemtov-zl/322761/" rel="bookmark" title="Descanse en paz el Sr. Maurice Shemtov Z&#8221;L">Descanse en paz el Sr. Maurice Shemtov Z&#8221;L</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e4eb1d3a3611" data-td_block_id="td_uid_9_5e4eb1d3a3611"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e4eb1d3a3611" data-td_block_id="td_uid_9_5e4eb1d3a3611"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e4eb1d3a89d3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e4eb1d3a89d3"><script>var block_td_uid_20_5e4eb1d3a89d3 = new tdBlock();
block_td_uid_20_5e4eb1d3a89d3.id = "td_uid_20_5e4eb1d3a89d3";
block_td_uid_20_5e4eb1d3a89d3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e4eb1d3a89d3_rand","tdc_css_class":"td_uid_20_5e4eb1d3a89d3_rand","tdc_css_class_style":"td_uid_20_5e4eb1d3a89d3_rand_style"}';
block_td_uid_20_5e4eb1d3a89d3.td_column_number = "3";
block_td_uid_20_5e4eb1d3a89d3.block_type = "td_block_mega_menu";
block_td_uid_20_5e4eb1d3a89d3.post_count = "4";
block_td_uid_20_5e4eb1d3a89d3.found_posts = "24984";
block_td_uid_20_5e4eb1d3a89d3.header_color = "";
block_td_uid_20_5e4eb1d3a89d3.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e4eb1d3a89d3.max_num_pages = "6246";
tdBlocksArray.push(block_td_uid_20_5e4eb1d3a89d3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_21_5e4eb1d3a9aaf" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_22_5e4eb1d3a9ae7" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_23_5e4eb1d3a9b28" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_24_5e4eb1d3a9b66" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_25_5e4eb1d3a9ba3" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_26_5e4eb1d3a9be0" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_27_5e4eb1d3a9c1c" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_28_5e4eb1d3a9c59" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_29_5e4eb1d3a9c94" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_30_5e4eb1d3a9cd0" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_31_5e4eb1d3a9d1a" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_32_5e4eb1d3a9d58" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_33_5e4eb1d3a9d94" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_34_5e4eb1d3a9dd0" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_35_5e4eb1d3a9e0d" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_36_5e4eb1d3a9e47" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_37_5e4eb1d3a9e96" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_38_5e4eb1d3a9ee4" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_39_5e4eb1d3a9f20" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_40_5e4eb1d3a9f5c" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_41_5e4eb1d3a9f97" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_20_5e4eb1d3a89d3" id="td_uid_42_5e4eb1d3a9fd3" data-td_block_id="td_uid_20_5e4eb1d3a89d3" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=td_uid_20_5e4eb1d3a89d3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/arte-y-cultura/verter-fun-der-vokh-almohadas/322845/" rel="bookmark" class="td-image-wrap" title="Verter fun der Vokh &#8211; Almohadas"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/almohadas-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/almohadas-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/almohadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verter fun der Vokh &#8211; Almohadas" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/arte-y-cultura/verter-fun-der-vokh-almohadas/322845/" rel="bookmark" title="Verter fun der Vokh &#8211; Almohadas">Verter fun der Vokh &#8211; Almohadas</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/en-un-pueblo-en-bosnia-el-tiempo-se-detuvo-siguen-hablando-judeo-espanyol/322829/" rel="bookmark" class="td-image-wrap" title="En un pueblo en Bosnia el tiempo se detuvo: siguen hablando Judeo-espanyol"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/bosnia-sinagoga-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/bosnia-sinagoga-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/bosnia-sinagoga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="En un pueblo en Bosnia el tiempo se detuvo: siguen hablando Judeo-espanyol" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/en-un-pueblo-en-bosnia-el-tiempo-se-detuvo-siguen-hablando-judeo-espanyol/322829/" rel="bookmark" title="En un pueblo en Bosnia el tiempo se detuvo: siguen hablando Judeo-espanyol">En un pueblo en Bosnia el tiempo se detuvo: siguen hablando&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/antisemitismo-entrevista-a-angel-mas-presidente-de-acom/322822/" rel="bookmark" class="td-image-wrap" title="Antisemitismo: Entrevista a Ángel Mas, Presidente de Acom"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/angel-mas-1-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/angel-mas-1-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/angel-mas-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antisemitismo: Entrevista a Ángel Mas, Presidente de Acom" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" /></span></a></div> <a href="https://diariojudio.com/categoria/opinion/antisemitismo/" class="td-post-category">Antisemitismo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/antisemitismo-entrevista-a-angel-mas-presidente-de-acom/322822/" rel="bookmark" title="Antisemitismo: Entrevista a Ángel Mas, Presidente de Acom">Antisemitismo: Entrevista a Ángel Mas, Presidente de Acom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/gran-reconocimiento-para-belmond-maroma/322745/" rel="bookmark" class="td-image-wrap" title="Gran Reconocimiento para Belmond Maroma"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/Gran-Reconocimiento-para-Belmond-Maroma3-218x150.png" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/Gran-Reconocimiento-para-Belmond-Maroma3-218x150.png 218w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Gran-Reconocimiento-para-Belmond-Maroma3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gran Reconocimiento para Belmond Maroma" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/gran-reconocimiento-para-belmond-maroma/322745/" rel="bookmark" title="Gran Reconocimiento para Belmond Maroma">Gran Reconocimiento para Belmond Maroma</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e4eb1d3a89d3" data-td_block_id="td_uid_20_5e4eb1d3a89d3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e4eb1d3a89d3" data-td_block_id="td_uid_20_5e4eb1d3a89d3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90775"><a href="/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-322850" class="td-post-template-7 post-322850 post type-post status-publish format-standard has-post-thumbnail hentry category-idioma special-page-rincon-sefaradi td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Idiomas" class="entry-crumb" href="https://diariojudio.com/categoria/idioma/">Idiomas</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Djudeo-espanyol" class="entry-crumb" href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last"></span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/idioma/">Idiomas</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li></ul>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/sharopeblanco/">Sharope Blanco</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-20T10:15:58+00:00">febrero 20, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-322850">140</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/idioma/322850/322850/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F&via=Diario+Judio">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/idioma/322850/322850/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/idioma/322850/322850/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png&description=">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text= %0A%0A https://diariojudio.com/idioma/322850/322850/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><b>Diario Jud&iacute;o M&eacutexico -</b> LAS FAMOZAS MATRIOUSHKAS  (o BABOUSHKAS) TRADISYONALAS RUSAS</p>
<p>Son figurinas de tavla kortadas de manera ke  entren una ariento de la otra &#8230; 7 deyas en total ke van aminguandosen.  Se desparten en la talya de la kukla para ke entre la mizma kukla en mas chika.  Son pintadas de kolores bivas i kon grande arte i imajinasyon.  Se puede dizir ke son las maskotas rusas i se venden komo sandwichikos a los turistos ke vijitan Rusia.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_43_5e4eb1d3b4698_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e4eb1d3b4698_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e4eb1d3b4698_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div><p>Fue el karpentero Vasily Zvyozdochkin  ke izo el primero model en el anyo 1890 asigun un desino de Sergey Malyutin, un pintor de la sivdad Abramtsevo.   De manera tradisyonal la kukla reprezenta una mujer vistida del sarafan ke es un fostan simple i largo, vistido por las kampesinas rusas.</p>
<p>El nombre  Matryona, o Matriosha, tambien signifika una chika matrona, la duenya de kaza.  Baboushka, otra manera de yamar las kuklas, kere dizir aguela, i son kuklas de mujeres aedadas.   Pueden reprezentar, hombres, politikos, animales i varios figurinas tambien.  Muncho tiempo servieeron de jugete para las kreaturas.</p>
<p>Este arte fue prezentado al mundo entero en la Feria Universal de Paris en el anyo  1900.  La kukla gano la medalya de bronza en esta egzibisyon.  Dospues de este evento, la produksyon de las kuklas fue un echo lukrativo i Rusya eksporto las kuklas al mundo entero.  Pintar las kuklas de manera a travar el ojo tiene su importansa de mas en mas&#8230;  Son fihurinas de los politikos rusos, grande mzisyanos, astraunotes, atletes, las estreyas del sinema, a parte la inspirasion de los kuentos de hadas, Noel, la Paskua ets.</p>
<p>El set el mas grande de las Matrioshkas, es el de Youlia Bereznitskaia kon 51 kuklas pintadas a la mano i ke fue kompletado en 2003, La kukla la mas alta del set  tiene   53,97  cm.  i la mas chcika  0.31  cm  !  Mettida una al lado de la otra kovren una superfisia de  3,41  m  (11 ft 2.25 in)`</p>
<p>Matrioshka reprezenta la famiya rusa, es karinyo, fertilitad, bienestar&#8230; Yeva en su tripa su bebe i se entiende ke el puerpo, la miente, el korason i el espirito son UNO.</p>
<p><a href="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4.png"><img class="alignnone size-full wp-image-322852" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://diariojudio.com/files/2020/02/Imagen4.png" alt="" width="785" height="851" data-lazy-srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4.png 785w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-277x300.png 277w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-768x833.png 768w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-600x650.png 600w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-696x755.png 696w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-1068x1158.png 1068w" data-lazy-sizes="(max-width: 785px) 100vw, 785px" /><noscript><img class="alignnone size-full wp-image-322852" src="https://diariojudio.com/files/2020/02/Imagen4.png" alt="" width="785" height="851" srcset="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4.png 785w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-277x300.png 277w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-768x833.png 768w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-600x650.png 600w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-696x755.png 696w, https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen4-1068x1158.png 1068w" sizes="(max-width: 785px) 100vw, 785px" /></noscript></a></p>
<p>AVLANDO de BARBIE&#8230;..</p>
<p>La mas amada, las mas ermoza i dezeada de las kuklas&#8230;. Sin duvda ke es la mas konosida ke adorna todos los suenyos de las ijikas&#8230;. I, des de mas de 60 anyos !  Es una lokura ke nunka pasa,porke esta kukla kon largos kaveyos blondos fina la talya, troka de modo de vida, de fantaziyas, de vistimienta  (i ke fostanes i aksesuares  !!!  de kazas, i koches i avion privado) inkluido todo lo ke egziste en la vida de los adultos, fina un marido o kompanyero  KEN !</p>
<p>Los juegos de las kreaturas kon un jugette asemejante no puede meter limitos a la imajinasyon i a las aktivitades kon kuklas asemejantes ke se pueden lavar i trokar de vistimiente asigun Barbie tiene ke irse a un balo, al tenis, al merkado, al doktor, ir a kaminar sola o kon sus amigas /o Ken, se puede penyar, arresivir sus amigas, kozinar, azer ski i mil kozas divertidas !</p>
<p>Ay personas ke tinen una grande kolleksyon de todo modo de jugette relatado a la vida de Barbie.   Un diya, kaminando por las kayes de Greenwich en Londres vide una botika ke vendiya solo kazas enteras i pedaso por pedaso todo lo ke entra en una kaza, aze parte de su dekorasyon ets&#8230; Me paresyo ke esto peryendo mi meoyo !  Nunka vide o me imajini ansina de lokura porke aviyan de estos chikos jugettikos miles i miles para todos los gustos&#8230; Unos eran kozas ke puediyan egzistir solamente en los palasyos real&#8230;. Echos de manera impekavle i por seguro karos komo sus modelos grandes  .   Otros mas simples, ma igualmente karos komo los meubles de las kazas, villas, kabanas rustikas ke vemos en la sivdad o en las kampanyas&#8230; Un grande arte de pueder reproduizir en tan chiko lo ke konosemos de talya normal !  Sali de la butika mareyada entera, demandandome ken eran los ke se puediyan permeter de merkar una kaza entera fina la tasika de kafe&#8230;. I entregar estas maraviyas a las manos de kreaturas chikas&#8230;.</p>
<p>Yo me namoro por jugettes&#8230; Ma ken puede rezistir a ansina de ermozuras ?</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="becdcdd6dfccd1cedb90dcd2dfd0ddd1fed9d3dfd7d290ddd1d3">[email&#160;protected]</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_44_5e4eb1d3b49ba_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e4eb1d3b49ba_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e4eb1d3b49ba_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">
Las opiniones expresadas aqu&iacute; representan el punto de vista particular de nuestros periodistas, columnistas y colaboradores y/o agencias informativas y no representan en modo alguno la opini&oacute;n de diariojudio.com y sus directivos. Si usted difiere con los conceptos vertidos por el autor, puede expresar su opini&oacute;n enviando su comentario.
</div>
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2Fdiariojudio.com%2Fidioma%2F322850%2F322850%2F&via=Diario+Judio">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/idioma/322850/322850/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/idioma/322850/322850/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png&description=">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text= %0A%0A https://diariojudio.com/idioma/322850/322850/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/idioma/322850/322850/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Debes de <a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"><strong>Iniciar Sesión</strong></a> para publicar un comentario.</p> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_8255586"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_8255586']);
 </script>
</div> </div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/opinion/arte-y-cultura/verter-fun-der-vokh-almohadas/322845/">Verter fun der Vokh &#8211; Almohadas</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/sharopeblanco/"><img alt="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://graph.facebook.com/1416017422/picture?type=large" class="avatar avatar-social-login avatar-96 photo" height="96" width="96" /><noscript><img alt="" src="https://graph.facebook.com/1416017422/picture?type=large" class="avatar avatar-social-login avatar-96 photo" height="96" width="96" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/sharopeblanco/">Sharope Blanco</a></span></div><div class="td-author-description">SHAROPE BLANCO en ESTAMBUL (Turquia)
Sharope Blanco, economista y profesora de lenguas, administradora y fundadora del Grupo SEFARADIMUESTRO en Yahoo, donde escribe sus poemas, artículos, recuerdos y su novela Almendra.
Escritora y poeta de innumerables poemas y artículos en Inglés, en Francés, en Turco y en Judeo-Espanyol, pocos publicados hasta la fecha. Su obra será publicada post-mortem según su deseo, por su hijo Nebil F. Behar, medico residente en Inglaterra.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sharope Blanco"></span><meta itemprop="datePublished" content="2020-02-20T10:15:58+00:00"><meta itemprop="dateModified" content="2020-02-19T18:24:58-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/idioma/322850/322850/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.com/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judio"></span><meta itemprop="headline " content=""><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio-98b5.kxcdn.com/files/2020/02/Imagen3.png"><meta itemprop="width" content="870"><meta itemprop="height" content="779"></span> </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-32px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Instagram.png" alt="Instagram" /></a> <a href="/feed" class="RSS" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/RSS.png" alt="RSS" /></a> </div></div>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://diariojudio.com/contacto-voluntarios-vip-mameloshn-club/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://diariojudio-98b5.kxcdn.com/files/2019/10/anuncio-MameloshDJ.jpg" /></a></aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
</div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_45_5e4eb1d3b8297_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5e4eb1d3b8297"><div class="td-block-title-wrap"></div><div id=td_uid_45_5e4eb1d3b8297 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8xzCuFn3kg" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/e35/85069482_198185284924835_5562101718632586248_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=111&_nc_ohc=dRgA-WPWm-cAX9RtSD8&oh=d5706106aef9739033f431a03f53d88a&oe=5EE6BCDE" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8xxulyHq0C" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85014621_667762723993359_7437867597280376025_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=103&_nc_ohc=kFf61cIAO_UAX88e_r4&oh=2e21a8367a01439b476bb52b56e0f39f&oe=5EF37F70" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8xhPkcHls7" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c146.0.988.988a/s640x640/84696990_202455410868630_980345711133192773_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=106&_nc_ohc=5zY7pzn5eZ0AX_PlYJz&oh=131ca34b756f3c516efe30ff0f900605&oe=5EC610FE" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8wIVDznNuH" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85104381_804309816749467_6445142010131238484_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=107&_nc_ohc=no_PTy0-uoQAX-82fFU&oh=b332c6c99c8fcb1df1e1c3e3a09a7f0f&oe=5EF3E7FC" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8vW2JhnsI_" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84687078_250527805940873_1234077009109284093_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=105&_nc_ohc=AjfnhRDM3dYAX8QCeZB&oh=3f01da0f18c930b9dea8c6985df79ef9&oe=5E50A750" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B8ttO75HAQs" target="_blank">
<img class="td-instagram-image" src="https://scontent-ort2-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85207493_3527542320620856_543354653926746727_n.jpg?_nc_ht=scontent-ort2-1.cdninstagram.com&_nc_cat=100&_nc_ohc=nWlCVPY-sH4AX-Y9MrJ&oh=b44aeb4a1b7dba396bc0febb619fe0d9&oe=5E5117FD" />
</a>

</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><img class="image " src="https://diariojudio.com/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#731a1d151c33171a12011a1c1906171a1c5d101c1e"><span class="__cf_email__" data-cfemail="eb82858d84ab8f828a998284819e8f8284c5888486">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>febrero 2020</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://diariojudio.com/date/2020/01/">&laquo; Ene</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2020/02/01/" aria-label="Entradas publicadas el 1 February 2020">1</a></td><td><a href="https://diariojudio.com/date/2020/02/02/" aria-label="Entradas publicadas el 2 February 2020">2</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/02/03/" aria-label="Entradas publicadas el 3 February 2020">3</a></td><td><a href="https://diariojudio.com/date/2020/02/04/" aria-label="Entradas publicadas el 4 February 2020">4</a></td><td><a href="https://diariojudio.com/date/2020/02/05/" aria-label="Entradas publicadas el 5 February 2020">5</a></td><td><a href="https://diariojudio.com/date/2020/02/06/" aria-label="Entradas publicadas el 6 February 2020">6</a></td><td><a href="https://diariojudio.com/date/2020/02/07/" aria-label="Entradas publicadas el 7 February 2020">7</a></td><td><a href="https://diariojudio.com/date/2020/02/08/" aria-label="Entradas publicadas el 8 February 2020">8</a></td><td><a href="https://diariojudio.com/date/2020/02/09/" aria-label="Entradas publicadas el 9 February 2020">9</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/02/10/" aria-label="Entradas publicadas el 10 February 2020">10</a></td><td><a href="https://diariojudio.com/date/2020/02/11/" aria-label="Entradas publicadas el 11 February 2020">11</a></td><td><a href="https://diariojudio.com/date/2020/02/12/" aria-label="Entradas publicadas el 12 February 2020">12</a></td><td><a href="https://diariojudio.com/date/2020/02/13/" aria-label="Entradas publicadas el 13 February 2020">13</a></td><td><a href="https://diariojudio.com/date/2020/02/14/" aria-label="Entradas publicadas el 14 February 2020">14</a></td><td><a href="https://diariojudio.com/date/2020/02/15/" aria-label="Entradas publicadas el 15 February 2020">15</a></td><td><a href="https://diariojudio.com/date/2020/02/16/" aria-label="Entradas publicadas el 16 February 2020">16</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2020/02/17/" aria-label="Entradas publicadas el 17 February 2020">17</a></td><td><a href="https://diariojudio.com/date/2020/02/18/" aria-label="Entradas publicadas el 18 February 2020">18</a></td><td><a href="https://diariojudio.com/date/2020/02/19/" aria-label="Entradas publicadas el 19 February 2020">19</a></td><td id="today"><a href="https://diariojudio.com/date/2020/02/20/" aria-label="Entradas publicadas el 20 February 2020">20</a></td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018 Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script><script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/menu_jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wpdialog.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico City","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[10,50.10000000000000142108547152020037174224853515625],"today_humidity":76,"today_wind_speed":[3.600000000000000088817841970012523233890533447265625,2.20000000000000017763568394002504646778106689453125],"today_min":[5,41],"today_max":[17,62.60000000000000142108547152020037174224853515625],"today_clouds":5,"current_unit":0,"forecast":[{"timestamp":1582221600,"day_name":"Jue","day_temp":[25,77],"owm_day_index":0},{"timestamp":1582243200,"day_name":"Vie","day_temp":[23,74],"owm_day_index":2},{"timestamp":1582329600,"day_name":"S\u00e1b","day_temp":[24,75],"owm_day_index":10},{"timestamp":1582416000,"day_name":"Dom","day_temp":[26,79],"owm_day_index":18},{"timestamp":1582502400,"day_name":"Lun","day_temp":[27,81],"owm_day_index":26},{"timestamp":1582588800,"day_name":"Mar","day_temp":[25,77],"owm_day_index":34}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[322850]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://diariojudio.com/wp-content/themes/DiarioJudio';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":322850,"object_key":"post","object_type":"post","term_ids":[11483,17401,8704]};</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
</body>
</html>
