﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="" />
<script type="text/javascript">
var trackScrolling=true;
var trackScrollingPercentage=true;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Gal Gadot coproducirá película sobre historia de amor israelí-palestina';
</script>
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg" /><link rel="icon" type="image/png" href="//diariojudio.com/files/2012/06/logo-icon50x50.png">

<title>Gal Gadot coproducirá película sobre historia de amor israelí-palestina | Diario Judío México</title>
<meta name="description" content="La actriz israelí Gal Gadot y su marido han firmado un acuerdo para coproducir una versión cinematográfica de un libro que fue eliminado del programa de" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gal Gadot coproducirá película sobre historia de amor israelí-palestina | Diario Judío México" />
<meta property="og:description" content="La actriz israelí Gal Gadot y su marido han firmado un acuerdo para coproducir una versión cinematográfica de un libro que fue eliminado del programa de" />
<meta property="og:url" content="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/" />
<meta property="og:site_name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo" />
<meta property="article:publisher" content="https://www.facebook.com/diariojudio/" />
<meta property="article:tag" content="Cine" />
<meta property="article:tag" content="Conflicto Árabe Israelí" />
<meta property="article:tag" content="Entretenimiento" />
<meta property="article:tag" content="gal gadot" />
<meta property="article:section" content="Ticker" />
<meta property="article:published_time" content="2019-12-27T13:45:57+00:00" />
<meta property="article:modified_time" content="2019-12-27T00:58:38+00:00" />
<meta property="og:updated_time" content="2019-12-27T00:58:38+00:00" />
<meta property="fb:app_id" content="1570495946350104" />
<meta property="og:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg" />
<meta property="og:image:secure_url" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg" />
<meta property="og:image:width" content="631" />
<meta property="og:image:height" content="369" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La actriz israelí Gal Gadot y su marido han firmado un acuerdo para coproducir una versión cinematográfica de un libro que fue eliminado del programa de" />
<meta name="twitter:title" content="Gal Gadot coproducirá película sobre historia de amor israelí-palestina | Diario Judío México" />
<meta name="twitter:site" content="@diariojudio" />
<meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg" />
<meta name="twitter:creator" content="@diariojudio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diariojudio.com/#organization","name":"Diario Judio","url":"https://diariojudio.com/","sameAs":["https://www.facebook.com/diariojudio/","https://www.instagram.com/p/BGvC1YZsRu7/","https://es.linkedin.com/company/diario-judio","https://twitter.com/diariojudio"],"logo":{"@type":"ImageObject","@id":"https://diariojudio.com/#logo","url":"https://diariojudio-98b5.kxcdn.com/files/2016/04/logo-v2.png","width":457,"height":95,"caption":"Diario Judio"},"image":{"@id":"https://diariojudio.com/#logo"}},{"@type":"WebSite","@id":"https://diariojudio.com/#website","url":"https://diariojudio.com/","name":"Diario Jud\u00edo: Diario de la Vida Jud\u00eda en M\u00e9xico y el Mundo","description":"Todo sobre la vida jud\u00eda en M\u00e9xico. El mundo jud\u00edo, su actualidad, su herencia y sus tradiciones. Art\u00edculos, noticias, libros jud\u00edos, m\u00fasica jud\u00eda, videos, juda\u00edsmo y m\u00e1s","publisher":{"@id":"https://diariojudio.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diariojudio.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#primaryimage","url":"https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg","width":631,"height":369},{"@type":"WebPage","@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#webpage","url":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/","inLanguage":"es","name":"Gal Gadot coproducir\u00e1 pel\u00edcula sobre historia de amor israel\u00ed-palestina | Diario Jud\u00edo M\u00e9xico","isPartOf":{"@id":"https://diariojudio.com/#website"},"primaryImageOfPage":{"@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#primaryimage"},"datePublished":"2019-12-27T13:45:57+00:00","dateModified":"2019-12-27T00:58:38+00:00","description":"La actriz israel\u00ed Gal Gadot y su marido han firmado un acuerdo para coproducir una versi\u00f3n cinematogr\u00e1fica de un libro que fue eliminado del programa de"},{"@type":"Article","@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#article","isPartOf":{"@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#webpage"},"author":{"@id":"https://diariojudio.com/#/schema/person/6ff393bd6de211c984a4a2b3523a9f7b"},"headline":"Gal Gadot coproducir\u00e1 pel\u00edcula sobre historia de amor israel\u00ed-palestina","datePublished":"2019-12-27T13:45:57+00:00","dateModified":"2019-12-27T00:58:38+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#webpage"},"publisher":{"@id":"https://diariojudio.com/#organization"},"image":{"@id":"https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#primaryimage"},"keywords":"Cine,Conflicto \u00c1rabe Israel\u00ed,Entretenimiento,gal gadot","articleSection":"Arte y Cultura,Noticias,Ticker"},{"@type":["Person"],"@id":"https://diariojudio.com/#/schema/person/6ff393bd6de211c984a4a2b3523a9f7b","name":"Central de Noticias Diario Jud\u00edo","image":{"@type":"ImageObject","@id":"https://diariojudio.com/#authorlogo","url":"https://secure.gravatar.com/avatar/8f830049e88ee1b563a109e44760f9f9?s=96&d=mm&r=g","caption":"Central de Noticias Diario Jud\u00edo"},"description":"Noticias, Reportajes, Cobertura de Eventos por nuestro staff editorial, as\u00ed como art\u00edculos recibidos por la redacci\u00f3n para ser republicados en este medio.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//diariojudio-98b5.kxcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed" href="https://diariojudio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Feed de los comentarios" href="https://diariojudio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Judío: Diario de la Vida Judía en México y el Mundo &raquo; Comentario Gal Gadot coproducirá película sobre historia de amor israelí-palestina del feed" href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://diariojudio-98b5.kxcdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/organize-series/orgSeries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='prettyPhoto_stylesheet-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/prettyPhoto.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/css/default.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Ubuntu+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.1' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css?ver=9.6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/includes/demos/blog_travel/demo_style.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css' href='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type="text/javascript">var tern_wp_root = "https://diariojudio.com";</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/inc/ga_social_tracking.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/font-resizer/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.9'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-easy-gallery/js/jquery.prettyPhoto.js?ver=5.3.2'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/diariojudio.com\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://diariojudio.com/wp-json/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diariojudio.com/?p=316908' />
<link rel="alternate" type="application/json+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariojudio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F&#038;format=xml" />

<script data-cfasync="false" type="text/javascript">
 (function() {
  var oa = document.createElement('script'); oa.type = 'text/javascript';
  oa.async = true; oa.src = 'https://diariojudionet.api.oneall.com/socialize/library.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(oa, s);
 })();
</script>
<link rel="stylesheet" type="text/css" href="https://diariojudio.com/wp-content/plugins/pwaplusphp/css/style.css" />
<style>.wp-easy-gallery img {}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/diariojudio.com\/wp-admin\/","wpRestNonce":"961bd13cc2","wpRestUrl":"https:\/\/diariojudio.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/23865671/Pushkes', [300,250], "acm-ad-tag-1540510361939-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-Premium-1', [300,600], "acm-ad-tag-1412807532099-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-1', [300,250], "acm-ad-tag-1412807313259-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-2', [300,250], "acm-ad-tag-1412807350731-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-3', [300,250], "acm-ad-tag-1412807364078-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-4', [300,250], "acm-ad-tag-1412807381495-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-5', [300,250], "acm-ad-tag-1412807405319-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-6', [300,250], "acm-ad-tag-1412807480104-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-7', [300,250], "acm-ad-tag-1412808242253-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Sidebar-8', [300,250], "acm-ad-tag-1447698696425-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJNewsletter', [300,250], "acm-ad-tag-1551225712771-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-1', [300,100], "acm-ad-tag-1413483435742-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-Header-2', [300,100], "acm-ad-tag-1413483471204-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Mobil-Header', [300,100], "acm-ad-tag-1413486376269-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/DJ-MX-Fixed-In_Article-1', [300,250], "acm-ad-tag-1519085422852-0").addService(googletag.pubads());
googletag.defineSlot('/23865671/inarticle2', [300,250], "acm-ad-tag-1519087761584-0").addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<link rel="amphtml" href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/?amp"><meta name="generator" content="Powered by Slider Revolution 6.0.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">

<script>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</script>

<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20756892-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://diariojudio.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/",
                    "name": "Noticias"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/categoria/noticias/arte-cultura/",
                    "name": "Arte y Cultura"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/",
                    "name": "Gal Gadot coproducirá película sobre historia de amor israelí-palestina"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Gal Gadot coproducirá película sobre historia de amor israelí-palestina"><meta name="twitter:site" content="@diariojudio"><meta name="twitter:description" content="La actriz israelí Gal Gadot y su marido han firmado un acuerdo para coproducir una versión cinematográfica de un libro que fue eliminado del programa de estudios de la escuela secundaria israelí debido a su representación de una historia de amor entre una israelí y un palestino. La compañía de producción de Pilot Wave de Gadot y Yaron&hellip;"><meta name="twitter:image" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg">

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #008ca8;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #008ca8;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #008ca8;
                }
                .tdm-btn-style1 {
					background-color: #008ca8;
				}
				.tdm-btn-style2:before {
				    border-color: #008ca8;
				}
				.tdm-btn-style2 {
				    color: #008ca8;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #008ca8;
                    -moz-box-shadow: 0 2px 16px #008ca8;
                    box-shadow: 0 2px 16px #008ca8;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #008ca8;
                    -moz-box-shadow: 0 4px 26px #008ca8;
                    box-shadow: 0 4px 26px #008ca8;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #002970;
                }
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-316908 single-format-standard gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina global-block-template-1 td-blog-travel single_template_7 wpb-js-composer js-comp-ver-6.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' data-lazy-srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></noscript></div></div>
<div class="td-menu-login"><a id="login-link-mob">Registrarse</a> <span></span><a id="register-link-mob">Unirse</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-150942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-150942"><a href="/">Home</a></li>
<li id="menu-item-50988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></li>
</ul>
</li>
<li id="menu-item-51029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
<li id="menu-item-72375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-271092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li id="menu-item-101799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li id="menu-item-51043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item-0"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
<li id="menu-item-72374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow menu-item-72374"><a href="#">Más en Opinión [menu_video]<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li id="menu-item-51024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li id="menu-item-51025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li id="menu-item-51026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li id="menu-item-51027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li id="menu-item-51028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li id="menu-item-51009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li id="menu-item-51011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li id="menu-item-51013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li id="menu-item-51014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li id="menu-item-51015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li id="menu-item-51016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-51044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-51047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li id="menu-item-215489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li id="menu-item-51048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-316474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li id="menu-item-268426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li id="menu-item-266587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li id="menu-item-258006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li id="menu-item-279185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li id="menu-item-253611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li id="menu-item-253558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li id="menu-item-270825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li id="menu-item-273877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li id="menu-item-287147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li id="menu-item-267717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li id="menu-item-261422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li id="menu-item-253791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li id="menu-item-253557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li id="menu-item-253790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li id="menu-item-217381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li id="menu-item-51045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li id="menu-item-51096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-247816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li id="menu-item-52737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-102722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li id="menu-item-68596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li id="menu-item-90687" class="menu-item menu-item-type-taxonomy menu-item-object-series menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li id="menu-item-282080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li id="menu-item-83261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li id="menu-item-69152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li id="menu-item-125547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li id="menu-item-51063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-306995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li id="menu-item-235390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li id="menu-item-51068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li id="menu-item-51065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li id="menu-item-68595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li id="menu-item-90662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li id="menu-item-169310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li id="menu-item-90663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li id="menu-item-90664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li id="menu-item-90666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-90666"><a href="/categoria/es">Idiomas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-252381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li id="menu-item-252384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li id="menu-item-252382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li id="menu-item-252386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li id="menu-item-252380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li id="menu-item-252385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li id="menu-item-129779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129779"><a href="/calendario-de-eventos/">Eventos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-313187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li id="menu-item-209354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-209355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li id="menu-item-90690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li id="menu-item-90677" class="menu-item menu-item-type-taxonomy menu-item-object-canal menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li id="menu-item-90691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li id="menu-item-90693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li id="menu-item-90695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li id="menu-item-61398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li id="menu-item-90692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li id="menu-item-248067" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li id="menu-item-90775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-90775"><a href="/tienda">Tienda</a></li>
<li id="menu-item-146103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrarse</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
</div>
</div>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">

<div class="td-register-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Regístrate</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>¡Bienvenido!</span>Regístrate para una cuenta</div>
<div class="td-login-form-wrap">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>tu correo electrónico</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="Registrarse">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recuperación de contraseña</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">12.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Mexico</div>
</div>
</div>
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/diariojudio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/101653021141191670790" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/p/BGvC1YZsRu7/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://es.linkedin.com/company/diario-judio" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/diariojudio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://diariojudio.com/canal/videos-diario-judio/" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrarse</div>
<div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">¿Olvidaste tu contraseña? Obtén Ayuda</a></div>
<a id="register-link">Crear una cuenta</a>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Crear una cuenta</div>
<div class="td-login-panel-descr">¿Bienvenido! Regitrate para obtener una cuenta</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>tu correo electrónico</label></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>tu nombre de usuario</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrar">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recuperación de contraseña</div>
<div class="td-login-panel-descr">Recupera tu contraseña</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
<div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
<span class="td-visual-hidden">Diario Judío: Diario de la Vida Judía en México y el Mundo</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5e060c7a0b65e_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e060c7a0b65e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e060c7a0b65e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="width:300px; height:100px; float:right">
<div id='acm-ad-tag-1413483471204-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483471204-0'); });
</script>
</div>
</div>
<div style="width:300px; height:100px; float:right;margin-right:30px;">
<div id='acm-ad-tag-1413483435742-0' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1413483435742-0'); });
</script>
</div>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2012/06/logo-254x622.png" src="//diariojudio.com/files/2012/06/logo-254x622.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://diariojudio.com/">
<img class="td-retina-data" data-retina="//diariojudio.com/files/2014/08/logo-v2.png" src="//diariojudio.com/files/2014/08/logo-v2.png" alt="Diario Judio -El Diario de la Vida Judía en México y el Mundo" title="Diario Judio -El Diario de la Vida Judía en México y el Mundo" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-150942"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-50988"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e060c7a1205b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e060c7a1205b"><script>var block_td_uid_2_5e060c7a1205b = new tdBlock();
block_td_uid_2_5e060c7a1205b.id = "td_uid_2_5e060c7a1205b";
block_td_uid_2_5e060c7a1205b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"298","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e060c7a1205b_rand","tdc_css_class":"td_uid_2_5e060c7a1205b_rand","tdc_css_class_style":"td_uid_2_5e060c7a1205b_rand_style"}';
block_td_uid_2_5e060c7a1205b.td_column_number = "3";
block_td_uid_2_5e060c7a1205b.block_type = "td_block_mega_menu";
block_td_uid_2_5e060c7a1205b.post_count = "4";
block_td_uid_2_5e060c7a1205b.found_posts = "20506";
block_td_uid_2_5e060c7a1205b.header_color = "";
block_td_uid_2_5e060c7a1205b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e060c7a1205b.max_num_pages = "5127";
tdBlocksArray.push(block_td_uid_2_5e060c7a1205b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_3_5e060c7a13f4e" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="" href="https://diariojudio.com/categoria/noticias/">Todo</a><a class="mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_4_5e060c7a13fd1" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="299" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_5_5e060c7a14054" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="11507" href="https://diariojudio.com/categoria/noticias/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_6_5e060c7a140d0" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="302" href="https://diariojudio.com/categoria/noticias/internacionales/">Internacionales</a><a class="mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_7_5e060c7a14149" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="372" href="https://diariojudio.com/categoria/noticias/noticias-israel/">Israel</a><a class="mega-menu-sub-cat-td_uid_2_5e060c7a1205b" id="td_uid_8_5e060c7a141ca" data-td_block_id="td_uid_2_5e060c7a1205b" data-td_filter_value="307" href="https://diariojudio.com/categoria/noticias/nacionales/">Nacionales</a></div></div><div id=td_uid_2_5e060c7a1205b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/" rel="bookmark" class="td-image-wrap" title="Gal Gadot coproducirá película sobre historia de amor israelí-palestina"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gal Gadot coproducirá película sobre historia de amor israelí-palestina" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/" rel="bookmark" title="Gal Gadot coproducirá película sobre historia de amor israelí-palestina">Gal Gadot coproducirá película sobre historia de amor israelí-palestina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/presidente-turco-erdogan-amenaza-nuevamente-con-forzar-la-entrada-de-refugiados-a-europa-todos-los-paises-europeos-especialmente-grecia-sentiran-la-presion-que-siente-turquia/316903/" rel="bookmark" class="td-image-wrap" title="Presidente turco Erdogan amenaza nuevamente con forzar la entrada de refugiados a Europa: &#8216;Todos los países europeos &#8211; especialmente Grecia &#8211; sentirán&#8217; la presión que siente Turquía"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/11/Erdogan-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/11/Erdogan-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/11/Erdogan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presidente turco Erdogan amenaza nuevamente con forzar la entrada de refugiados a Europa: &#8216;Todos los países europeos &#8211; especialmente Grecia &#8211; sentirán&#8217; la presión que siente Turquía" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/presidente-turco-erdogan-amenaza-nuevamente-con-forzar-la-entrada-de-refugiados-a-europa-todos-los-paises-europeos-especialmente-grecia-sentiran-la-presion-que-siente-turquia/316903/" rel="bookmark" title="Presidente turco Erdogan amenaza nuevamente con forzar la entrada de refugiados a Europa: &#8216;Todos los países europeos &#8211; especialmente Grecia &#8211; sentirán&#8217; la presión que siente Turquía">Presidente turco Erdogan amenaza nuevamente con forzar la entrada de refugiados&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/%d7%99%d7%95%d7%a0%d7%92%d7%a2-%d7%99%d7%99%d6%b4%d7%93%d7%99%d7%a9%d7%99%d7%a1%d7%98%d7%9f-%d7%a4%d6%bf%d7%90%d6%b7%d7%a8%d7%91%d7%a8%d7%a2%d7%a0%d7%92%d7%a2%d7%9f-%d7%90%d6%b7-%d7%a1%d7%95%d7%a3/316905/" rel="bookmark" class="td-image-wrap" title="יונגע ייִדישיסטן פֿאַרברענגען אַ סוף־וואָך אין אַמסטערדאַם"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/hoypt-1577120732-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/hoypt-1577120732-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/hoypt-1577120732-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="יונגע ייִדישיסטן פֿאַרברענגען אַ סוף־וואָך אין אַמסטערדאַם" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/%d7%99%d7%95%d7%a0%d7%92%d7%a2-%d7%99%d7%99%d6%b4%d7%93%d7%99%d7%a9%d7%99%d7%a1%d7%98%d7%9f-%d7%a4%d6%bf%d7%90%d6%b7%d7%a8%d7%91%d7%a8%d7%a2%d7%a0%d7%92%d7%a2%d7%9f-%d7%90%d6%b7-%d7%a1%d7%95%d7%a3/316905/" rel="bookmark" title="יונגע ייִדישיסטן פֿאַרברענגען אַ סוף־וואָך אין אַמסטערדאַם">יונגע ייִדישיסטן פֿאַרברענגען אַ סוף־וואָך אין אַמסטערדאַם</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/idioma/executive-order-closes-immigration-court-for-holiday-despite-scheduled-remain-in-mexico-hearings/316921/" rel="bookmark" class="td-image-wrap" title="Executive order closes immigration court for holiday despite scheduled ‘Remain in Mexico’ hearings"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/download-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/download-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/download-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Executive order closes immigration court for holiday despite scheduled ‘Remain in Mexico’ hearings" /></a></div> <a href="https://diariojudio.com/categoria/idioma/" class="td-post-category">Idiomas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/idioma/executive-order-closes-immigration-court-for-holiday-despite-scheduled-remain-in-mexico-hearings/316921/" rel="bookmark" title="Executive order closes immigration court for holiday despite scheduled ‘Remain in Mexico’ hearings">Executive order closes immigration court for holiday despite scheduled ‘Remain in&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e060c7a1205b" data-td_block_id="td_uid_2_5e060c7a1205b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e060c7a1205b" data-td_block_id="td_uid_2_5e060c7a1205b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51029"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Comunidad</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5e060c7a21bc1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5e060c7a21bc1"><script>var block_td_uid_9_5e060c7a21bc1 = new tdBlock();
block_td_uid_9_5e060c7a21bc1.id = "td_uid_9_5e060c7a21bc1";
block_td_uid_9_5e060c7a21bc1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_9_5e060c7a21bc1_rand","tdc_css_class":"td_uid_9_5e060c7a21bc1_rand","tdc_css_class_style":"td_uid_9_5e060c7a21bc1_rand_style"}';
block_td_uid_9_5e060c7a21bc1.td_column_number = "3";
block_td_uid_9_5e060c7a21bc1.block_type = "td_block_mega_menu";
block_td_uid_9_5e060c7a21bc1.post_count = "4";
block_td_uid_9_5e060c7a21bc1.found_posts = "10180";
block_td_uid_9_5e060c7a21bc1.header_color = "";
block_td_uid_9_5e060c7a21bc1.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e060c7a21bc1.max_num_pages = "2545";
tdBlocksArray.push(block_td_uid_9_5e060c7a21bc1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_10_5e060c7a26c25" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="" href="https://diariojudio.com/categoria/comunidad-judia-mexico/">Todo</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_11_5e060c7a26cba" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="285" href="https://diariojudio.com/categoria/comunidad-judia-mexico/boletines/">Boletines Comunitarios</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_12_5e060c7a26d50" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="374" href="https://diariojudio.com/categoria/comunidad-judia-mexico/educacion-judia/">Educación</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_13_5e060c7a26e14" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="281" href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Eventos</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_14_5e060c7a26eef" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="278" href="https://diariojudio.com/categoria/comunidad-judia-mexico/judios-destacados-en-mexico/">Judíos Destacados en México</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_15_5e060c7a26fae" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="284" href="https://diariojudio.com/categoria/comunidad-judia-mexico/mazl-tov/">Mazl Tov</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_16_5e060c7a2706a" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="304" href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/">Notas Luctuosas</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_17_5e060c7a27126" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="301" href="https://diariojudio.com/categoria/comunidad-judia-mexico/premios-y-reconocimientos/">Premios y Reconocimientos</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_18_5e060c7a271e0" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="377" href="https://diariojudio.com/categoria/comunidad-judia-mexico/servicio-social/">Servicio Social</a><a class="mega-menu-sub-cat-td_uid_9_5e060c7a21bc1" id="td_uid_19_5e060c7a272a6" data-td_block_id="td_uid_9_5e060c7a21bc1" data-td_filter_value="335" href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></div></div><div id=td_uid_9_5e060c7a21bc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/el-cdijum-lamenta-la-perdida-del-sr-eduardo-achar-tussie-zl/316873/" rel="bookmark" class="td-image-wrap" title="El CDIJUM lamenta la pérdida del Sr. Eduardo Achar Tussie Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2018/03/cdijum-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2018/03/cdijum-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2018/03/cdijum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El CDIJUM lamenta la pérdida del Sr. Eduardo Achar Tussie Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/el-cdijum-lamenta-la-perdida-del-sr-eduardo-achar-tussie-zl/316873/" rel="bookmark" title="El CDIJUM lamenta la pérdida del Sr. Eduardo Achar Tussie Z&#8221;L">El CDIJUM lamenta la pérdida del Sr. Eduardo Achar Tussie Z&#8221;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/andres-roemer-y-familia-lamentan-la-perdida-de-don-mauricio-cohen-zl/316810/" rel="bookmark" class="td-image-wrap" title="Andrés Roemer y familia lamentan la pérdida de Don Mauricio Cohen Z&#8221;L"><img width="218" height="145" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1.jpg 626w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-300x200.jpg 300w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-600x400.jpg 600w, https://diariojudio-98b5.kxcdn.com/files/2015/08/Vela1-536x357.jpg 536w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andrés Roemer y familia lamentan la pérdida de Don Mauricio Cohen Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/" class="td-post-category">Comunidad</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/andres-roemer-y-familia-lamentan-la-perdida-de-don-mauricio-cohen-zl/316810/" rel="bookmark" title="Andrés Roemer y familia lamentan la pérdida de Don Mauricio Cohen Z&#8221;L">Andrés Roemer y familia lamentan la pérdida de Don Mauricio Cohen&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/fundacion-ilan-lamenta-el-fallecimiento-de-don-ramon-marcos-zl/316781/" rel="bookmark" class="td-image-wrap" title="Fundación ILAN lamenta el fallecimiento de Don Ramon Marcos Z&#8221;L"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/ILAN-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/ILAN-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/ILAN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fundación ILAN lamenta el fallecimiento de Don Ramon Marcos Z&#8221;L" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/" class="td-post-category">Notas Luctuosas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/fundacion-ilan-lamenta-el-fallecimiento-de-don-ramon-marcos-zl/316781/" rel="bookmark" title="Fundación ILAN lamenta el fallecimiento de Don Ramon Marcos Z&#8221;L">Fundación ILAN lamenta el fallecimiento de Don Ramon Marcos Z&#8221;L</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/isaac-ajzen-y-familia-se-unen-a-la-pena-de-la-familia-meir-lamenta-la-perdida-de-la-sra-ruthie-meir-zl/316777/" rel="bookmark" class="td-image-wrap" title="Isaac Ajzen y Familia se unen a la pena de la familia Meir"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/04/VELA-2-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/04/VELA-2-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/04/VELA-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Isaac Ajzen y Familia se unen a la pena de la familia Meir" /></a></div> <a href="https://diariojudio.com/categoria/comunidad-judia-mexico/notas-luctuosas/" class="td-post-category">Notas Luctuosas</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/notas-luctuosas/isaac-ajzen-y-familia-se-unen-a-la-pena-de-la-familia-meir-lamenta-la-perdida-de-la-sra-ruthie-meir-zl/316777/" rel="bookmark" title="Isaac Ajzen y Familia se unen a la pena de la familia Meir">Isaac Ajzen y Familia se unen a la pena de la&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5e060c7a21bc1" data-td_block_id="td_uid_9_5e060c7a21bc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_5e060c7a21bc1" data-td_block_id="td_uid_9_5e060c7a21bc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72375"><a href="#">Más en Tu Comunidad [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-271092"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-101799"><a href="https://diariojudio.com/categoria/rincon-comunidad/">El Ágora Judía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51043"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/tu-comunidad-en-las-noticias/">Tu Comunidad en las Noticias</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-51008"><a href="https://diariojudio.com/categoria/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_5e060c7a2c7fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_20_5e060c7a2c7fb"><script>var block_td_uid_20_5e060c7a2c7fb = new tdBlock();
block_td_uid_20_5e060c7a2c7fb.id = "td_uid_20_5e060c7a2c7fb";
block_td_uid_20_5e060c7a2c7fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"258","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_5e060c7a2c7fb_rand","tdc_css_class":"td_uid_20_5e060c7a2c7fb_rand","tdc_css_class_style":"td_uid_20_5e060c7a2c7fb_rand_style"}';
block_td_uid_20_5e060c7a2c7fb.td_column_number = "3";
block_td_uid_20_5e060c7a2c7fb.block_type = "td_block_mega_menu";
block_td_uid_20_5e060c7a2c7fb.post_count = "4";
block_td_uid_20_5e060c7a2c7fb.found_posts = "24578";
block_td_uid_20_5e060c7a2c7fb.header_color = "";
block_td_uid_20_5e060c7a2c7fb.ajax_pagination_infinite_stop = "";
block_td_uid_20_5e060c7a2c7fb.max_num_pages = "6145";
tdBlocksArray.push(block_td_uid_20_5e060c7a2c7fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_21_5e060c7a2d599" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="" href="https://diariojudio.com/categoria/opinion/">Todo</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_22_5e060c7a2d618" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="292" href="https://diariojudio.com/categoria/opinion/antisemitismo/">Antisemitismo</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_23_5e060c7a2d69b" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="262" href="https://diariojudio.com/categoria/opinion/arte-y-cultura/">Arte y Cultura</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_24_5e060c7a2d716" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="266" href="https://diariojudio.com/categoria/opinion/ciencia-y-tecnologia/">Ciencia y Tecnología</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_25_5e060c7a2d796" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="395" href="https://diariojudio.com/categoria/opinion/conflicto-arabe-israeli/">Conflicto Arabe Israelí</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_26_5e060c7a2d812" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="310" href="https://diariojudio.com/categoria/opinion/de-nuestro-mexico/">De Nuestro México</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_27_5e060c7a2d88a" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="11528" href="https://diariojudio.com/categoria/opinion/democracia-y-seguridad/">Democracia y Seguridad</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_28_5e060c7a2d902" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="264" href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_29_5e060c7a2d979" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="269" href="https://diariojudio.com/categoria/opinion/historia/">Historia</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_30_5e060c7a2d9ef" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="11505" href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_31_5e060c7a2da64" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="11494" href="https://diariojudio.com/categoria/opinion/humor/">Humor</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_32_5e060c7a2dada" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="291" href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_33_5e060c7a2db4e" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="382" href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_34_5e060c7a2dbd6" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="325" href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &amp; Bikher</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_35_5e060c7a2dc4e" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="280" href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_36_5e060c7a2dcc4" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="9024" href="https://diariojudio.com/categoria/opinion/mundo-arabe/islam-en-latinoamerica/">Islam en Latinoamérica</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_37_5e060c7a2dd4d" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="391" href="https://diariojudio.com/categoria/opinion/mundo-arabe/medio-oriente/">Medio Oriente</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_38_5e060c7a2dddb" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="260" href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_39_5e060c7a2de52" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="11491" href="https://diariojudio.com/categoria/opinion/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_40_5e060c7a2dec8" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="330" href="https://diariojudio.com/categoria/opinion/religion/">Religión</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_41_5e060c7a2df3b" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="276" href="https://diariojudio.com/categoria/opinion/salud/">Salud</a><a class="mega-menu-sub-cat-td_uid_20_5e060c7a2c7fb" id="td_uid_42_5e060c7a2dfc4" data-td_block_id="td_uid_20_5e060c7a2c7fb" data-td_filter_value="295" href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></div></div><div id=td_uid_20_5e060c7a2c7fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/mundo-judio/dia-cinco-savethemusic-presenta-concierto-sorpresa-de-januke-escuchelo-y-trate-de-identificar-las-melodias/316878/" rel="bookmark" class="td-image-wrap" title="Día cinco: SaveTheMusic presenta &#8220;Concierto sorpresa de Januke&#8221;, escúchelo y trate de identificar las melodías"><img width="218" height="135" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2016/07/e837b90c20f1003ecd0b470de7444e90fe76e6d311b5154597f4c9_640_violin.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2016/07/e837b90c20f1003ecd0b470de7444e90fe76e6d311b5154597f4c9_640_violin.jpg 640w, https://diariojudio-98b5.kxcdn.com/files/2016/07/e837b90c20f1003ecd0b470de7444e90fe76e6d311b5154597f4c9_640_violin-300x185.jpg 300w, https://diariojudio-98b5.kxcdn.com/files/2016/07/e837b90c20f1003ecd0b470de7444e90fe76e6d311b5154597f4c9_640_violin-600x370.jpg 600w, https://diariojudio-98b5.kxcdn.com/files/2016/07/e837b90c20f1003ecd0b470de7444e90fe76e6d311b5154597f4c9_640_violin-578x357.jpg 578w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Día cinco: SaveTheMusic presenta &#8220;Concierto sorpresa de Januke&#8221;, escúchelo y trate de identificar las melodías" /></a></div> <a href="https://diariojudio.com/categoria/opinion/arte-y-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/mundo-judio/dia-cinco-savethemusic-presenta-concierto-sorpresa-de-januke-escuchelo-y-trate-de-identificar-las-melodias/316878/" rel="bookmark" title="Día cinco: SaveTheMusic presenta &#8220;Concierto sorpresa de Januke&#8221;, escúchelo y trate de identificar las melodías">Día cinco: SaveTheMusic presenta &#8220;Concierto sorpresa de Januke&#8221;, escúchelo y trate&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/judezmo-in-languages-in-jewish-communities-past-and-present/316865/" rel="bookmark" class="td-image-wrap" title="Judezmo in &#8220;Languages in Jewish Communities, Past and Present&#8221;"><img width="218" height="146" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2015/08/ladino-022312-620px-1438632538.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2015/08/ladino-022312-620px-1438632538.jpg 620w, https://diariojudio-98b5.kxcdn.com/files/2015/08/ladino-022312-620px-1438632538-300x201.jpg 300w, https://diariojudio-98b5.kxcdn.com/files/2015/08/ladino-022312-620px-1438632538-600x403.jpg 600w, https://diariojudio-98b5.kxcdn.com/files/2015/08/ladino-022312-620px-1438632538-532x357.jpg 532w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judezmo in &#8220;Languages in Jewish Communities, Past and Present&#8221;" /></a></div> <a href="https://diariojudio.com/categoria/academia/" class="td-post-category">Academia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/judezmo-in-languages-in-jewish-communities-past-and-present/316865/" rel="bookmark" title="Judezmo in &#8220;Languages in Jewish Communities, Past and Present&#8221;">Judezmo in &#8220;Languages in Jewish Communities, Past and Present&#8221;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/opinion/jesus-no-era-palestino-era-un-judio-mizrahi/316849/" rel="bookmark" class="td-image-wrap" title="Jesús no era palestino, era un judío mizrahi"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/Jesus-peli-Killing-Jesus-National-Geographic-porisrael-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/Jesus-peli-Killing-Jesus-National-Geographic-porisrael-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/Jesus-peli-Killing-Jesus-National-Geographic-porisrael-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jesús no era palestino, era un judío mizrahi" /></a></div> <a href="https://diariojudio.com/categoria/opinion/historia/" class="td-post-category">Historia</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/opinion/jesus-no-era-palestino-era-un-judio-mizrahi/316849/" rel="bookmark" title="Jesús no era palestino, era un judío mizrahi">Jesús no era palestino, era un judío mizrahi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/quinta-vela-de-januca/316846/" rel="bookmark" class="td-image-wrap" title="Quinta Vela de Janucá"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/unnamed-2-3-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/unnamed-2-3-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/unnamed-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quinta Vela de Janucá" /></a></div> <a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/" class="td-post-category">Conmemoración y Festividades</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/quinta-vela-de-januca/316846/" rel="bookmark" title="Quinta Vela de Janucá">Quinta Vela de Janucá</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5e060c7a2c7fb" data-td_block_id="td_uid_20_5e060c7a2c7fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5e060c7a2c7fb" data-td_block_id="td_uid_20_5e060c7a2c7fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-72374"><a href="#">Más en Opinión [menu_video]</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51010"><a href="https://diariojudio.com/categoria/opinion/personalidades/">Personalidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51024"><a href="https://diariojudio.com/categoria/opinion/historia/">Historia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51025"><a href="https://diariojudio.com/categoria/opinion/holocausto-y-resistencia/">Holocausto y Resistencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51026"><a href="https://diariojudio.com/categoria/opinion/humor/">Humor</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51027"><a href="https://diariojudio.com/categoria/opinion/israel2/">Israel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51028"><a href="https://diariojudio.com/categoria/opinion/judaismo/">Judaísmo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51012"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros, Books &#038; Bikher</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51009"><a href="https://diariojudio.com/categoria/opinion/mundo-arabe/">Mundo Árabe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51011"><a href="https://diariojudio.com/categoria/opinion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51013"><a href="https://diariojudio.com/categoria/opinion/religion/">Religión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51014"><a href="https://diariojudio.com/categoria/opinion/reportajes/">Entrevistas y Reportajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51015"><a href="https://diariojudio.com/categoria/opinion/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51016"><a href="https://diariojudio.com/categoria/opinion/terrorismo/">Terrorismo</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51044"><a href="https://diariojudio.com/categoria/mundo-judio/">Mundo Judío</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-51047"><a href="https://diariojudio.com/parashat-de-la-semana/">Parasha de la Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-215489"><a href="https://diariojudio.com/pushkes-de-diariojudio/">Pushkes de DiarioJudio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51048"><a href="https://diariojudio.com/categoria/mundo-judio/conmemoracion-y-festividades-judias/">Conmemoración y Festividades</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-316474"><a href="https://diariojudio.com/januca/">Janucá</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-268426"><a href="https://diariojudio.com/levantamiento-del-ghetto-de-varsovia/">Levantamiento del Ghetto de Varsovia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-266587"><a href="https://diariojudio.com/pesaj/">Pesaj</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-258006"><a href="https://diariojudio.com/purim/">Purim</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-279185"><a href="https://diariojudio.com/simjat-tora/">Simjat Tora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253611"><a href="https://diariojudio.com/sucot/">Fiesta de Sucot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253558"><a href="https://diariojudio.com/rosh-hashana/">Rosh Hashana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270825"><a href="https://diariojudio.com/shavuot/">Shavuot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-273877"><a href="https://diariojudio.com/tisha-beav/">Tisha B&#8217;Av</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287147"><a href="https://diariojudio.com/tu-bishvat/">Tu Bishvat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-267717"><a href="https://diariojudio.com/yom-haatzmaut/">Yom Haatzmaut</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-261422"><a href="https://diariojudio.com/holocausto/">Yom HaShoa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253791"><a href="https://diariojudio.com/yom-hazikaron/">Yom Hazikaron</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253557"><a href="https://diariojudio.com/yom-kipur/">Yom Kipur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-253790"><a href="https://diariojudio.com/yom-yerushalaim/">Yom Yerushalaim</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-217381"><a href="/tag/matrimonios-mixtos/">Matrimonios Mixtos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51045"><a href="https://diariojudio.com/categoria/mundo-judio/musica-judia/">Música</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-51096"><a href="https://diariojudio.com/yiddish-vinkl/">Yiddish Vinkl</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-247816"><a href="https://diariojudio.com/dos-yiddish-kol/">Dos Yiddish Kol</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-52737"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102722"><a href="https://diariojudio.com/rincon-sefaradi/">El Rincón Sefaradí</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68596"><a href="/tag/ciudadania-espanola/">Ciudadania Española</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-series td-menu-item td-normal-menu menu-item-90687"><a href="https://diariojudio.com/series/la-nueva-sefarad/">España, &#8220;Nueva&#8221; Sefarad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-282080"><a href="https://diariojudio.com/radio-judia-alrededor-del-mundo/">Radio Judía alrededor del mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-83261"><a href="https://diariojudio.com/categoria/radio-sefarad/desde-mexico/">Diario Judío en Radio Sefarad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-69152"><a href="https://diariojudio.com/categoria/mundo-judio/yorzaitn/">Yortzaitn</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-125547"><a href="https://diariojudio.com/categoria/opinion/recomendaciones/">Libros Recomendados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51063"><a href="https://diariojudio.com/categoria/temas-especiales/">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-306995"><a href="https://vaporti.diariojudio.com/">Campaña &#8220;Esta Tapa VAPORTI&#8221;</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-235390"><a href="https://diariojudio.com/la-ciudad-de-las-ideas/">La Ciudad de las Ideas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-51068"><a href="https://diariojudio.com/categoria/temas-especiales/gilberto-bosques/">Gilberto Bosques</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61716"><a href="https://diariojudio.com/gilberto-bosques/">Gilberto Bosques y su Labor Humanitaria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-51065"><a href="https://diariojudio.com/categoria/temas-especiales/rescatados-por-gilberto-bosques/">Rescatados por Gilberto Bosques</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-68595"><a href="/tag/ciudadania-espanola/">Ciudadanía Española</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90662"><a href="/series-toc">Publicaciones Seriadas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169310"><a href="https://diariojudio.com/horoscopos/">El Horóscopo de Hoy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90663"><a href="https://diariojudio.com/nuestros-lectores-opinan/">Nuestros lectores opinan</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90664"><a href="https://diariojudio.com/categoria/mas-ideas/">Entretenimiento</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-90666"><a href="/categoria/es">Idiomas</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252381"><a href="https://diariojudio.com/categoria/idioma/es/">Español</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252384"><a href="https://diariojudio.com/categoria/idioma/en/">Inglés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252382"><a href="https://diariojudio.com/categoria/idioma/frances/">Francés</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252386"><a href="https://diariojudio.com/categoria/idioma/yi/">Yiddish</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252380"><a href="https://diariojudio.com/categoria/idioma/djudeo-espanyol/">Djudeo-espanyol</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-252385"><a href="https://diariojudio.com/categoria/idioma/otro-idioma/">Otros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-129779"><a href="/calendario-de-eventos/">Eventos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-313187"><a href="https://diariojudio.com/calendario-de-eventos/">Calendario de Eventos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-209354"><a href="https://diariojudio.com/galeria-de-fotos/">Galería de Fotos</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-209355"><a href="https://diariojudio.com/galeria-de-fotos/">Galería 1</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90690"><a href="https://diariojudio.com/galeria-eventos/">Galería 2</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-canal td-menu-item td-normal-menu menu-item-90677"><a href="https://diariojudio.com/canal/videos-diario-judio/">Videos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90691"><a href="https://diariojudio.com/categoria/comunidad-judia-mexico/eventos-judios/">Reseña de Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-90693"><a href="https://diariojudio.com/columnistas/">Colaboradores</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90694"><a href="https://diariojudio.com/columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90695"><a href="https://diariojudio.com/conductores/">Conductores</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61398"><a href="https://diariojudio.com/organizaciones-comunitarias/">Organizaciones Comunitarias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90692"><a href="/programas">Diario TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-248067"><a href="/pushkes-de-diariojudio/">Pushkes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-90775"><a href="/tienda">Tienda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146103"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://diariojudio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<article id="post-316908" class="td-post-template-7 post-316908 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-cultura category-noticias category-ticker tag-eventos-cine tag-conflicto-arabe-israeli tag-entretenimiento tag-gal-gadot td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-full-screen-header-image-wrap">
<div class="td-container td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://diariojudio.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Noticias" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/">Noticias</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Arte y Cultura" class="entry-crumb" href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Gal Gadot coproducirá película sobre historia de amor israelí-palestina</span></div></div>
<div class="td-post-header-holder">
<div class="td-parallax-header">
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/">Noticias</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/noticias/arte-cultura/">Arte y Cultura</a></li><li class="entry-category"><a href="https://diariojudio.com/categoria/ticker/">Ticker</a></li></ul>
<h1 class="entry-title">Gal Gadot coproducirá película sobre historia de amor israelí-palestina</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://diariojudio.com/autor/agencias-2/">Central de Noticias Diario Judío</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T07:45:57+00:00">Dic 27, 2019</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-316908">140</span></div> <div class="td-post-comments"><a href="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
<div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
</div>
</div>
</div>
<div id="td-full-screen-header-image" class="td-image-gradient-style7">
<img class="td-backstretch" src="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg">
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg&description=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina %0A%0A https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<p><b>Diario Jud&iacute;o M&eacutexico -</b> La actriz israelí <a href="https://diariojudio.com/tag/gal-gadot/" class="st_tag internal_tag" rel="tag" title="Posts tagged with gal gadot">Gal Gadot</a> y su marido han firmado un acuerdo para coproducir una versión cinematográfica de un libro que fue eliminado del programa de estudios de la escuela secundaria israelí debido a su <a href="https://www.timesofisrael.com/gal-gadot-to-co-produce-movie-on-israeli-palestinian-love-story/">representación</a> de una historia de amor entre una israelí y un <em>palestino.</em></p>
<p>La compañía de producción de Pilot Wave de Gadot y Yaron Varsano se asociará con la productora israelí Keshet International para producir la adaptación en pantalla de “Borderlife” de Dorit Rabinyan, que fue publicada en inglés como “All The Rivers”.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_43_5e060c7a5ff31_rand td_block_template_1">
<style>
/* custom css */
.td_uid_43_5e060c7a5ff31_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_43_5e060c7a5ff31_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519085422852-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519085422852-0'); });
</script>
</div>
</div><p>El libro cuenta la historia de una mujer israelí y un hombre <em>palestino</em> que se enamoran durante un frígido invierno neoyorquino y deciden ocultar su romance a sus amigos y familiares mientras luchan por aceptar la relación.</p>
<p>Se convirtió en fuente de controversia en Israel en 2015 cuando el Ministerio de Educación decidió retirar el libro de las listas de lectura recomendadas para los estudiantes de secundaria, debido a que “amenazaba la identidad judía”. Posteriormente se convirtió en un bestseller.</p>
<p>Gadot está actualmente visitando Israel en un descanso entre la filmación de una nueva adaptación de “Muerte en el Nilo” de Agatha Christie con Kenneth Branagh, y “Aviso Rojo”, informó la revista Variety.</p>
<p>Gadot y Varsano han lanzado varios proyectos desde que fundaron Pilot Wave a principios de este año, incluyendo una serie sobre la actriz judía Hedy Lamarr y una película sobre la líder del movimiento clandestino polaco Irena Sendler, con Gadot interpretando el personaje principal en cada uno de ellos. Pilot Wave también está trabajando en “Mi Querido Fidel”, una adaptación del artículo de la revista de Peter Kornbluh sobre la estrecha amistad entre la periodista de la ABC Lisa Howard y el líder cubano Fidel Castro.</p>
<p>En julio se anunció que Gadot protagonizará el mayor largometraje jamás realizado por Netflix, “Red Notice”, también protagonizada por Ryan Reynolds y Dwayne “The Rock” Johnson. El thriller de acción, cuyo estreno está previsto para finales de 2020, se centra en la persecución del ladrón de arte más buscado del mundo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_44_5e060c7a6031c_rand td_block_template_1">
<style>
/* custom css */
.td_uid_44_5e060c7a6031c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_44_5e060c7a6031c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
<div id='acm-ad-tag-1519087761584-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1519087761584-0'); });
</script>
</div>
</div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://diariojudio.com/tag/eventos-cine/">Cine</a></li><li><a href="https://diariojudio.com/tag/conflicto-arabe-israeli/">Conflicto Árabe Israelí</a></li><li><a href="https://diariojudio.com/tag/entretenimiento/">Entretenimiento</a></li><li><a href="https://diariojudio.com/tag/gal-gadot/">gal gadot</a></li></ul><div class="subtext disclaimer" style="margin-top:20px;color:#909090;border-top:1px dotted #909090;border-bottom:1px dotted #909090;font-size:13px;clear:both;">
Las opiniones expresadas aqu&iacute; representan el punto de vista particular de nuestros periodistas, columnistas y colaboradores y/o agencias informativas y no representan en modo alguno la opini&oacute;n de diariojudio.com y sus directivos. Si usted difiere con los conceptos vertidos por el autor, puede expresar su opini&oacute;n enviando su comentario.
</div>
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina&url=https%3A%2F%2Fdiariojudio.com%2Fticker%2Fgal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina%2F316908%2F&via=Diario+Jud%C3%ADo%3A+Diario+de+la+Vida+Jud%C3%ADa+en+M%C3%A9xico+y+el+Mundo">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/&amp;media=https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg&description=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gal+Gadot+coproducir%C3%A1+pel%C3%ADcula+sobre+historia+de+amor+israel%C3%AD-palestina %0A%0A https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="comments" id="comments">
<div class="comments-title-wrap">
<h4 class="block-title"><span>SIN COMENTARIOS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja tu Comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/#respond" style="display:none;">Cancelar Respuesta</a></small></h3><p class="must-log-in">Debes de <a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect"><strong>Iniciar Sesión</strong></a> para publicar un comentario.</p> </div>

<div class="oneall_social_login">
<div class="oneall_social_login_label" style="margin-bottom: 3px;"><label>También puedes conéctarte con:</label></div>
<div class="oneall_social_login_providers" id="oneall_social_login_providers_2584441"></div>
<script data-cfasync="false" type="text/javascript">
  var _oneall = _oneall || [];
  _oneall.push(['social_login', 'set_providers', ['facebook','google','openid','twitter','yahoo']]);
  _oneall.push(['social_login', 'set_callback_uri', (window.location.href + ((window.location.href.split('?')[1] ? '&amp;': '?') + "oa_social_login_source=custom"))]);
  _oneall.push(['social_login', 'set_custom_css_uri', 'https://secure.oneallcdn.com/css/api/socialize/themes/wordpress/default.css']);
  _oneall.push(['social_login', 'do_render_ui', 'oneall_social_login_providers_2584441']);
 </script>
</div> </div> 
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://diariojudio.com/ticker/presidente-turco-erdogan-amenaza-nuevamente-con-forzar-la-entrada-de-refugiados-a-europa-todos-los-paises-europeos-especialmente-grecia-sentiran-la-presion-que-siente-turquia/316903/">Presidente turco Erdogan amenaza nuevamente con forzar la entrada de refugiados a Europa: &#8216;Todos los países europeos &#8211; especialmente Grecia &#8211; sentirán&#8217; la presión que siente Turquía</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://diariojudio.com/autor/agencias-2/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1001561/1551271951-bpfull.jpg&#038;w=96&#038;id=1001561&#038;random=1551271951" alt="" class=" avatar  avatar-96  photo user-1001561-avatar" width="96" height="96" /><noscript><img  src="https://diariojudio.com/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://diariojudio.com/wp-content/uploads/avatars/1001561/1551271951-bpfull.jpg&#038;w=96&#038;id=1001561&#038;random=1551271951" alt="" class=" avatar  avatar-96  photo user-1001561-avatar" width="96" height="96" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://diariojudio.com/autor/agencias-2/">Central de Noticias Diario Judío</a></span></div><div class="td-author-description">Noticias, Reportajes, Cobertura de Eventos por nuestro staff editorial, así como artículos recibidos por la redacción para ser republicados en este medio.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Central de Noticias Diario Judío"></span><meta itemprop="datePublished" content="2019-12-27T07:45:57+00:00"><meta itemprop="dateModified" content="2019-12-26T18:58:38-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://diariojudio.com/ticker/gal-gadot-coproducira-pelicula-sobre-historia-de-amor-israeli-palestina/316908/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="//diariojudio.com/files/2014/08/logo-v2.png"></span><meta itemprop="name" content="Diario Judío: Diario de la Vida Judía en México y el Mundo"></span><meta itemprop="headline " content="Gal Gadot coproducirá película sobre historia de amor israelí-palestina"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://diariojudio-98b5.kxcdn.com/files/2019/09/gal_gadot_0_0_0.jpg"><meta itemprop="width" content="631"><meta itemprop="height" content="369"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_45_5e060c7a6eef1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_45_5e060c7a6eef1"><script>var block_td_uid_45_5e060c7a6eef1 = new tdBlock();
block_td_uid_45_5e060c7a6eef1.id = "td_uid_45_5e060c7a6eef1";
block_td_uid_45_5e060c7a6eef1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_45_5e060c7a6eef1_rand","td_column_number":3,"live_filter_cur_post_id":316908,"live_filter_cur_post_author":"1001561","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5e060c7a6eef1_rand","tdc_css_class_style":"td_uid_45_5e060c7a6eef1_rand_style"}';
block_td_uid_45_5e060c7a6eef1.td_column_number = "3";
block_td_uid_45_5e060c7a6eef1.block_type = "td_block_related_posts";
block_td_uid_45_5e060c7a6eef1.post_count = "3";
block_td_uid_45_5e060c7a6eef1.found_posts = "1397";
block_td_uid_45_5e060c7a6eef1.header_color = "";
block_td_uid_45_5e060c7a6eef1.ajax_pagination_infinite_stop = "";
block_td_uid_45_5e060c7a6eef1.max_num_pages = "466";
tdBlocksArray.push(block_td_uid_45_5e060c7a6eef1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_46_5e060c7a88c56" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_45_5e060c7a6eef1" href="#">Artículos relacionados</a><a id="td_uid_47_5e060c7a88c94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_45_5e060c7a6eef1" href="#">Más del autor</a></h4><div id=td_uid_45_5e060c7a6eef1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/segun-el-new-york-times-la-mejor-serie-de-la-decada-es-israeli/316852/" rel="bookmark" class="td-image-wrap" title="Según el New York Times, la mejor serie de la década es israelí"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/fauda-netflix-218x150.jpeg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/fauda-netflix-218x150.jpeg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/fauda-netflix-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según el New York Times, la mejor serie de la década es israelí" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/segun-el-new-york-times-la-mejor-serie-de-la-decada-es-israeli/316852/" rel="bookmark" title="Según el New York Times, la mejor serie de la década es israelí">Según el New York Times, la mejor serie de la década es israelí</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/ticker/israel-prohibe-que-terroristas-arabes-reciban-pagos-por-asesinatos-de-la-autoridad-palestina/316819/" rel="bookmark" class="td-image-wrap" title="Israel prohíbe que terroristas árabes reciban &#8220;pagos por asesinatos&#8221; de la Autoridad Palestina"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/Naftali-Bennett-218x150.jpg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/Naftali-Bennett-218x150.jpg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/Naftali-Bennett-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Israel prohíbe que terroristas árabes reciban &#8220;pagos por asesinatos&#8221; de la Autoridad Palestina" /></a></div> <a href="https://diariojudio.com/categoria/noticias/internacionales/" class="td-post-category">Internacionales</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/ticker/israel-prohibe-que-terroristas-arabes-reciban-pagos-por-asesinatos-de-la-autoridad-palestina/316819/" rel="bookmark" title="Israel prohíbe que terroristas árabes reciban &#8220;pagos por asesinatos&#8221; de la Autoridad Palestina">Israel prohíbe que terroristas árabes reciban &#8220;pagos por asesinatos&#8221; de la Autoridad Palestina</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://diariojudio.com/comunidad-judia-mexico/veronica-langer-presenta-detras-de-mi-la-noche-una-historia-veridica-sobre-migracion/316347/" rel="bookmark" class="td-image-wrap" title="Verónica Langer presenta &#8220;Detrás de mí la noche&#8221;, una historia verídica sobre migración"><img width="218" height="150" class="entry-thumb" src="https://diariojudio-98b5.kxcdn.com/files/2019/12/Verónica-Langer-218x150.jpeg" srcset="https://diariojudio-98b5.kxcdn.com/files/2019/12/Verónica-Langer-218x150.jpeg 218w, https://diariojudio-98b5.kxcdn.com/files/2019/12/Verónica-Langer-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Verónica Langer presenta &#8220;Detrás de mí la noche&#8221;, una historia verídica sobre migración" /></a></div> <a href="https://diariojudio.com/categoria/noticias/arte-cultura/" class="td-post-category">Arte y Cultura</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://diariojudio.com/comunidad-judia-mexico/veronica-langer-presenta-detras-de-mi-la-noche-una-historia-veridica-sobre-migracion/316347/" rel="bookmark" title="Verónica Langer presenta &#8220;Detrás de mí la noche&#8221;, una historia verídica sobre migración">Verónica Langer presenta &#8220;Detrás de mí la noche&#8221;, una historia verídica sobre migración</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5e060c7a6eef1" data-td_block_id="td_uid_45_5e060c7a6eef1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5e060c7a6eef1" data-td_block_id="td_uid_45_5e060c7a6eef1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://diariojudio.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Síguenos</span></h4> <div class="textwidget"><div class="header-social" align="center">
<div><div class="zilla-social size-32px"><a href="https://www.facebook.com/diariojudio/" class="Facebook" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Facebook.png" alt="Facebook" /></a> <a href="https://twitter.com/diariojudio" class="Twitter" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Twitter.png" alt="Twitter" /></a> <a href="https://www.instagram.com/p/BGvC1YZsRu7/" class="Instagram" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/Instagram.png" alt="Instagram" /></a> <a href="/feed" class="RSS" target="_blank" rel="noopener noreferrer"><img src="https://diariojudio-98b5.kxcdn.com/wp-content/plugins/zilla-social/images/32px/RSS.png" alt="RSS" /></a> </div></div>
</div>
</div>
</aside><aside class="td_block_template_1 widget widget_sp_image"><a href="https://diariojudio.com/contacto-voluntarios-vip-mameloshn-club/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" src="https://diariojudio-98b5.kxcdn.com/files/2019/10/anuncio-MameloshDJ.jpg" /></a></aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807313259-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807313259-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807350731-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807350731-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807364078-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807364078-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807381495-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807381495-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807405319-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807405319-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412807480104-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412807480104-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1412808242253-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1412808242253-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1447698696425-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1447698696425-0'); });
</script>
</div>
</aside><aside class="td_block_template_1 widget acm_ad_zones">
<div id='acm-ad-tag-1551225712771-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('acm-ad-tag-1551225712771-0'); });
</script>
</div>
</aside> </div>
 </div>
</div> 
</div> 
</article> 

<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
<div class="td-instagram-user">
<h4 class="td-footer-instagram-title">
Síguenos en Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/diariojudiomexico" target="_blank">@diariojudiomexico</a>
</h4>
</div>
<div class="td_block_wrap td_block_instagram td_uid_48_5e060c7a94d65_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_48_5e060c7a94d65"><div class="td-block-title-wrap"></div><div id=td_uid_48_5e060c7a94d65 class="td-instagram-wrap td_block_inner td-column-1"> 

<div class="td-instagram-main td-images-on-row-6">
<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6gPY3en-pH" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/e35/80796305_166427754740301_8535828449878102653_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=109&_nc_ohc=xZEw-8hq8AgAX9swYHz&oh=e6c8192b101694a691ca39a6e1818653&oe=5E9CE073" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6ccvrinKiI" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/e35/73327017_585170652057261_7758889605409493289_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=109&_nc_ohc=P9g1ufO0ASQAX8DXXRC&oh=62a993721d641f234a47ed5faaa507cb&oe=5E9BBCEC" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6ZefvNnotD" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/e35/79291406_116035813224126_6589535114140565780_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=106&_nc_ohc=_mprpj3iVSsAX9sjB1D&oh=6dbfe35101f7c9e0e1006185c86cb53d&oe=5E0843FE" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6ZHp3sn7kp" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/e35/80816678_143372363745438_5848738327438765125_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=106&_nc_ohc=H3FDAwABMIgAX8AfAtZ&oh=d62dc885cb44f03942068bb5facbb62c&oe=5E0851AF" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6ZFs8CHYXi" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81309409_467192947311630_1771534502473652034_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=106&_nc_ohc=fZ8uH9cYdmIAX-F0sxH&oh=0bb0527070036951921e07af0018ba84&oe=5EAD834F" />
</a>

</div>

<div class="td-instagram-element">

<a href="https://www.instagram.com/p/B6Y9UqNHxrM" target="_blank">
<img class="td-instagram-image" src="https://scontent-den4-1.cdninstagram.com/v/t51.2885-15/e35/80449492_142469803856451_1093775514852829090_n.jpg?_nc_ht=scontent-den4-1.cdninstagram.com&_nc_cat=103&_nc_ohc=FdbMTkNzXywAX88e_EL&oh=d8d3c417cb67f7f5cac74b4876edd4e7&oe=5E083A60" />
</a>

<span class="td-video-play-ico">
<img width="40" class="td-retina" src="https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/images/icons/ico-video-large.png" alt="video" />
</span>
</div>

<div class="clearfix"></div>
</div>
</div></div>  </div>

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_media_image"><img class="image " src="https://diariojudio.com/files/2014/03/logo-168x57V2.png" alt="" width="168" height="57" /></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget">Todo sobre la vida judía en México. El mundo judío, su actualidad, su herencia y sus tradiciones. Artículos, noticias, libros judíos, música judía, videos, judaísmo y más...
Contáctanos: <a href="/cdn-cgi/l/email-protection#ff96919990bf9b969e8d9690958a9b9690d19c9092"><span class="__cf_email__" data-cfemail="30595e565f7054595142595f5a4554595f1e535f5d">[email&#160;protected]</span></a></div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>diciembre 2019</caption>
<thead>
<tr>
<th scope="col" title="lunes">L</th>
<th scope="col" title="martes">M</th>
<th scope="col" title="miércoles">X</th>
<th scope="col" title="jueves">J</th>
<th scope="col" title="viernes">V</th>
<th scope="col" title="sábado">S</th>
<th scope="col" title="domingo">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://diariojudio.com/date/2019/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://diariojudio.com/date/2019/12/01/" aria-label="Entradas publicadas el 1 December 2019">1</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2019/12/02/" aria-label="Entradas publicadas el 2 December 2019">2</a></td><td><a href="https://diariojudio.com/date/2019/12/03/" aria-label="Entradas publicadas el 3 December 2019">3</a></td><td><a href="https://diariojudio.com/date/2019/12/04/" aria-label="Entradas publicadas el 4 December 2019">4</a></td><td><a href="https://diariojudio.com/date/2019/12/05/" aria-label="Entradas publicadas el 5 December 2019">5</a></td><td><a href="https://diariojudio.com/date/2019/12/06/" aria-label="Entradas publicadas el 6 December 2019">6</a></td><td><a href="https://diariojudio.com/date/2019/12/07/" aria-label="Entradas publicadas el 7 December 2019">7</a></td><td><a href="https://diariojudio.com/date/2019/12/08/" aria-label="Entradas publicadas el 8 December 2019">8</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2019/12/09/" aria-label="Entradas publicadas el 9 December 2019">9</a></td><td><a href="https://diariojudio.com/date/2019/12/10/" aria-label="Entradas publicadas el 10 December 2019">10</a></td><td><a href="https://diariojudio.com/date/2019/12/11/" aria-label="Entradas publicadas el 11 December 2019">11</a></td><td><a href="https://diariojudio.com/date/2019/12/12/" aria-label="Entradas publicadas el 12 December 2019">12</a></td><td><a href="https://diariojudio.com/date/2019/12/13/" aria-label="Entradas publicadas el 13 December 2019">13</a></td><td><a href="https://diariojudio.com/date/2019/12/14/" aria-label="Entradas publicadas el 14 December 2019">14</a></td><td><a href="https://diariojudio.com/date/2019/12/15/" aria-label="Entradas publicadas el 15 December 2019">15</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2019/12/16/" aria-label="Entradas publicadas el 16 December 2019">16</a></td><td><a href="https://diariojudio.com/date/2019/12/17/" aria-label="Entradas publicadas el 17 December 2019">17</a></td><td><a href="https://diariojudio.com/date/2019/12/18/" aria-label="Entradas publicadas el 18 December 2019">18</a></td><td><a href="https://diariojudio.com/date/2019/12/19/" aria-label="Entradas publicadas el 19 December 2019">19</a></td><td><a href="https://diariojudio.com/date/2019/12/20/" aria-label="Entradas publicadas el 20 December 2019">20</a></td><td><a href="https://diariojudio.com/date/2019/12/21/" aria-label="Entradas publicadas el 21 December 2019">21</a></td><td><a href="https://diariojudio.com/date/2019/12/22/" aria-label="Entradas publicadas el 22 December 2019">22</a></td>
</tr>
<tr>
<td><a href="https://diariojudio.com/date/2019/12/23/" aria-label="Entradas publicadas el 23 December 2019">23</a></td><td><a href="https://diariojudio.com/date/2019/12/24/" aria-label="Entradas publicadas el 24 December 2019">24</a></td><td><a href="https://diariojudio.com/date/2019/12/25/" aria-label="Entradas publicadas el 25 December 2019">25</a></td><td><a href="https://diariojudio.com/date/2019/12/26/" aria-label="Entradas publicadas el 26 December 2019">26</a></td><td id="today"><a href="https://diariojudio.com/date/2019/12/27/" aria-label="Entradas publicadas el 27 December 2019">27</a></td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
<div class="td-pb-span4">
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-219"><a href="https://diariojudio.com/">Inicio</a></li>
<li id="menu-item-27910" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27910"><a href="https://diariojudio.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-146104" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-146104"><a href="/anunciate-con-nosotros/">Anúnciate</a></li>
<li id="menu-item-61714" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61714"><a href="https://diariojudio.com/politica-de-privacidad/">Política de Privacidad</a></li>
<li id="menu-item-307000" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-307000"><a href="https://diariojudio.com/sitios-afiliados/">Alianzas Estratégicas y Sitios Afiliados</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; © 2011, 2012, 2013, 2014, 2015, 2015, 2017, 2018 Diario Judío: Diario de la Vida Judía en México y el Mundo es un producción de <a href="http://webstationone.com">WEBstationONE.com</a> </div>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://diariojudio.com/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>

<script>
            window.__bp_session_timeout = '900';
            window.__bp_session_freezing = 0;
            window.bizpanda||(window.bizpanda={}),window.bizpanda.bp_can_store_localy=function(){return!1},window.bizpanda.bp_ut_get_cookie=function(e){for(var n=e+"=",i=document.cookie.split(";"),o=0;o<i.length;o++){for(var t=i[o];" "==t.charAt(0);)t=t.substring(1);if(0==t.indexOf(n))return decodeURIComponent(t.substring(n.length,t.length))}return!1},window.bizpanda.bp_ut_set_cookie=function(e,n,i){var o=new Date;o.setTime(o.getTime()+24*i*60*60*1e3);var t="expires="+o.toUTCString();document.cookie=e+"="+encodeURIComponent(n)+"; "+t+"; path=/"},window.bizpanda.bp_ut_get_obj=function(e){var n=null;if(!(n=window.bizpanda.bp_can_store_localy()?window.localStorage.getItem("bp_ut_session"):window.bizpanda.bp_ut_get_cookie("bp_ut_session")))return!1;n=(n=n.replace(/\-c\-/g,",")).replace(/\-q\-/g,'"');try{n=JSON.parse(n)}catch(e){return!1}return n.started+1e3*e<(new Date).getTime()&&(n=null),n},window.bizpanda.bp_ut_set_obj=function(e,n){e.started&&window.__bp_session_freezing||(e.started=(new Date).getTime()),(e=JSON.stringify(e))&&(e=(e=e.replace(/\"/g,"-q-")).replace(/\,/g,"-c-")),window.bizpanda.bp_can_store_localy()?window.localStorage.setItem("bp_ut_session",e):window.bizpanda.bp_ut_set_cookie("bp_ut_session",e,5e3)},window.bizpanda.bp_ut_count_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_session_timeout);e||(e={}),e.pageviews||(e.pageviews=0),0===e.pageviews&&(e.referrer=document.referrer,e.landingPage=window.location.href,e.pageviews=0),e.pageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_locker_pageview=function(){var e=window.bizpanda.bp_ut_get_obj(window.__bp_timeout);e||(e={}),e.lockerPageviews||(e.lockerPageviews=0),e.lockerPageviews++,window.bizpanda.bp_ut_set_obj(e)},window.bizpanda.bp_ut_count_pageview();
        </script>

<script type="text/javascript" async>var wpegSettings = {gallery_theme: 'light_rounded', show_overlay: true};jQuery(document).ready(function(){	jQuery(".gallery a[rel^='prettyPhoto']").prettyPhoto({counter_separator_label:' of ', theme:wpegSettings.gallery_theme, overlay_gallery:wpegSettings.show_overlay, social_tools:wpegSettings.show_social});});</script>


<style type="text/css" media="screen">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</style>
<div class="td-container"><noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-kc0sH2gvheFhn.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
</div><script type="text/javascript"><!-- Quantcast Tag -->
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-kc0sH2gvheFhn"
});

jQuery(function(){
  jQuery('.home a.jig-customLink').click(function(){
    //alert(jQuery(this).attr('href'));
	this.href = this.href.replace(/homepage-2/,"galeria-de-fotos");
  });
});


function calcHeight(obj){
//var FrameHeight = document.getElementById(obj).contentWindow.document.body.scrollHeight;//find the height of the internal page
//document.getElementById(which).height= FrameHeight;//change the height of the iframe
obj.style.height = obj.contentWindow.document.body.scrollHeight + 'px';
}

function switchFrames(frm){
document.getElementById('cal').src="/"+frm+".htm";
if(frm == 'build'){
document.getElementById(frm+'_btn').className="current";
document.getElementById('buildHeb_btn').className="";
}
else{
document.getElementById('build_btn').className="";
document.getElementById(frm+'_btn').className="current";
}
}</script><script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/js/menu_jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wpdialog.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/members-list/js/jquery.tablednd.js?ver=0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/diariojudio.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/diariojudio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.5.5'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/better-wp-security/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio/js/tagdiv_theme.min.js?ver=9.6.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diariojudio-98b5.kxcdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mexico, MX","api_location":"Mexico","api_language":"es","api_key":"c570393d8f1dc88a3c5cf8a812c6632b","today_icon":"rain-n","today_icon_text":"lluvia ligera","today_temp":[12.5,54.5],"today_humidity":93,"today_wind_speed":[1.3,0.8],"today_min":[11.7,53],"today_max":[13.3,56],"today_clouds":54,"current_unit":0,"forecast":[{"timestamp":1577458800,"day_name":"Vie","day_temp":[18,64],"owm_day_index":0},{"timestamp":1577491200,"day_name":"S\u00e1b","day_temp":[17,62],"owm_day_index":3},{"timestamp":1577577600,"day_name":"Dom","day_temp":[18,64],"owm_day_index":11},{"timestamp":1577664000,"day_name":"Lun","day_temp":[18,65],"owm_day_index":19},{"timestamp":1577750400,"day_name":"Mar","day_temp":[17,63],"owm_day_index":27}]});
				});
			
			
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[316908]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://diariojudio-98b5.kxcdn.com/wp-content/themes/DiarioJudio-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://diariojudio.com/wp-content/themes/DiarioJudio';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":316908,"object_key":"post","object_type":"post","term_ids":[299,298,8702,11514,11181,20488,16312]};</script>
<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://diariojudio-98b5.kxcdn.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
</body>
</html>
